<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Nga bác lời kêu gọi rút quân của ông Zelensky, nói Ukraine cần chấp nhận thực tế </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Hôm 13/12, Nga bác đề xuất hòa bình của Tổng thống Ukraine Volodymyr Zelensky liên quan đến việc rút quân Nga, nói rằng Kiev cần chấp nhận “thực tế”."><meta name="keywords" content="Nga, quân sự, Ukraine, rút quân, xung đột, đàm phán hoà bình"><meta name="news_keywords" content="Nga, quân sự, Ukraine, rút quân, xung đột, đàm phán hoà bình"><meta name="tt_category_id" content="53" value="30" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/nga-bac-loi-keu-goi-rut-quan-cua-ong-zelensky-noi-ukraine-can-chap-nhan-thuc-te-ar720600.html" /><link rel="amphtml" href="https://amp.vtc.vn/nga-bac-loi-keu-goi-rut-quan-cua-ong-zelensky-noi-ukraine-can-chap-nhan-thuc-te-ar720600.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/nga-bac-loi-keu-goi-rut-quan-cua-ong-zelensky-noi-ukraine-can-chap-nhan-thuc-te-ar720600.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/e7ADOeFdAzyqEW1Cc1zRRA2/upload/2022/12/14/nga-08293941.jpeg" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/e7ADOeFdAzyqEW1Cc1zRRA2/upload/2022/12/14/nga-08293941.jpeg" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Nga bác lời kêu gọi rút quân của ông Zelensky, nói Ukraine cần chấp nhận thực tế" itemprop="headline" property="og:title" /><meta content="Hôm 13/12, Nga bác đề xuất hòa bình của Tổng thống Ukraine Volodymyr Zelensky liên quan đến việc rút quân Nga, nói rằng Kiev cần chấp nhận “thực tế”." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="162160003904301" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Thời sự quốc tế" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-12-14T09:13:07" itemprop="datePublished" name="pubdate" /><meta content="2022-12-14T09:13:07" itemprop="dateModified" name="lastmod" /><meta content="2022-12-14T08:05:36" itemprop="dateCreated" /><meta property="dable:item_id" content="720600"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WEGb9U70ys9scEAs3gD9OYY0/upload/2022/12/14/nga-08293941.jpeg"><meta property="dable:author" content="Kông Anh"><meta property="article:section" content="Thời sự quốc tế"><meta property="article:published_time" content="2022-12-14T09:13:07"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="https://vtc.vn/nga-bac-loi-keu-goi-rut-quan-cua-ong-zelensky-noi-ukraine-can-chap-nhan-thuc-te-ar720600.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="https://vtc.vn/nga-bac-loi-keu-goi-rut-quan-cua-ong-zelensky-noi-ukraine-can-chap-nhan-thuc-te-ar720600.html"><meta name="twitter:title" content="Nga bác lời kêu gọi rút quân của ông Zelensky, nói Ukraine cần chấp nhận thực tế"><meta name="twitter:description" content="Hôm 13/12, Nga bác đề xuất hòa bình của Tổng thống Ukraine Volodymyr Zelensky liên quan đến việc rút quân Nga, nói rằng Kiev cần chấp nhận “thực tế”."><meta name="twitter:image" content="http://image.vtc.vn/resize/e7ADOeFdAzyqEW1Cc1zRRA2/upload/2022/12/14/nga-08293941.jpeg" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Hôm 13/12, Nga bác đề xuất hòa bình của Tổng thống Ukraine Volodymyr Zelensky liên quan đến việc rút quân Nga, nói rằng Kiev cần chấp nhận “thực tế”.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/resize-v1/3RDRPpJWE_OH_uu-n5qpQzmi96DfBvprGVHGyUJcMVY/upload/2022/12/14/nga-08293941.jpeg","height":480,"width":720},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/nga-bac-loi-keu-goi-rut-quan-cua-ong-zelensky-noi-ukraine-can-chap-nhan-thuc-te-ar720600.html"},"author":{"@type":"Person","name":"Kông Anh"},"dateModified":"2022-12-14T09:13:07+07:00","datePublished":"2022-12-14T09:13:07+07:00","headline":"Nga bác lời kêu gọi rút quân của ông Zelensky, nói Ukraine cần chấp nhận thực tế","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/thoi-su-quoc-te-53.html","name":"Thời sự quốc tế"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/the-gioi-30.html","name":"Thế giới"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();    });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();let i=t.height;return t.top+i>=0&&t.left>=0&&t.bottom-i<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"},getIdClient:function(){let n=-1,t=getCookie("ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Id}else{let t=getCookie("g_ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Id}}return n},getUserNameClient:function(){let n="",t=getCookie("ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Name}else{let t=getCookie("g_ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Name}}return n},changeUserCookie:function(n){let t=getCookie("ui");if(t==""||t==null){let t=getCookie("g_ui");if(t!=""&&t!=null){let i=JSON.parse(t),r=i.Id,u={Name:n,Id:r},f=JSON.stringify(u);setCookie("g_ui",f,365)}}}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script><link href="/pc/font" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" /></head><body data-page="detail" data-ads="53" class="noel-theme load-news-detail isads"      data-cache="1206"      data-cachemenu="vs105051221130"      data-contenttype="0"      data-api="https://sv.vtcnews.vn"      data-live="https://live.vtcnews.vn"><input type="hidden" class="gg-config hdie" data-client="301412843265-t6s4de06jugglgg48rr9ma6qag47fidn.apps.googleusercontent.com" data-login_uri="https://rs.vtc.vn/Google/GooogleResponse" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="53" /><div id="wrapper" style="background: #f0f2f5;"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header" class=""><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix"><h2 class="logo fl lh0"><a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo-noel.png?v=1206" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i><span>Mới nhất</span></a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i><span>Xem nhiều</span></a></li></ul><ul class="addon-link font12 fl clearfix hide-1110" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last w250 hide-1300"><span class="gray-51"></span></li></ul><div class="search-top w250 fl lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                            var bt1 = document.getElementsByClassName("bt-search")[0];                            let textNode1 = document.getElementsByClassName("input-search")[0];                            bt1.addEventListener("click", function () {                                var frSearch = document.querySelector(".frm-search");                                frSearch.submit();                            });                        </script></div><div id="" class="fr relative login-div hide-1110"></div></div></div></header><div class="h38 sticky-scroll z-100" style="top:0px;"><div class="bg-red relative z-6 w-full navigation list-category trigger-menu-wrapper fix-x h38"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu h38 menu-tab-pc" data-zone="menu_tab_pc"></div></div></div><nav class="sub-navigation relative bg-white"><div class="main clearfix fit-x"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11 hide-mobile">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav><main id="container"><input type="hidden" id="idAricle" value="720600" /><input type="hidden" id="cateId" value="53" /><div class="relative clearfix"><div class="col-left"><div class="sys-ads w160 fr mr20 mt50 col-sticky"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div></div><div class="main clearfix fit-x"><div class="ms-detail relative pt20 clearfix"><div class="relative clearfix flex-details"><div class="pr10 w80 fl"><ul class="gray-51 w70 clearfix sticky-scroll"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last"><a class="relative btn-copy-link h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/nga-bac-loi-keu-goi-rut-quan-cua-ong-zelensky-noi-ukraine-can-chap-nhan-thuc-te-ar720600.html"><span class="icon-copy-link"></span></a></li></ul></div><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix shadow-block pt10 pb10"><header class="mb5"><h1 class="font28 bold lh-1-3">                                Nga bác lời kêu gọi rút quân của ông Zelensky, nói Ukraine cần chấp nhận thực tế                            </h1></header><div class="mb10 gray-91 font12"><a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10 align-super">Thời sự quốc tế</a><span class="time-update mr10 align-super">Thứ Tư, 14/12/2022 09:13:07 +07:00</span><span class="cout-cmt red font13 total-comment-video hide"></span><a class="align-bot" target="_blank" href="https://news.google.com/publications/CAAiEEnjZEagVSJJzflK0LgDq7wqFAgKIhBJ42RGoFUiSc35StC4A6u8?hl=vi&gl=VN&ceid=VN%3Avi"><span class="img-google-news"></span></a></div><div class="content-wrapper pt5 mt5 font18 gray-31 bor-4top-e5 lh-1-5"><span class="inline-nb bold">(VTC News) - </span><h2 class="font18 bold inline-nb">Hôm 13/12, Nga bác đề xuất hòa bình của Tổng thống Ukraine Volodymyr Zelensky liên quan đến việc rút quân Nga, nói rằng Kiev cần chấp nhận “thực tế”.</h2><div class="edittor-content box-cont mt15 clearfix " itemprop="articleBody"><p>Người phát ngôn điện Kremlin Dmitry Peskov cho biết những thực tế được nhắc đến bao gồm việc Nga sáp nhập 4 tỉnh của Ukraine gồm Donetsk, Lugansk, Zaporizhzhia và Kherson vào lãnh thổ nước này hồi tháng 9.</p><p>Tuyên bố của ông Peskov được đưa ra sau khi Tổng thống Ukraine Volodymyr Zelensky đề xuất 3 bước nhằm đẩy nhanh quá trình tiến tới hòa bình trong cuộc xung đột với Nga.</p><figure class="expNoEdit"><div class="fi-img" style="padding-bottom:66.66667%;position: relative;"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Nga bác lời kêu gọi rút quân của ông Zelensky, nói Ukraine cần chấp nhận thực tế - 1" height="440" data-id="1968960" data-detail="1" data-width="660" data-height="440" data-src="https://image.vtc.vn/resize/th/upload/2022/12/14/nga-08293941.jpeg" class="lazy" data-index="0"></div><figcaption><p class="expEdit">Người phát ngôn điện Kremlin Dmitry Peskov. (Ảnh: Reuters)</p></figcaption></figure><p>Theo đó, hôm 12/12, ông Zelensky đưa ra đề xuất hoà bình trong cuộc họp của các nhà lãnh đạo G7. Ông Zelensky kêu gọi G7 tăng cường viện trợ thiết bị quân sự, hỗ trợ ổn định tài chính và năng lượng, đồng thời ủng hộ giải pháp hòa bình bắt đầu bằng việc Nga rút quân khỏi Ukraine từ Giáng sinh.</p><p style="text-align: justify;"><em>"Đây là ba bước để tiếp tục chiến sự. Ukraine cần tính đến thực tế mới xuất hiện trong thời gian qua",</em> ông Peskov cho biêt.</p><p style="text-align: justify;">Người phát ngôn điện Kremlin tuyên bố Nga sẽ không rút quân khỏi Ukraine vào cuối năm 2022.</p><p style="text-align: justify;"><em>"Thực tế này cho thấy, có những chủ thể mới xuất hiện tại Nga. Đó là kết quả của trưng cầu dân ý tại các vùng lãnh thổ. Nếu không tính đến những thực tế mới này thì không thể có bất kỳ tiến bộ nào",</em> ông Peskov nói, đề cập tới 4 vùng lãnh thổ tại Ukraine sáp nhập vào Nga.</p><p style="text-align: justify;">Trong bài phát biểu hôm 12/12, ông Zelensky nói Nga phải ngừng các cuộc tấn công và rút khỏi vùng lãnh thổ chiếm đóng, đồng thời kêu gọi các nhà lãnh đạo G7 ủng hộ ý tưởng triệu tập hội nghị thượng đỉnh hòa bình toàn cầu đặc biệt.</p><p style="text-align: justify;">Hội nghị thượng đỉnh sẽ tập trung vào việc thực hiện kế hoạch hòa bình 10 điểm của Kiev, trong đó nhấn mạnh đến việc Nga rút toàn bộ quân khỏi Ukraine.</p><div class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">Kông Anh</span><span class="italic  ml5 font14">(Nguồn: RT, Reuters)</span></div><div class="result-quizz"></div><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix w-full"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><div class="grid grid-2 gap-15"><article class="items clearfix"><figure class="lh0 w110 fl"><a class="w-full pic-news pic-53 relative" href="/cnn-my-se-gui-ten-lua-patriot-toi-ukraine-ar720565.html" title="CNN: Mỹ sẽ gửi tên lửa Patriot tới Ukraine "><img alt="CNN: Mỹ sẽ gửi tên lửa Patriot tới Ukraine " class="lazy"                                 data-src="https://image.vtc.vn/resize/uCj_zPD28XodikN6bpG1mOSpUhe8kuVk0/upload/2022/12/14/ten-lua-04374728.jpeg"                                 src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/cnn-my-se-gui-ten-lua-patriot-toi-ukraine-ar720565.html" title="CNN: Mỹ sẽ gửi tên lửa Patriot tới Ukraine ">CNN: Mỹ sẽ gửi tên lửa Patriot tới Ukraine </a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="cout-cmt  red font13" data-articleId="720565"><i class="icon-comment-6 mr2"></i><span class="c-comment">                                0                            </span></span></div></article><article class="items clearfix"><figure class="lh0 w110 fl"><a class="w-full pic-news pic-53 relative" href="/ukraine-tuyen-bo-tan-cong-cay-cau-quan-trong-o-melitopol-ar720462.html" title="Ukraine tuyên bố tấn công cây cầu quan trọng ở Melitopol"><img alt="Ukraine tuyên bố tấn công cây cầu quan trọng ở Melitopol" class="lazy"                                 data-src="https://image.vtc.vn/resize/uCj_zPD28XpNW6xcTC38BEt7Bs2fZ4os0/upload/2022/12/13/5dd313f-melitopol-mist-screenshot-15380948.jpg"                                 src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/ukraine-tuyen-bo-tan-cong-cay-cau-quan-trong-o-melitopol-ar720462.html" title="Ukraine tuyên bố tấn công cây cầu quan trọng ở Melitopol">Ukraine tuyên bố tấn công cây cầu quan trọng ở Melitopol</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="cout-cmt  red font13" data-articleId="720462"><i class="icon-comment-6 mr2"></i><span class="c-comment">                                0                            </span></span></div></article><article class="items clearfix"><figure class="lh0 w110 fl"><a class="w-full pic-news pic-53 relative" href="/tong-thong-zelensky-noi-nga-sap-tap-kich-quy-mo-lon-khap-ukraine-ar720377.html" title="Tổng thống Zelensky nói Nga sắp tập kích quy mô lớn khắp Ukraine"><img alt="Tổng thống Zelensky nói Nga sắp tập kích quy mô lớn khắp Ukraine" class="lazy"                                 data-src="https://image.vtc.vn/resize/uCj_zPD28Xo4wTtETT57pkbbXdB8qcbh0/upload/2022/12/13/1-11072437.jpeg"                                 src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/tong-thong-zelensky-noi-nga-sap-tap-kich-quy-mo-lon-khap-ukraine-ar720377.html" title="Tổng thống Zelensky nói Nga sắp tập kích quy mô lớn khắp Ukraine">Tổng thống Zelensky nói Nga sắp tập kích quy mô lớn khắp Ukraine</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="cout-cmt  red font13" data-articleId="720377"><i class="icon-comment-6 mr2"></i><span class="c-comment">                                0                            </span></span></div></article><article class="items clearfix"><figure class="lh0 w110 fl"><a class="w-full pic-news pic-53 relative" href="/tehran-ukraine-khong-co-bang-chung-nga-su-dung-uav-iran-ar720341.html" title="Tehran: Ukraine không có bằng chứng Nga sử dụng UAV Iran"><img alt="Tehran: Ukraine không có bằng chứng Nga sử dụng UAV Iran" class="lazy"                                 data-src="https://image.vtc.vn/resize/uCj_zPD28XoYTFF8b5Y8Y2-hpXlhHuuc0/upload/2022/12/13/uav-iran-07430004.PNG"                                 src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/tehran-ukraine-khong-co-bang-chung-nga-su-dung-uav-iran-ar720341.html" title="Tehran: Ukraine không có bằng chứng Nga sử dụng UAV Iran">Tehran: Ukraine không có bằng chứng Nga sử dụng UAV Iran</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="cout-cmt  red font13" data-articleId="720341"><i class="icon-comment-6 mr2"></i><span class="c-comment">                                0                            </span></span></div></article></div></div><div class="share-social lh0 relative  clearfix inline social-ar"></div></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/nga.html" title="Nga" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Nga</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/quan-su.html" title="qu&#226;n sự" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">qu&#226;n sự</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/ukraine.html" title="Ukraine" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Ukraine</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/rut-quan.html" title="r&#250;t qu&#226;n" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">r&#250;t qu&#226;n</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/xung-dot.html" title="xung đột" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">xung đột</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/dam-phan-hoa-binh.html" title="đ&#224;m ph&#225;n ho&#224; b&#236;nh" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">đ&#224;m ph&#225;n ho&#224; b&#236;nh</a></div></li></ul><div class="comment-boxmt"><div class="headcomment pd15 bor-bot-e5 relative"><h5 class="font18 bold mb10 bor-bot-e5 pb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                                    <span class="font15 red number-cmt-2"></span></h5><div class="w-full display-flex clearfix mt10 pt10 pb10 box-comment"><div class="content-comment"><textarea name="content" class="txt-content" rows='1' id="txt_content" spellcheck="false" placeholder="Viết bình luận của bạn*"></textarea><a class="font20 fl blue-bold02 lh-35 btn-send hide" href="javascript:"><i class="icon-paper-plane-empty mr2"></i></a></div><div class="user-comment show-pc"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="txt-username" id="txt_uname" name="username" autocomplete="off" spellcheck="false" placeholder="Họ tên*"></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="pl20 pr20 mb10"><div class="donate-content hide  bor-top-e5"><header class="title mt10 mb5 relative font15 uppercase bold lh-20 pl10 pr10 line-red-title">Thưởng bài báo</header><p style="text-align: justify;font-family: 'Montserrat', sans-serif; line-height: 25px;">            Thưa quý độc giả,<br />            Báo điện tử VTC News mong nhận được sự ủng hộ của quý bạn đọc để có điều kiện nâng cao hơn nữa chất lượng nội dung cũng như hình thức, đáp ứng yêu cầu tiếp nhận thông tin ngày càng cao. Chúng tôi xin chân thành cảm ơn quý độc giả luôn đồng hành, ủng hộ tờ báo phát triển.            Mong nhận được sự ủng hộ của quý vị qua hình thức:        </p><div class="w300 clearfix div-donate-border mg-auto"><img class="fl" style="margin-top: 4px;width:30px!important;" src="/Content/images/unghoxanh.png" /><div class="w220 tc fl"><p>Số tài khoản: <strong class="red">0651101092004</strong></p><p> Ngân hàng quân đội MBBANK</p></div></div><div class="w300 clearfix tc div-donate-border mt10 mb10 mg-auto"><h5 class="w-full relative">Dùng E-Banking quét mã QR</h5><img style="width:150px!important;" src="/Content/images/ungho2.jpg" /></div></div><div class="w-full clearfix tc mt10 div-btn-donate"><img class="cursor btn-show-donate" style="width:180px!important;" data-src="/Content/images/imgpsh_fullsize_anim.gif" src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" /></div></div><script>    var btn = document.querySelector('.btn-show-donate');    var div_btn = document.querySelector('.div-btn-donate');    var div_donate_content = document.querySelector('.donate-content');    btn.addEventListener("click", function () {        div_btn.classList.add("hide");        div_donate_content.classList.remove("hide");    });</script></section><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="same-cate shadow-block" style="min-height:700px;"></div><div class="ads-item lh0 " data-zone="box_native"><ins data-ad="vtc" data-platform="1" data-zone="box_native" data-width=700 data-height=200></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="fr w300 fit-right hide-1110"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="w300"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/cnn-my-se-gui-ten-lua-patriot-toi-ukraine-ar720565.html" title="CNN: Mỹ sẽ gửi tên lửa Patriot tới Ukraine "><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XodikN6bpG1mOSpUhe8kuVk0/upload/2022/12/14/ten-lua-04374728.jpeg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="CNN: Mỹ sẽ gửi tên lửa Patriot tới Ukraine " /></a><h3 class="pl120 font14 semibold"><a href="/cnn-my-se-gui-ten-lua-patriot-toi-ukraine-ar720565.html" title="CNN: Mỹ sẽ gửi tên lửa Patriot tới Ukraine ">CNN: Mỹ sẽ gửi tên lửa Patriot tới Ukraine </a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">06:59 14/12/2022</span><span class="cout-cmt  red" data-articleId="720565"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/ukraine-tuyen-bo-tan-cong-cay-cau-quan-trong-o-melitopol-ar720462.html" title="Ukraine tuyên bố tấn công cây cầu quan trọng ở Melitopol"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XpNW6xcTC38BEt7Bs2fZ4os0/upload/2022/12/13/5dd313f-melitopol-mist-screenshot-15380948.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Ukraine tuyên bố tấn công cây cầu quan trọng ở Melitopol" /></a><h3 class="pl120 font14 semibold"><a href="/ukraine-tuyen-bo-tan-cong-cay-cau-quan-trong-o-melitopol-ar720462.html" title="Ukraine tuyên bố tấn công cây cầu quan trọng ở Melitopol">Ukraine tuyên bố tấn công cây cầu quan trọng ở Melitopol</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">16:26 13/12/2022</span><span class="cout-cmt  red" data-articleId="720462"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/tong-thong-zelensky-noi-nga-sap-tap-kich-quy-mo-lon-khap-ukraine-ar720377.html" title="Tổng thống Zelensky nói Nga sắp tập kích quy mô lớn khắp Ukraine"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28Xo4wTtETT57pkbbXdB8qcbh0/upload/2022/12/13/1-11072437.jpeg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Tổng thống Zelensky nói Nga sắp tập kích quy mô lớn khắp Ukraine" /></a><h3 class="pl120 font14 semibold"><a href="/tong-thong-zelensky-noi-nga-sap-tap-kich-quy-mo-lon-khap-ukraine-ar720377.html" title="Tổng thống Zelensky nói Nga sắp tập kích quy mô lớn khắp Ukraine">Tổng thống Zelensky nói Nga sắp tập kích quy mô lớn khắp Ukraine</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">11:21 13/12/2022</span><span class="cout-cmt  red" data-articleId="720377"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/tehran-ukraine-khong-co-bang-chung-nga-su-dung-uav-iran-ar720341.html" title="Tehran: Ukraine không có bằng chứng Nga sử dụng UAV Iran"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XoYTFF8b5Y8Y2-hpXlhHuuc0/upload/2022/12/13/uav-iran-07430004.PNG"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Tehran: Ukraine không có bằng chứng Nga sử dụng UAV Iran" /></a><h3 class="pl120 font14 semibold"><a href="/tehran-ukraine-khong-co-bang-chung-nga-su-dung-uav-iran-ar720341.html" title="Tehran: Ukraine không có bằng chứng Nga sử dụng UAV Iran">Tehran: Ukraine không có bằng chứng Nga sử dụng UAV Iran</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">08:31 13/12/2022</span><span class="cout-cmt  red" data-articleId="720341"></span></div></article></section><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="relative clearfix flex-details pl80"><div class="fl w700"><div class="trend-detail shadow-block"></div></div><div class="fr w300 fit-right"><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div></div><div class="sys-ads w970 mg-auto mt30"></div></div><div class="col-right"><div class="sys-ads w160 fl ml20 col-sticky"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div></div></div><style>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</style><script>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</script><style>.abs-center{position:absolute;top:50%;left:50%;transform:translate(-50%,-50%)}.prevent-select{-webkit-user-select:none;-ms-user-select:none;user-select:none}.bg-black-0{background:#000}.grid{display:grid;align-content:space-evenly}.z-100{z-index:100}.fixed-full{position:fixed;top:0;left:0;right:0;bottom:0}.zoom-div-cap{position:absolute;bottom:45px;padding:10px;background:-moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.4) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(0,0,0,0)),color-stop(100%,rgba(0,0,0,.4)));background:-webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.4) 100%);background:-o-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.4) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,.4) 100%);background:linear-gradient(to top,rgba(0,0,0,0) 0%,rgba(0,0,0,.4) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#000000',endColorstr='#cc0000',GradientType=0)}.zoom-div-cap p{font-size:16px}.zoom-div-img span{position:absolute;background:#0000008a;border-radius:50%;width:40px;height:40px;font-size:50px;color:#fff;text-align:center;top:50%;transform:translate(0,-50%);z-index:1}.btn-left-image{left:20px}.btn-right-image{right:20px}.btn-left-image:before{content:"‹";position:absolute;top:-19px;left:11px}.btn-right-image:before{content:"›";position:absolute;top:-19px;right:11px}.btn-close-image{font-size:24px;color:#fff;position:absolute;top:20px;right:20px;z-index:10;width:25px;text-align:center}@media(min-width:0){.zoom-image img{max-height:calc(100vh - 200px);max-width:100vw}}@media(min-width:768px){.grid-zoom-img{grid-template-columns:auto 300px}.zoom-image img{max-width:calc(100vw - 340px);max-height:100vh}.zoom-div-img{border-right:1px solid #545050}.zoom-div-cap{padding:100px 10px;position:relative}}.goLeft{animation-name:goLeft;animation-duration:.6s}@keyframes goLeft{0%{left:-50%}100%{left:50%}}.goRight{animation-name:goRight;animation-duration:.6s}@keyframes goRight{0%{left:150%}100%{left:50%}}.quizz{padding:10px}.quizz h3{text-align:left!important}.quizz ul{margin-left:0!important;padding-left:0!important}.quizz li{list-style-type:none;margin-bottom:10px;margin-top:10px;padding:10px;background:#f0f2f5;border:1px solid #f0f2f5;display:grid;align-content:space-evenly;grid-template-columns:45px 1fr}.quizz:not(.active) li{cursor:pointer}.quizz:not(.active) li:hover{background:unset;border:1px solid #dea405;box-sizing:border-box}.quizz.active .selected:not(.true-value){border:1px solid #a3161d;background:#efcbcb}.quizz.active .true-value{border:1px solid green;background:#5dbe71}.quizz .select-answer{border-radius:50%;font-weight:bold;width:30px;height:30px;line-height:30px;text-align:center;border:1px solid #e5e5e5;background:#fff;font-size:16px;position:absolute;margin:0!important;left:0}.quizz p{width:unset!important;text-align:left!important;margin-bottom:0!important}.quizz .answer{font-weight:bold!important;font-size:16px;margin-top:5px}.quizz .detail-answer{margin-top:15px;color:#fff;display:none;font-size:15px}.quizz.active .detail-answer{display:block}.result-quizz{background-color:#edeff1;text-align:center;max-width:400px;margin:auto;padding-bottom:20px}.result-quizz .text-rs::first-letter {color:#228b22!important}.result-quizz .text-rs{color:red;font-size:36px;font-weight:bold;margin-bottom:5px}.result-quizz>*{padding-top:15px;padding-left:10px;padding-right:10px}.result-quizz strong{font-size:36px}.result-quizz header span{text-transform:uppercase;color:#3c7cd1;font-size:22px;padding:5px;border-bottom:.5px solid}.border-e5{border:1px solid #e5e5e5}</style><script src="/plugin/js/detail?v=h7LRPQxvt3OntkoXpC5cIT-2AAEExz7w-KWgz03JQ2s1" async></script></main><footer id="footer" class="is-footer bg-white fadeInUp" style="min-height:665px;"><div class="zone-menu main fit-x pd10" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menus" data-zone="zone_contact_infos"><div class="ndfooter bg-gray-f9 pt30 pb30"><div class="main clearfix fit-x grid layout-37"><div class="tc"><a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News" class="loading" data-was-processed="true"></a><label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label><a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/" title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status" class="loading" data-was-processed="true"></a><ul class="social-footer font18 lh-40 mt20 mb20"><li class="inline mr5"><a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow noreferrer"><i class="icon-facebook"></i></a></li><li class="inline mr5"><a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a></li><li class="inline"><a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter" target="_blank" rel="nofollow noreferrer"><i class="icon-twitter"></i></a></li></ul><a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android" class="loading" data-was-processed="true"></a><label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam" rel="noreferrer"><img src="/Content/pc/images/logo-vov.png" alt="vtc.vn" class="loading" data-was-processed="true"></a></label></div><address class=""><ul class="mb20 font13 gray-31 clearfix"><li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li><li class="mb5">                                    Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li><li class="mb5">                                    Phó tổng biên tập: <span class="semibold gray-21">Dương Quang Tùng</span></li><li class="red">                                    Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC news">toasoan@vtc.gov.vn</a></li></ul><ul class="mb20 font13 gray-31 clearfix"><li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li><li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.                                </li><li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588                                </li><li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582                                </li></ul><ul class="font13 gray-31 clearfix"><li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li><li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.                                </li><li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705                                </li><li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:094.884.8186" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">094.884.8186</a></li><li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC news">vpphianam@vtc.gov.vn</a></li></ul></address></div></div><div class="taglink bg-gray-e5"><div class="main fit-x"><ul class="tc font13 lh-38"><li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV" rel="noreferrer">VOV</a></li><li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC" rel="noreferrer">Đài truyền hình kỹ thuật số VTC</a></li></ul></div></div></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=Ef366UE9YHtpQKW8diBuF-tj0T6u29mHQfL1DFZL9181" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1206" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=AqVWpL5AjGZScr7tvOsGrG7ILMHkHsS5B-gXUH8U8-E1" async></script><script src="/js/pc/menu?v=EzOH3lqhb2Mjb1JQGVgCkDT9Q-wV2ChhfQmTnjYWOtY1" async></script></body></html>