<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Nước uống thể thao - dùng sao cho đúng? </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Trong suốt quá trình luyện tập, trước, trong và sau khi chơi thể thao, chúng ta cần chú ý bổ sung nước đầy đủ cho cho cơ thể."><meta name="keywords" content="tập luyện, nước lọc, nước uống thể thao"><meta name="news_keywords" content="tập luyện, nước lọc, nước uống thể thao"><meta name="tt_category_id" content="204" value="35" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/nuoc-uong-the-thao-dung-sao-cho-dung-ar707663.html" /><link rel="amphtml" href="https://amp.vtc.vn/nuoc-uong-the-thao-dung-sao-cho-dung-ar707663.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/nuoc-uong-the-thao-dung-sao-cho-dung-ar707663.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/7JU1QI4stie-dGp_mFCoLA2/upload/2022/10/17/uongnuoc-07330689.jpg" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/7JU1QI4stie-dGp_mFCoLA2/upload/2022/10/17/uongnuoc-07330689.jpg" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Nước uống thể thao - dùng sao cho đúng?" itemprop="headline" property="og:title" /><meta content="Trong suốt quá trình luyện tập, trước, trong và sau khi chơi thể thao, chúng ta cần chú ý bổ sung nước đầy đủ cho cho cơ thể." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="162160003904301" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Tư vấn" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-10-17T07:34:01" itemprop="datePublished" name="pubdate" /><meta content="2022-10-17T07:34:01" itemprop="dateModified" name="lastmod" /><meta content="2022-10-17T07:08:08" itemprop="dateCreated" /><meta property="dable:item_id" content="707663"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WGBljGwzhTZh3TKrODpm9hM0/upload/2022/10/17/uongnuoc-07330689.jpg"><meta property="dable:author" content="Ánh Tuyết"><meta property="article:section" content="Tư vấn"><meta property="article:published_time" content="2022-10-17T07:34:01"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="https://vtc.vn/nuoc-uong-the-thao-dung-sao-cho-dung-ar707663.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="https://vtc.vn/nuoc-uong-the-thao-dung-sao-cho-dung-ar707663.html"><meta name="twitter:title" content="Nước uống thể thao - dùng sao cho đúng?"><meta name="twitter:description" content="Trong suốt quá trình luyện tập, trước, trong và sau khi chơi thể thao, chúng ta cần chú ý bổ sung nước đầy đủ cho cho cơ thể."><meta name="twitter:image" content="http://image.vtc.vn/resize/7JU1QI4stie-dGp_mFCoLA2/upload/2022/10/17/uongnuoc-07330689.jpg" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Trong suốt quá trình luyện tập, trước, trong và sau khi chơi thể thao, chúng ta cần chú ý bổ sung nước đầy đủ cho cho cơ thể.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2022/10/17/uongnuoc-07330679.jpg","height":500,"width":800},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/nuoc-uong-the-thao-dung-sao-cho-dung-ar707663.html"},"author":{"@type":"Person","name":"Ánh Tuyết"},"dateModified":"2022-10-17T07:34:01+07:00","datePublished":"2022-10-17T07:34:01+07:00","headline":"Nước uống thể thao - dùng sao cho đúng?","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/tu-van-204.html","name":"Tư vấn"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/suc-khoe-35.html","name":"Sức khỏe"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();    });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();let i=t.height;return t.top+i>=0&&t.left>=0&&t.bottom-i<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"},getIdClient:function(){let n=-1,t=getCookie("ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Id}else{let t=getCookie("g_ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Id}}return n},getUserNameClient:function(){let n="",t=getCookie("ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Name}else{let t=getCookie("g_ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Name}}return n},changeUserCookie:function(n){let t=getCookie("ui");if(t==""||t==null){let t=getCookie("g_ui");if(t!=""&&t!=null){let i=JSON.parse(t),r=i.Id,u={Name:n,Id:r},f=JSON.stringify(u);setCookie("g_ui",f,365)}}}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script><link href="/pc/font" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" /></head><body data-page="detail" data-ads="204" class="load-news-detail ads"      data-cache="1190"      data-cachemenu="vs034352221007"      data-contenttype="0"      data-api="https://sv.vtcnews.vn"      data-live="https://live.vtcnews.vn"><input type="hidden" class="gg-config hdie" data-client="301412843265-t6s4de06jugglgg48rr9ma6qag47fidn.apps.googleusercontent.com" data-login_uri="https://rs.vtc.vn/Google/GooogleResponse" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="204" /><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=1190" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div class="search-top w250 fl lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div><div id="" class="fr relative login-div"></div></div></div><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu h38" data-zone="menu_tab_pc"></div></nav><nav class="sub-navigation bg-gray-f0 relative"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav></div></header><main id="container"><input type="hidden" id="idAricle" value="707663" /><input type="hidden" id="cateId" value="204" /><div class="flex-details relative clearfix"><div class="col-left"><div class="sys-ads w160 fr mr20 mt50 col-sticky"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div></div><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last"><a class="relative btn-copy-link h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/nuoc-uong-the-thao-dung-sao-cho-dung-ar707663.html"><span class="icon-copy-link"></span></a></li></ul><div class="relative clearfix flex-details"><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                                Nước uống thể thao - dùng sao cho đúng?                            </h1></header><div class="mb10 gray-91 font12"><a href="/tu-van-204.html" title="Tư vấn" class="mt-category red uppercase semibold font11 relative pr10 align-super">Tư vấn</a><span class="time-update mr10 align-super">Thứ Hai, 17/10/2022 07:34:01 +07:00</span><span class="cout-cmt red font13 total-comment-video hide"></span><a class="align-bot" target="_blank" href="https://news.google.com/publications/CAAiEEnjZEagVSJJzflK0LgDq7wqFAgKIhBJ42RGoFUiSc35StC4A6u8?hl=vi&gl=VN&ceid=VN%3Avi"><span class="img-google-news"></span></a></div><div class="content-wrapper pt5 mt5 font18 gray-31 bor-4top-e5 lh-1-5"><span class="inline-nb bold">(VTC News) - </span><h2 class="font18 bold inline-nb">Trong suốt quá trình luyện tập, trước, trong và sau khi chơi thể thao, chúng ta cần chú ý bổ sung nước đầy đủ cho cho cơ thể.</h2><div class="edittor-content box-cont mt15 clearfix " itemprop="articleBody"><p style="text-align: justify;">Khi tập luyện thể dục thể thao, nhiệt độ cơ thể tăng cao và mồ hôi chảy ra giúp cân bằng thân nhiệt. Hiện tượng toát mồ hôi không chỉ khiến cơ thể mất nước mà còn gây thất thoát lượng đang kể các chất điện giải như natri, canxi, kali, magie… Để bù lại lượng mồ hôi đã mất, nhiều người chỉ dùng loại nước lọc thông thường.</p><figure class="expNoEdit"><div class="fi-img" style="padding-bottom:66.66667%;position: relative;"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Nước uống thể thao - dùng sao cho đúng? - 1" height="440" data-id="1926071" data-detail="1" data-width="660" data-height="440" data-src="https://image.vtc.vn/resize/th/upload/2022/10/17/uong-nuoc-loc-07134414.jpg" class="lazy" data-index="0"></div><figcaption><p class="expEdit" style="text-align: left;">Chuyên gia khuyên nên sử dụng hợp lý giữa nước lọc và các loại đồ uống thể thao hoặc nước có bổ sung các chất điện giải. (Ảnh minh họa)</p></figcaption></figure><p style="text-align: justify;">Theo các chuyên gia về y học thể thao, khi tập luyện thể dục thể thao, nước lọc là lựa chọn tốt để bù nước cho cơ thể. Tuy nhiên, nếu uống quá nhiều nước lọc, cơ thể dễ xảy ra tình trạng mất cân bằng điện giải, hay còn được gọi là nhiễm độc nước. Vì thế, để giảm nguy cơ này, chúng ta nên sử dụng hợp lý giữa nước lọc và các loại đồ uống thể thao hoặc nước có bổ sung các chất điện giải.</p><p style="text-align: justify;">PGS-TS Võ Tường Kha – Giám đốc Bệnh viện Thể thao Việt Nam cho biết, nước uống thể thao là đồ uống chứa carbohydrate – bổ sung năng lượng và các chất điện giải, vitamin, khoáng chất – giúp cơ thể giảm mệt mỏi, điều hòa nhịp tim, dành cho vận động viên thi đấu thể thao hoặc người luyện tập thể thao với cường độ vừa và mạnh.</p><p style="text-align: justify;">PGS-TS Võ Tường Kha hướng dẫn, trong suốt quá trình luyện tập, trước, trong và sau khi chơi thể thao, chúng ta cần chú ý bổ sung nước đầy đủ cho cho cơ thể. Nguyên tắc là cần bù nước mọi lúc, mọi nơi. Trước khi chơi thể thao thì nên uống một cốc nước để dự phòng mất nước; trong khi tập luyện thì cứ 15 phút uống 1 lần với lượng nước từ 100 -200ml.</p><p style="text-align: justify;">Đặc biệt, trong quá trình chơi thể thao thì nên uống loại nước có bổ sung năng lượng và các chất điện giải. Sau khi chơi thể thao cũng cần bù nước và có chế độ ăn uống đầy đủ, cân đối để bù lại năng lượng đã tiêu hao.</p><p style="text-align: justify;">Người béo phì, người muốn giảm cân vẫn có thể sử dụng nước thể thao trong quá trình tập luyện. <em>“Kiểm soát vấn đề béo phì là do chế độ ăn uống và luyện tập. Nếu như sau khi tập luyện mà bổ sung đầy đủ năng lượng bằng chế độ <a href='https://vtc.vn/dinh-duong-69.html' title='dinh dưỡng' class='inlink-remake'>dinh dưỡng</a> rồi nhưng vẫn tiếp tục dùng các nước thể thao có bổ sung năng lượng thì có thể dẫn đến dư thừa lượng calo nạp vào cơ thể và dẫn đến tăng cân. Tuy nhiên, nếu chỉ bổ sung bằng các nước chứa các chất điện giải, vitamin và muối khoáng thì không lo nguy cơ béo phì”</em> – PGS-TS Võ Tường Kha giải thích.</p><p style="text-align: justify;">Đồng thời, ông cũng khuyến cáo, trong quá trình tập luyện, dù rất khát nước song chúng ta cũng không nên uống quá nhiều một lúc. Khi đưa một lượng nước lớn vào có thể sẽ khiến dạ dày bị tăng thể tích, gây ra cản trở hô hấp, giảm thông khí phổi và giảm cung cấp oxi cho các cơ quan, tổ chức của cơ thể, dẫn đến giảm thành tích hoặc khả năng vận động.</p><p style="text-align: justify;">Trong trường hợp không có nước thể thao đóng chai, bạn cũng có thể tự pha nước uống bằng gói bột Oresol theo đúng tỷ lệ hướng dẫn trên bao bì; hoặc tự pha 1 lít nước với 1/2 thìa cafe muối tinh và 10 thìa cafe đường. Ngoài ra có thể pha đường kết hợp với glycerol và thêm một ít cafe vào nước uống để giúp tăng quá trình chuyển hóa mỡ và giảm cân hoặc dùng sữa và café để cung cấp năng lượng ngay lập tức trong quá trình thi đấu và tập luyện.</p><div class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">Ánh Tuyết</span><span class="italic  ml5 font14">(VOV2)</span></div><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix w700 mg-auto"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><article class="items w-50-100  fl pr10  clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/ban-chan-bi-te-khi-dang-tap-luyen-canh-bao-dieu-gi-ar676153.html" title="Bàn chân bị tê khi đang tập luyện cảnh báo điều gì?"><img alt="Bàn chân bị tê khi đang tập luyện cảnh báo điều gì?" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28Xrfkcf0B6Ar9fT5A6lXGfGn0/upload/2022/05/12/171-06111028.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/ban-chan-bi-te-khi-dang-tap-luyen-canh-bao-dieu-gi-ar676153.html" title="Bàn chân bị tê khi đang tập luyện cảnh báo điều gì?">Bàn chân bị tê khi đang tập luyện cảnh báo điều gì?</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="cout-cmt  red font13" data-articleId="676153"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article><article class="items w-50-100  fr pl10 clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/nen-dung-tap-luyen-ngay-neu-co-the-co-4-dau-hieu-nay-ar573720.html" title="Nên dừng tập luyện ngay nếu cơ thể có 4 dấu hiệu này"><img alt="Nên dừng tập luyện ngay nếu cơ thể có 4 dấu hiệu này" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28Xp0C1AEjg_m1H3w_MnDg18C0/upload/2020/10/08/avatar1602088748360-16020887490571886295428-11312850.jpeg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/nen-dung-tap-luyen-ngay-neu-co-the-co-4-dau-hieu-nay-ar573720.html" title="Nên dừng tập luyện ngay nếu cơ thể có 4 dấu hiệu này">Nên dừng tập luyện ngay nếu cơ thể có 4 dấu hiệu này</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="cout-cmt  red font13" data-articleId="573720"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article></div><div class="share-social lh0 relative  clearfix inline social-ar"></div></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/tap-luyen.html" title="tập luyện" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">tập luyện</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/nuoc-loc.html" title="nước lọc" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">nước lọc</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/nuoc-uong-the-thao.html" title="nước uống thể thao" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">nước uống thể thao</a></div></li></ul></section><div class="pl20 pr20 mb10"><div class="donate-content hide  bor-top-e5"><header class="title mt10 mb5 relative font15 uppercase bold lh-20 pl10 pr10 line-red-title">Thưởng bài báo</header><p style="text-align: justify;font-family: 'Montserrat', sans-serif; line-height: 25px;">            Thưa quý độc giả,<br />            Báo điện tử VTC News mong nhận được sự ủng hộ của quý bạn đọc để có điều kiện nâng cao hơn nữa chất lượng nội dung cũng như hình thức, đáp ứng yêu cầu tiếp nhận thông tin ngày càng cao. Chúng tôi xin chân thành cảm ơn quý độc giả luôn đồng hành, ủng hộ tờ báo phát triển.            Mong nhận được sự ủng hộ của quý vị qua hình thức:        </p><div class="w300 clearfix div-donate-border mg-auto"><img class="fl" style="margin-top: 4px;width:30px!important;" src="/Content/images/unghoxanh.png" /><div class="w220 tc fl"><p>Số tài khoản: <strong class="red">0651101092004</strong></p><p> Ngân hàng quân đội MBBANK</p></div></div><div class="w300 clearfix tc div-donate-border mt10 mb10 mg-auto"><h5 class="w-full relative">Dùng E-Banking quét mã QR</h5><img style="width:150px!important;" src="/Content/images/ungho2.jpg" /></div></div><div class="w-full clearfix tc mt10 div-btn-donate"><img class="cursor btn-show-donate" style="width:180px!important;" data-src="/Content/images/imgpsh_fullsize_anim.gif" src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" /></div></div><script>    var btn = document.querySelector('.btn-show-donate');    var div_btn = document.querySelector('.div-btn-donate');    var div_donate_content = document.querySelector('.donate-content');    btn.addEventListener("click", function () {        div_btn.classList.add("hide");        div_donate_content.classList.remove("hide");    });</script><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt"><div class="headcomment pd15 bor-bot-e5 relative"><h5 class="font18 bold mb10 bor-bot-e5 pb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                                <span class="font15 red number-cmt-2"></span></h5><div class="w-full display-flex clearfix mt10 pt10 pb10 box-comment"><div class="content-comment"><textarea name="content" class="txt-content" rows='1' id="txt_content" spellcheck="false" placeholder="Viết bình luận của bạn*"></textarea><a class="font20 fl blue-bold02 lh-35 btn-send hide" href="javascript:"><i class="icon-paper-plane-empty mr2"></i></a></div><div class="user-comment show-pc"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="txt-username" id="txt_uname" name="username" autocomplete="off" spellcheck="false" placeholder="Họ tên*"></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div><div class="ads-item lh0" data-zone="box_native"><ins data-ad="vtc" data-platform="1" data-zone="box_native" data-width=700 data-height=200></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="w300"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/ban-chan-bi-te-khi-dang-tap-luyen-canh-bao-dieu-gi-ar676153.html" title="Bàn chân bị tê khi đang tập luyện cảnh báo điều gì?"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28Xrfkcf0B6Ar9fT5A6lXGfGn0/upload/2022/05/12/171-06111028.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Bàn chân bị tê khi đang tập luyện cảnh báo điều gì?" /></a><h3 class="pl120 font14 semibold"><a href="/ban-chan-bi-te-khi-dang-tap-luyen-canh-bao-dieu-gi-ar676153.html" title="Bàn chân bị tê khi đang tập luyện cảnh báo điều gì?">Bàn chân bị tê khi đang tập luyện cảnh báo điều gì?</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">06:54 12/05/2022</span><span class="cout-cmt  red" data-articleId="676153"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/nen-dung-tap-luyen-ngay-neu-co-the-co-4-dau-hieu-nay-ar573720.html" title="Nên dừng tập luyện ngay nếu cơ thể có 4 dấu hiệu này"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28Xp0C1AEjg_m1H3w_MnDg18C0/upload/2020/10/08/avatar1602088748360-16020887490571886295428-11312850.jpeg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Nên dừng tập luyện ngay nếu cơ thể có 4 dấu hiệu này" /></a><h3 class="pl120 font14 semibold"><a href="/nen-dung-tap-luyen-ngay-neu-co-the-co-4-dau-hieu-nay-ar573720.html" title="Nên dừng tập luyện ngay nếu cơ thể có 4 dấu hiệu này">Nên dừng tập luyện ngay nếu cơ thể có 4 dấu hiệu này</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">12:05 08/10/2020</span><span class="cout-cmt  red" data-articleId="573720"></span></div></article></section><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="relative clearfix flex-details"><div class="fl w700"><div class="trend-detail"></div></div><div class="fr w300 fit-right"><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div></div><div class="sys-ads w970 mg-auto mt30"></div></div><div class="col-right"><div class="sys-ads w160 fl ml20 col-sticky"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div></div></div><style>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</style><script>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</script></main><footer id="footer" class="is-footer "><div class="zone-menu" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menu" data-zone="zone_contact_info"></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=k3f3MfPlNEAWjcKQS-_BQLAeCtHtGLLTYNiq7_ORPfQ1" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1190" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=AqVWpL5AjGZScr7tvOsGrG7ILMHkHsS5B-gXUH8U8-E1" async></script><script src="/js/pc/menu?v=4bGvJHesJy4M0zKPffZiN-rQUDOnkgWPh7wKHJDeIM81" async></script></body></html>