<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Một chứng chỉ ngoại ngữ của Hội đồng Anh được Bộ GD&ĐT cấp phép thi trở lại </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Theo quyết định của Bộ GD&ĐT sáng 11/11, Hội đồng Anh được tổ chức thi Aptis trở lại. "><meta name="keywords" content="chứng chỉ quốc tế, Hội đồng Anh, IELTS"><meta name="news_keywords" content="chứng chỉ quốc tế, Hội đồng Anh, IELTS"><meta name="tt_category_id" content="56" value="31" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/mot-chung-chi-ngoai-ngu-cua-hoi-dong-anh-duoc-bo-gd-dt-cap-phep-thi-tro-lai-ar713091.html" /><link rel="amphtml" href="https://amp.vtc.vn/mot-chung-chi-ngoai-ngu-cua-hoi-dong-anh-duoc-bo-gd-dt-cap-phep-thi-tro-lai-ar713091.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/mot-chung-chi-ngoai-ngu-cua-hoi-dong-anh-duoc-bo-gd-dt-cap-phep-thi-tro-lai-ar713091.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/C1MObpz_eHxWrLW8aKv5Ow2/upload/2022/11/11/tham-du-ky-thi-aptis-11544550.jpg" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/C1MObpz_eHxWrLW8aKv5Ow2/upload/2022/11/11/tham-du-ky-thi-aptis-11544550.jpg" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Một chứng chỉ ngoại ngữ của Hội đồng Anh được Bộ GD&ĐT cấp phép thi trở lại" itemprop="headline" property="og:title" /><meta content="Theo quyết định của Bộ GD&ĐT sáng 11/11, Hội đồng Anh được tổ chức thi Aptis trở lại. " itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="162160003904301" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Tin tức - Sự kiện" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-11-11T12:08:00" itemprop="datePublished" name="pubdate" /><meta content="2022-11-11T12:10:18" itemprop="dateModified" name="lastmod" /><meta content="2022-11-11T11:41:40" itemprop="dateCreated" /><meta property="dable:item_id" content="713091"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WEu4j1DpD6gMB5DJLiiPt8V0/upload/2022/11/11/tham-du-ky-thi-aptis-11544550.jpg"><meta property="dable:author" content="VY VY"><meta property="article:section" content="Tin tức - Sự kiện"><meta property="article:published_time" content="2022-11-11T12:08:00"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="https://vtc.vn/mot-chung-chi-ngoai-ngu-cua-hoi-dong-anh-duoc-bo-gd-dt-cap-phep-thi-tro-lai-ar713091.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="https://vtc.vn/mot-chung-chi-ngoai-ngu-cua-hoi-dong-anh-duoc-bo-gd-dt-cap-phep-thi-tro-lai-ar713091.html"><meta name="twitter:title" content="Một chứng chỉ ngoại ngữ của Hội đồng Anh được Bộ GD&ĐT cấp phép thi trở lại"><meta name="twitter:description" content="Theo quyết định của Bộ GD&ĐT sáng 11/11, Hội đồng Anh được tổ chức thi Aptis trở lại. "><meta name="twitter:image" content="http://image.vtc.vn/resize/C1MObpz_eHxWrLW8aKv5Ow2/upload/2022/11/11/tham-du-ky-thi-aptis-11544550.jpg" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Theo quyết định của Bộ GD&ĐT sáng 11/11, Hội đồng Anh được tổ chức thi Aptis trở lại. ","image":{"@type":"ImageObject","url":"https://image.vtc.vn/resize-v1/QB_hm_FoSYHS172b1wLgMDn_UofFnRY2t_N6LEsNNgY/upload/2022/11/11/tham-du-ky-thi-aptis-11544550.jpg","height":480,"width":720},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/mot-chung-chi-ngoai-ngu-cua-hoi-dong-anh-duoc-bo-gd-dt-cap-phep-thi-tro-lai-ar713091.html"},"author":{"@type":"Person","name":"VY VY"},"dateModified":"2022-11-11T12:08:00+07:00","datePublished":"2022-11-11T12:08:00+07:00","headline":"Một chứng chỉ ngoại ngữ của Hội đồng Anh được Bộ GD&ĐT cấp phép thi trở lại","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/tin-tuc-su-kien-56.html","name":"Tin tức - Sự kiện"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/giao-duc-31.html","name":"Giáo dục"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();    });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();let i=t.height;return t.top+i>=0&&t.left>=0&&t.bottom-i<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"},getIdClient:function(){let n=-1,t=getCookie("ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Id}else{let t=getCookie("g_ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Id}}return n},getUserNameClient:function(){let n="",t=getCookie("ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Name}else{let t=getCookie("g_ui");if(t!=""&&t!=null){let i=JSON.parse(t);n=i.Name}}return n},changeUserCookie:function(n){let t=getCookie("ui");if(t==""||t==null){let t=getCookie("g_ui");if(t!=""&&t!=null){let i=JSON.parse(t),r=i.Id,u={Name:n,Id:r},f=JSON.stringify(u);setCookie("g_ui",f,365)}}}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script><link href="/pc/font" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" /></head><body data-page="detail" data-ads="56" class="load-news-detail ads"      data-cache="1205"      data-cachemenu="vs103320221103"      data-contenttype="0"      data-api="https://sv.vtcnews.vn"      data-live="https://live.vtcnews.vn"><input type="hidden" class="gg-config hdie" data-client="301412843265-t6s4de06jugglgg48rr9ma6qag47fidn.apps.googleusercontent.com" data-login_uri="https://rs.vtc.vn/Google/GooogleResponse" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="56" /><div id="wrapper" style="background: #f0f2f559; "><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=1205" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last w250"><span class="gray-51"></span></li></ul><div class="search-top w250 fl lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                            var bt1 = document.getElementsByClassName("bt-search")[0];                            let textNode1 = document.getElementsByClassName("input-search")[0];                            bt1.addEventListener("click", function () {                                var frSearch = document.querySelector(".frm-search");                                frSearch.submit();                            });                        </script></div><div id="" class="fr relative login-div"></div></div></div></header><div class="h38 sticky-scroll z-100" style="top:0px;"><div class=" bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu h38" data-zone="menu_tab_pc"></div></div></div><nav class="sub-navigation relative bg-white"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav><main id="container"><input type="hidden" id="idAricle" value="713091" /><input type="hidden" id="cateId" value="56" /><div class="relative clearfix"><div class="col-left"><div class="sys-ads w160 fr mr20 mt50 col-sticky"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div></div><div class="main clearfix"><div class="ms-detail relative pt20 clearfix"><div class="relative clearfix flex-details"><div class="pr10 w80 fl"><ul class="gray-51 w70 clearfix sticky-scroll"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last"><a class="relative btn-copy-link h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/mot-chung-chi-ngoai-ngu-cua-hoi-dong-anh-duoc-bo-gd-dt-cap-phep-thi-tro-lai-ar713091.html"><span class="icon-copy-link"></span></a></li></ul></div><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix shadow-block pt10 pb10"><header class="mb5"><h1 class="font28 bold lh-1-3">                            Một chứng chỉ ngoại ngữ của Hội đồng Anh được Bộ GD&ĐT cấp phép thi trở lại                        </h1></header><div class="mb10 gray-91 font12"><a href="/tin-tuc-su-kien-56.html" title="Tin tức - Sự kiện" class="mt-category red uppercase semibold font11 relative pr10 align-super">Tin tức - Sự kiện</a><span class="time-update mr10 align-super">Thứ Sáu, 11/11/2022 12:08:00 +07:00</span><span class="cout-cmt red font13 total-comment-video hide"></span><a class="align-bot" target="_blank" href="https://news.google.com/publications/CAAiEEnjZEagVSJJzflK0LgDq7wqFAgKIhBJ42RGoFUiSc35StC4A6u8?hl=vi&gl=VN&ceid=VN%3Avi"><span class="img-google-news"></span></a></div><div class="content-wrapper pt5 mt5 font18 gray-31 bor-4top-e5 lh-1-5"><span class="inline-nb bold">(VTC News) - </span><h2 class="font18 bold inline-nb">Theo quyết định của Bộ GD&ĐT sáng 11/11, Hội đồng Anh được tổ chức thi Aptis trở lại.</h2><div class="edittor-content box-cont mt15 clearfix " itemprop="articleBody"><p style="text-align: justify;">Bộ GD&ĐT đã phê duyệt việc liên kết tổ chức thi cấp chứng chỉ tiếng Anh Aptis giữa Công ty TNHH British Council (Việt Nam), Công ty TNHH Thương mại và Phát triển Giáo dục Việt Nam, Công ty Cổ phần Truyền thông Giáo dục và Thời đại, Công ty TNHH ETE Việt Nam, Công ty TNHH Công nghệ và Phát triển Giáo dục Thời đại cùng Hội đồng Anh (Vương quốc Anh).</p><p style="text-align: justify;">Quyết định cũng nêu rõ địa điểm tổ chức thi gồm ba điểm ở Hà Nội, một điểm ở Hải Phòng, một điểm tại Nghệ An, một điểm ở Thừa Thiên - Huế và một điểm ở TP.HCM.</p><figure class="expNoEdit"><div class="fi-img" style="padding-bottom:66.66667%;position: relative;"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Một chứng chỉ ngoại ngữ của Hội đồng Anh được Bộ GD&ĐT cấp phép thi trở lại - 1" height="440" data-id="1944332" data-detail="1" data-width="660" data-height="440" data-src="https://image.vtc.vn/resize/th/upload/2022/11/11/tham-du-ky-thi-aptis-11544550.jpg" class="lazy" data-index="0"></div><figcaption><p class="expEdit">Thí sinh tham sự kỳ thi Aptis. (Ảnh: HUST)</p></figcaption></figure><p style="text-align: justify;">Bộ yêu cầu các đơn vị có trách nhiệm thông báo bằng văn bản lịch tổ chức thi với cơ quan chuyên môn về giáo dục thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi tổ chức thi trước 5 ngày tính đến ngày tổ chức thi. Ngoài ra, các đơn vị cần gửi báo cáo về các hoạt động liên quan đến việc tổ chức thi cấp chứng chỉ tiếng Anh Aptis theo định kỳ 6 tháng một lần (trước ngày 25/6 và 25/12 hàng năm).</p><p style="text-align: justify;">Thời hạn hoạt động liên kết tổ chức thi cấp chứng chỉ tiếng Anh Aptis giữa Công ty TNHH British Council (Việt Nam), Công ty TNHH Thương mại và Phát triển Giáo dục Việt Nam, Công ty Cổ phần truyền thông giáo dục và thời đại, Công ty TNHH ETE Việt Nam, Công ty TNHH Công nghệ và Phát triển Giáo dục thời đại và Hội đồng Anh (Vương quốc Anh) là 5 năm tính từ ngày quyết định có hiệu lực thi hành.</p><p style="text-align: justify;">Trước đó vào ngày 10/11, Hội đồng Anh tại Việt Nam thông báo tạm hoãn tất cả các kỳ thi IELTS và Aptis cho đến khi có thông báo mới. <em>“Quyết định này nằm ngoài tầm kiểm soát của chúng tôi và có ảnh hưởng tới tất cả các kỳ thi cấp chứng chỉ năng lực ngoại ngữ quốc tế tại Việt Nam. Thời điểm các kỳ thi được tổ chức trở lại sẽ phụ thuộc vào phê duyệt của Bộ Giáo dục và Đào tạo. Chúng tôi đang làm việc chặt chẽ với Bộ để có được các phê duyệt cần thiết trong thời gian sớm nhất có thể”, </em>theo thông báo từ Hội đồng Anh.</p><blockquote style="display: block; width: 96%; background-color: #eeeeee; border: none; text-align: justify; padding: 8px 2%; margin: 0px auto; font-size: 13px; line-height: 18px;"><p style="text-align: justify;">Aptis là bài thi kiểm tra tiếng Anh hiện đại và linh hoạt dựa trên các nghiên cứu mới nhất về khảo thí tiếng Anh của Hội đồng Anh.</p><p style="text-align: justify;">Bài thi Aptis có thể đánh giá trình độ tiếng Anh đầy đủ ở cả 4 kỹ năng ngôn ngữ – nghe, nói, đọc, viết. Bài thi cũng kết hợp với việc kiểm tra ngữ pháp và từ vựng. Thiết kế của bài thi Aptis đáp ứng được nhu cầu đa dạng của các tổ chức (nhà tuyển dụng, đơn vị đào tạo,…) và cá nhân trên toàn thế giới.</p><p style="text-align: justify;">Ra đời vào năm 2012, Aptis đã có mặt tại hơn 85 quốc gia trên thế giới. </p></blockquote><div class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">VY VY</span></div><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix w-full"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><div class="grid grid-2 gap-15"><article class="items clearfix"><figure class="lh0 w110 fl"><a class="w-full pic-news pic-53 relative" href="/dung-thi-ielts-va-loat-chung-chi-ngoai-ngu-quoc-te-cac-dai-hoc-xoay-so-the-nao-ar713028.html" title="Dừng thi IELTS và loạt chứng chỉ ngoại ngữ quốc tế, các đại học xoay sở thế nào?"><img alt="Dừng thi IELTS và loạt chứng chỉ ngoại ngữ quốc tế, các đại học xoay sở thế nào?" class="lazy"                                 data-src="https://image.vtc.vn/resize/uCj_zPD28XoIoNn748tnOd-7GUOo-z0N0/upload/2022/11/11/diem-chuan-3-08552422.jpg"                                 src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/dung-thi-ielts-va-loat-chung-chi-ngoai-ngu-quoc-te-cac-dai-hoc-xoay-so-the-nao-ar713028.html" title="Dừng thi IELTS và loạt chứng chỉ ngoại ngữ quốc tế, các đại học xoay sở thế nào?">Dừng thi IELTS và loạt chứng chỉ ngoại ngữ quốc tế, các đại học xoay sở thế nào?</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="cout-cmt  red font13" data-articleId="713028"><i class="icon-comment-6 mr2"></i><span class="c-comment">                                0                            </span></span></div></article><article class="items clearfix"><figure class="lh0 w110 fl"><a class="w-full pic-news pic-53 relative" href="/loat-don-vi-hoan-thi-ielts-thu-truong-bo-gd-dt-len-tieng-ar712927.html" title="Loạt đơn vị hoãn thi IELTS, Thứ trưởng Bộ GD&ĐT lên tiếng"><img alt="Loạt đơn vị hoãn thi IELTS, Thứ trưởng Bộ GD&ĐT lên tiếng" class="lazy"                                 data-src="https://image.vtc.vn/resize/uCj_zPD28Xp7AZkpQu9DlRX9gfQigFga0/upload/2022/11/10/ielts-20373605.jpg"                                 src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/loat-don-vi-hoan-thi-ielts-thu-truong-bo-gd-dt-len-tieng-ar712927.html" title="Loạt đơn vị hoãn thi IELTS, Thứ trưởng Bộ GD&ĐT lên tiếng">Loạt đơn vị hoãn thi IELTS, Thứ trưởng Bộ GD&ĐT lên tiếng</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="cout-cmt  red font13" data-articleId="712927"><i class="icon-comment-6 mr2"></i><span class="c-comment">                                0                            </span></span></div></article><article class="items clearfix"><figure class="lh0 w110 fl"><a class="w-full pic-news pic-53 relative" href="/ielts-va-hang-loat-ky-thi-chung-chi-ngoai-ngu-quoc-te-thong-bao-tam-dung-ar712888.html" title="IELTS và hàng loạt kỳ thi chứng chỉ ngoại ngữ quốc tế thông báo tạm dừng"><img alt="IELTS và hàng loạt kỳ thi chứng chỉ ngoại ngữ quốc tế thông báo tạm dừng" class="lazy"                                 data-src="https://image.vtc.vn/resize/uCj_zPD28XpgEe1rYAwjOxwZDpRHvsdv0/upload/2022/11/10/ielts-15453281.png"                                 src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/ielts-va-hang-loat-ky-thi-chung-chi-ngoai-ngu-quoc-te-thong-bao-tam-dung-ar712888.html" title="IELTS và hàng loạt kỳ thi chứng chỉ ngoại ngữ quốc tế thông báo tạm dừng">IELTS và hàng loạt kỳ thi chứng chỉ ngoại ngữ quốc tế thông báo tạm dừng</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="cout-cmt  red font13" data-articleId="712888"><i class="icon-comment-6 mr2"></i><span class="c-comment">                                0                            </span></span></div></article><article class="items clearfix"><figure class="lh0 w110 fl"><a class="w-full pic-news pic-53 relative" href="/hoi-dong-anh-hoan-ky-thi-ielts-tai-viet-nam-thi-sinh-hoang-mang-ar712745.html" title="Hội đồng Anh hoãn kỳ thi IELTS tại Việt Nam, thí sinh hoang mang "><img alt="Hội đồng Anh hoãn kỳ thi IELTS tại Việt Nam, thí sinh hoang mang " class="lazy"                                 data-src="https://image.vtc.vn/resize/uCj_zPD28XqTVUi9QhHuaxoXf2gmmKqG0/upload/2022/11/10/anh-2-09034324.jpg"                                 src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/hoi-dong-anh-hoan-ky-thi-ielts-tai-viet-nam-thi-sinh-hoang-mang-ar712745.html" title="Hội đồng Anh hoãn kỳ thi IELTS tại Việt Nam, thí sinh hoang mang ">Hội đồng Anh hoãn kỳ thi IELTS tại Việt Nam, thí sinh hoang mang </a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="cout-cmt  red font13" data-articleId="712745"><i class="icon-comment-6 mr2"></i><span class="c-comment">                                0                            </span></span></div></article></div></div><div class="share-social lh0 relative  clearfix inline social-ar"></div></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/chung-chi-quoc-te.html" title="chứng chỉ quốc tế" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">chứng chỉ quốc tế</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/hoi-dong-anh.html" title="Hội đồng Anh" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Hội đồng Anh</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/ielts.html" title="IELTS" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">IELTS</a></div></li></ul><div class="comment-boxmt"><div class="headcomment pd15 bor-bot-e5 relative"><h5 class="font18 bold mb10 bor-bot-e5 pb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                                <span class="font15 red number-cmt-2"></span></h5><div class="w-full display-flex clearfix mt10 pt10 pb10 box-comment"><div class="content-comment"><textarea name="content" class="txt-content" rows='1' id="txt_content" spellcheck="false" placeholder="Viết bình luận của bạn*"></textarea><a class="font20 fl blue-bold02 lh-35 btn-send hide" href="javascript:"><i class="icon-paper-plane-empty mr2"></i></a></div><div class="user-comment show-pc"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="txt-username" id="txt_uname" name="username" autocomplete="off" spellcheck="false" placeholder="Họ tên*"></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="pl20 pr20 mb10"><div class="donate-content hide  bor-top-e5"><header class="title mt10 mb5 relative font15 uppercase bold lh-20 pl10 pr10 line-red-title">Thưởng bài báo</header><p style="text-align: justify;font-family: 'Montserrat', sans-serif; line-height: 25px;">            Thưa quý độc giả,<br />            Báo điện tử VTC News mong nhận được sự ủng hộ của quý bạn đọc để có điều kiện nâng cao hơn nữa chất lượng nội dung cũng như hình thức, đáp ứng yêu cầu tiếp nhận thông tin ngày càng cao. Chúng tôi xin chân thành cảm ơn quý độc giả luôn đồng hành, ủng hộ tờ báo phát triển.            Mong nhận được sự ủng hộ của quý vị qua hình thức:        </p><div class="w300 clearfix div-donate-border mg-auto"><img class="fl" style="margin-top: 4px;width:30px!important;" src="/Content/images/unghoxanh.png" /><div class="w220 tc fl"><p>Số tài khoản: <strong class="red">0651101092004</strong></p><p> Ngân hàng quân đội MBBANK</p></div></div><div class="w300 clearfix tc div-donate-border mt10 mb10 mg-auto"><h5 class="w-full relative">Dùng E-Banking quét mã QR</h5><img style="width:150px!important;" src="/Content/images/ungho2.jpg" /></div></div><div class="w-full clearfix tc mt10 div-btn-donate"><img class="cursor btn-show-donate" style="width:180px!important;" data-src="/Content/images/imgpsh_fullsize_anim.gif" src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" /></div></div><script>    var btn = document.querySelector('.btn-show-donate');    var div_btn = document.querySelector('.div-btn-donate');    var div_donate_content = document.querySelector('.donate-content');    btn.addEventListener("click", function () {        div_btn.classList.add("hide");        div_donate_content.classList.remove("hide");    });</script></section><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="same-cate shadow-block" style="min-height:700px;"></div><div class="ads-item lh0 " data-zone="box_native"><ins data-ad="vtc" data-platform="1" data-zone="box_native" data-width=700 data-height=200></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="w300"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/dung-thi-ielts-va-loat-chung-chi-ngoai-ngu-quoc-te-cac-dai-hoc-xoay-so-the-nao-ar713028.html" title="Dừng thi IELTS và loạt chứng chỉ ngoại ngữ quốc tế, các đại học xoay sở thế nào?"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XoIoNn748tnOd-7GUOo-z0N0/upload/2022/11/11/diem-chuan-3-08552422.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Dừng thi IELTS và loạt chứng chỉ ngoại ngữ quốc tế, các đại học xoay sở thế nào?" /></a><h3 class="pl120 font14 semibold"><a href="/dung-thi-ielts-va-loat-chung-chi-ngoai-ngu-quoc-te-cac-dai-hoc-xoay-so-the-nao-ar713028.html" title="Dừng thi IELTS và loạt chứng chỉ ngoại ngữ quốc tế, các đại học xoay sở thế nào?">Dừng thi IELTS và loạt chứng chỉ ngoại ngữ quốc tế, các đại học xoay sở thế nào?</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">09:15 11/11/2022</span><span class="cout-cmt  red" data-articleId="713028"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/loat-don-vi-hoan-thi-ielts-thu-truong-bo-gd-dt-len-tieng-ar712927.html" title="Loạt đơn vị hoãn thi IELTS, Thứ trưởng Bộ GD&ĐT lên tiếng"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28Xp7AZkpQu9DlRX9gfQigFga0/upload/2022/11/10/ielts-20373605.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Loạt đơn vị hoãn thi IELTS, Thứ trưởng Bộ GD&ĐT lên tiếng" /></a><h3 class="pl120 font14 semibold"><a href="/loat-don-vi-hoan-thi-ielts-thu-truong-bo-gd-dt-len-tieng-ar712927.html" title="Loạt đơn vị hoãn thi IELTS, Thứ trưởng Bộ GD&ĐT lên tiếng">Loạt đơn vị hoãn thi IELTS, Thứ trưởng Bộ GD&ĐT lên tiếng</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">17:06 10/11/2022</span><span class="cout-cmt  red" data-articleId="712927"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/ielts-va-hang-loat-ky-thi-chung-chi-ngoai-ngu-quoc-te-thong-bao-tam-dung-ar712888.html" title="IELTS và hàng loạt kỳ thi chứng chỉ ngoại ngữ quốc tế thông báo tạm dừng"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XpgEe1rYAwjOxwZDpRHvsdv0/upload/2022/11/10/ielts-15453281.png"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="IELTS và hàng loạt kỳ thi chứng chỉ ngoại ngữ quốc tế thông báo tạm dừng" /></a><h3 class="pl120 font14 semibold"><a href="/ielts-va-hang-loat-ky-thi-chung-chi-ngoai-ngu-quoc-te-thong-bao-tam-dung-ar712888.html" title="IELTS và hàng loạt kỳ thi chứng chỉ ngoại ngữ quốc tế thông báo tạm dừng">IELTS và hàng loạt kỳ thi chứng chỉ ngoại ngữ quốc tế thông báo tạm dừng</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">16:40 10/11/2022</span><span class="cout-cmt  red" data-articleId="712888"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/hoi-dong-anh-hoan-ky-thi-ielts-tai-viet-nam-thi-sinh-hoang-mang-ar712745.html" title="Hội đồng Anh hoãn kỳ thi IELTS tại Việt Nam, thí sinh hoang mang "><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XqTVUi9QhHuaxoXf2gmmKqG0/upload/2022/11/10/anh-2-09034324.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Hội đồng Anh hoãn kỳ thi IELTS tại Việt Nam, thí sinh hoang mang " /></a><h3 class="pl120 font14 semibold"><a href="/hoi-dong-anh-hoan-ky-thi-ielts-tai-viet-nam-thi-sinh-hoang-mang-ar712745.html" title="Hội đồng Anh hoãn kỳ thi IELTS tại Việt Nam, thí sinh hoang mang ">Hội đồng Anh hoãn kỳ thi IELTS tại Việt Nam, thí sinh hoang mang </a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">15:14 10/11/2022</span><span class="cout-cmt  red" data-articleId="712745"></span></div></article></section><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="relative clearfix flex-details pl80"><div class="fl w700"><div class="trend-detail shadow-block"></div></div><div class="fr w300 fit-right"><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div></div><div class="sys-ads w970 mg-auto mt30"></div></div><div class="col-right"><div class="sys-ads w160 fl ml20 col-sticky"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div></div></div><style>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</style><script>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</script></main><footer id="footer" class="is-footer bg-white" style="min-height:665px;"><div class="zone-menu" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menu" data-zone="zone_contact_info"></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=ZJ8jK0Vg9e12hxCbukeO9ugicla5tot_5vr2jr_5qgM1" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1205" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=AqVWpL5AjGZScr7tvOsGrG7ILMHkHsS5B-gXUH8U8-E1" async></script><script src="/js/pc/menu?v=GpVJDZksC9iJhVvMUExXDfoffv-C_362q1ul6GFvi7Q1" async></script></body></html>