

<!doctype html>
<html lang="vi">
<head>
    <meta charset="utf-8">

<title>Điều lợi hại nhất của iPhone SE 2020 </title>
<meta http-equiv="REFRESH" content="1800" />

<link rel="dns-prefetch" href="//delivery.vtcnew.com.vn">
<link rel="dns-prefetch" href="//tracking.vtcnew.com.vn">
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />

<meta name="description" content="Giá rẻ chính là lý do lớn nhất khiến nhiều chuyên gia tin vào thành công của iPhone SE.">
<meta name="keywords" content="iPhone SE, Apple, iPhone giá rẻ, iphone 11, iPhone">
<meta name="news_keywords" content="iPhone SE, Apple, iPhone giá rẻ, iphone 11, iPhone">

    <meta name="tt_category_id" content="100" />
<meta content="Báo điện tử VTC News" property="og:site_name" />

<link rel="canonical" href="https://vtc.vn/thi-truong/dieu-loi-hai-nhat-cua-iphone-se-2020-ar545873.html" />


    <link rel="amphtml" href="https://vtc.vn/amp/thi-truong/dieu-loi-hai-nhat-cua-iphone-se-2020-ar545873.html">
<meta property="fb:app_id" content="979009352473398" />
<meta property="og:url" itemprop="url" content="https://vtc.vn/thi-truong/dieu-loi-hai-nhat-cua-iphone-se-2020-ar545873.html" />
<meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://img.vtcnew.com.vn/resize/C1MObpz_eHxeksR_d5RxXg2/upload/2020/05/14/iphoneseteardown-11390086.jpg" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.vtcnew.com.vn/resize/C1MObpz_eHxeksR_d5RxXg2/upload/2020/05/14/iphoneseteardown-11390086.jpg" />
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">

<meta content="Điều lợi hại nhất của iPhone SE 2020" itemprop="headline" property="og:title" />
<meta content="Giá rẻ chính là lý do lớn nhất khiến nhiều chuyên gia tin vào thành công của iPhone SE." itemprop="description" property="og:description" />
<meta content="article" property="og:type" />

<meta property="fb:pages" content="162160003904301" />
    <meta content="news" itemprop="genre" name="medium" />
    <meta content="vi-VN" itemprop="inLanguage" />
    <meta content="Thị trường" itemprop="articleSection" />
    <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" />
    <meta content="2020-05-14T12:10:46" itemprop="datePublished" name="pubdate" />
    <meta content="2020-05-14T12:10:46" itemprop="dateModified" name="lastmod" />
    <meta content="2020-05-14T11:35:08" itemprop="dateCreated" />
    <meta property="dable:item_id" content="545873">
    <meta property="article:section" content="Thị trường">
    <meta property="article:published_time" content="2020-05-14T12:10:46">
<meta name="copyright" content="VTC News" />
<meta name="author" content="VTC News" />
<meta name="robots" content="index,follow" />

<meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY">

    <meta name="geo.region" content="VN-HN" />
    <meta name="geo.position" content="21.030624;105.782431" />
    <meta name="ICBM" content="21.030624, 105.782431" />
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://vtc.vn/thi-truong/dieu-loi-hai-nhat-cua-iphone-se-2020-ar545873.html" hreflang="vi-VN" />

<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://vtc.vn/thi-truong/dieu-loi-hai-nhat-cua-iphone-se-2020-ar545873.html">
<meta name="twitter:title" content="Điều lợi hại nhất của iPhone SE 2020">
<meta name="twitter:description" content="Giá rẻ chính là lý do lớn nhất khiến nhiều chuyên gia tin vào thành công của iPhone SE.">
<meta name="twitter:image" content="//img.vtcnew.com.vn/resize/C1MObpz_eHxeksR_d5RxXg2/upload/2020/05/14/iphoneseteardown-11390086.jpg" />
<meta name="twitter:site" content="@VTC News">
<meta name="twitter:creator" content="@VTC News">

<meta name="server_site" content="1">

    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Giá rẻ chính là lý do lớn nhất khiến nhiều chuyên gia tin vào thành công của iPhone SE.","image":{"@type":"ImageObject","url":"https://img.vtcnew.com.vn/resize/th/upload/2020/05/14/iphoneseteardown-11390086.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/thi-truong/dieu-loi-hai-nhat-cua-iphone-se-2020-545873.html"},"author":{"@type":"Person"},"dateModified":"2020-05-14T12:10:46+07:00","datePublished":"2020-05-14T12:10:46+07:00","headline":"Điều lợi hại nhất của iPhone SE 2020","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://img.vtcnew.com.vn/Content/Images/logo-1.png"}}}
    </script>
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/khoa-hoc-cong-nghe-82.html","name":"Khoa học - Công nghệ"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/thi-truong-100.html","name":"Thị trường"},"position":3}]}
    </script>


<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://img.vtcnew.com.vn/Content/Images/logo-1.png"}
</script>


<meta property="article:author" content="https://www.facebook.com/vtcnewsvn" />
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn">





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script>


<script type="text/javascript" src="//bidgear-syndication.com/hd-adx?hid=207&t=1577076894&k=5e00489e49cd8" async></script>


<!-- Bắt đầu Dable Script / Xin liên hệ http://dable.io -->

<!-- Kết thúc Dable Script / Xin liên hệ http://dable.io -->
<script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[];gtag("js",new Date);gtag("config","UA-2442143-5"),function(n,t,i,r,u,f){n[i]=n[i]||function(){(n[i].q=n[i].q||[]).push(arguments)};u=t.createElement(r);u.async=1;u.charset="utf-8";u.src="//static.dable.io/dist/plugin.min.js";f=t.getElementsByTagName(r)[0];f.parentNode.insertBefore(u,f)}(window,document,"dable","script");dable("setService","vtc.vn");dable("sendLogOnce")</script>


<meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" />
<meta name="yandex-verification" content="c9ada2dd9c33da32" />
<script data-ad-client="ca-pub-2579189069606201" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <style>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</style>


</head>
<body data-page="detail" data-ads="100" class="load-news-detail ads">
    <a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a>
    <div id="wrapper">
        <div class="popup-done w-full z-9 abs23 cursor hide">
            <div class="bg-white mg-auto w480 relative">
                <a class="close-popup cursor abs24" title="Đóng popup"><i class="icon-cancel-circle white font22"></i></a>
                <div class="font16 bold tc pd15 white uppercase bg-red">Thông báo</div>
                <div class="pd20 tc">
                    <p class="font20 mb5 popup-text-1">Gửi bình luận thành công</p>
                    <p class="gray-51 popup-text-2 font16">Mời bạn quay lại bài viết xem bình luận sau ít phút</p>
                </div>
            </div>
        </div>
        <div class="opacity-scrollpage z-8 transition-ef hide"></div>
        <header id="header">
            <div class="topbar bg-gray-f5">
                <div class="main clearfix">
                    <ul class="addon-link font12 lh-35 fl clearfix">
                        <li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li>
                        <li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li>
                        <li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li>
                    </ul>
                    <div class="search-top w250 fr lh-35 bg-gray-e5 clearfix">
                        <form method="get" action="https://www.google.com/cse" target="_blank" class="frm-search">
                            <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249">
                            <input type="hidden" name="ie" value="UTF-8">
                            <input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News">
                            <a class="btn-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a>
                        </form>

                    </div>
                </div>
            </div>
            <div class="ms-head">
                <div class="main clearfix">
                        <h2 class="logo fl lh0">
                            <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo.png" alt="Báo điện tử VTC News"></a>
                        </h2>

                    <div class="sys-ads w728 fl mt10 ml80 relative">
                        <div class="ads-item lh0">
                            <ins data-ad="vtc" data-platform="1" data-zone="top_banner" data-width=728 data-height=90></ins>
                            <script>(adsvtc = window.adsvtc || []).push();</script>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="navigation bg-red relative z-6 w-full list-category">


    <div class="ms-menu abs20 bg-white pt20 pb20 shadow-box transition-ef w-full clearfix hide box-other-menu">
        <div class="w1110 mg-auto">
            <div class="all-catelink">
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/thoi-su-28.html" class="cate-mt-link">Thời sự</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-trong-ngay-105.html" class="gray-51" title="Tin nóng">Tin nóng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/chinh-tri-47.html" class="gray-51" title="Chính trị">Chính trị</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-24h-138.html" class="gray-51" title="Tin tức 24h qua">Tin tức 24h qua</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/binh-luan-184.html" class="gray-51" title="Bình luận">Bình luận</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-doc-viet-181.html" class="gray-51" title="Bạn đọc viết">Bạn đọc viết</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doi-song-48.html" class="gray-51" title="Đời sống">Đời sống</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/truyen-hinh-27.html" class="cate-mt-link">Video</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/vtc-news-tv-99.html" class="gray-51" title="VTC News TV">VTC News TV</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-chinh-tri-xa-hoi-38.html" class="gray-51" title="Chính trị xã hội">Chính trị xã hội</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-the-thao-42.html" class="gray-51" title="Thể thao">Thể thao</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-van-hoa-giai-tri-41.html" class="gray-51" title="Giải trí">Giải trí</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-quoc-te-40.html" class="gray-51" title="Quốc tế">Quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-kinh-te-39.html" class="gray-51" title="Kinh tế">Kinh tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-goc-thu-gian-44.html" class="gray-51" title="Góc thư giãn">Góc thư giãn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/kinh-te-29.html" class="cate-mt-link">Kinh tế</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/dau-tu-199.html" class="gray-51" title="Đầu Tư">Đầu Tư</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tai-chinh-200.html" class="gray-51" title="Tài chính">Tài chính</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bat-dong-san-112.html" class="gray-51" title="Bất động sản">Bất động sản</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bao-ve-nguoi-tieu-dung-51.html" class="gray-51" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doanh-nhan-201.html" class="gray-51" title="Doanh nhân">Doanh nhân</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/the-thao-34.html" class="cate-mt-link">Thể thao</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/lich-thi-dau-bong-da-101.html" class="gray-51" title="Lịch bóng đá">Lịch bóng đá</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-anh-66.html" class="gray-51" title="Bóng đá Anh">Bóng đá Anh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-viet-nam-115.html" class="gray-51" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 pr0">
                            <h4 class="bold relative"><a href="/the-gioi-30.html" class="cate-mt-link">Thế giới</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-bien-dong-55.html" class="gray-51" title="Tin tức Biển Đông">Tin tức Biển Đông</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-su-quoc-te-53.html" class="gray-51" title="Thời sự quốc tế">Thời sự quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/quan-su-49.html" class="gray-51" title="Quân sự">Quân sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-lieu-54.html" class="gray-51" title="Tư liệu">Tư liệu</a></h6></li>

                                </ul>

                        </aside>
                </div>
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giao-duc-31.html" class="cate-mt-link">Giáo dục</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-su-kien-56.html" class="gray-51" title="Tin tức - Sự kiện">Tin tức - Sự kiện</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/kinh-nghiem-song-57.html" class="gray-51" title="Kinh nghiệm sống">Kinh nghiệm sống</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tuyen-sinh-2018-104.html" class="gray-51" title="Tuyển sinh">Tuyển sinh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoi-dap-206.html" class="gray-51" title="Hỏi - Đáp">Hỏi - Đáp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dien-dan-207.html" class="gray-51" title="Diễn đàn">Diễn đàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/du-hoc-208.html" class="gray-51" title="Du học">Du học</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phap-luat-32.html" class="cate-mt-link">Pháp luật</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-ninh-hinh-su-110.html" class="gray-51" title="An ninh hình sự">An ninh hình sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-tin-113-online-58.html" class="gray-51" title="Bản tin 113">Bản tin 113</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giai-tri-33.html" class="cate-mt-link">Văn hóa - Giải trí</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/sao-viet-64.html" class="gray-51" title="Sao Việt">Sao Việt</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gioi-tre-85.html" class="gray-51" title="Giới trẻ">Giới trẻ</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoa-hau-60.html" class="gray-51" title="Hoa hậu">Hoa hậu</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-han-114.html" class="gray-51" title="Sao Hàn">Sao Hàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-the-gioi-63.html" class="gray-51" title="Sao thế giới">Sao thế giới</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/nhac-62.html" class="gray-51" title="Ca Nhạc">Ca Nhạc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-trang-61.html" class="gray-51" title="Thời trang">Thời trang</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/suc-khoe-35.html" class="cate-mt-link">Sức khỏe</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-toan-thuc-pham-67.html" class="gray-51" title="An toàn thực phẩm">An toàn thực phẩm</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/benh-va-thuoc-68.html" class="gray-51" title="Bệnh và thuốc">Bệnh và thuốc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dinh-duong-69.html" class="gray-51" title="Dinh dưỡng">Dinh dưỡng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-202.html" class="gray-51" title="Tin tức">Tin tức</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/khoe-dep-203.html" class="gray-51" title="Khỏe đẹp">Khỏe đẹp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-van-204.html" class="gray-51" title="Tư vấn">Tư vấn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/gia-dinh-78.html" class="cate-mt-link">Đời sống</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/chuyen-bon-phuong-209.html" class="gray-51" title="Chuyện bốn phương">Chuyện bốn phương</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tam-su-210.html" class="gray-51" title="Tâm sự">Tâm sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gia-dinh-212.html" class="gray-51" title="Gia đình">Gia đình</a></h6></li>

                                </ul>

                        </aside>

                </div>
                <div class="row-cate mb25 clearfix last">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phong-su-kham-pha-36.html" class="cate-mt-link">Phóng sự - Khám phá</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/oto-xe-may-37.html" class="cate-mt-link">Ôtô - Xe máy</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/khoa-hoc-cong-nghe-82.html" class="cate-mt-link">Khoa học - Công nghệ</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/doanh-nghiep-doanh-nhan-83.html" class="cate-mt-link">Doanh nghiệp - Doanh nhân</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/dia-oc-52.html" class="cate-mt-link">Bất động sản</a></h4>

                        </aside>
                </div>
                
            </div>
        </div>
    </div>
    <div class="main z-6 clearfix">
        <ul class="ms-navigation uppercase lh-38 font12 semibold clearfix">
            <li class="fl relative"><a class="white pl9 pr9 " href="/" title="vtc.vn"><i class="icon-home-3 white font18"></i></a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/thoi-su-28.html" title="Thời sự">Thời sự</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/truyen-hinh-27.html" title="Video">Video</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-thao-34.html" title="Thể thao">Thể thao</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-gioi-30.html" title="Thế giới">Thế giới</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li>
                            <li class="fl relative ">
                        <a class="white pl9 pr9 " href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a>
                </li>
            <li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li>
        </ul>
    </div>

            </nav>
                <nav class="sub-navigation bg-gray-f0">


                </nav>
        </header>


        <main id="container">
            



<div class="sys-ads w160 fixed-left">
    
    <div class="ads-item lh0">
        <ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins>
        <script>(adsvtc = window.adsvtc || []).push();</script>
    </div>
</div>
<div class="sys-ads w160 fixed-right">
    
    <div class="ads-item lh0">
        <ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins>
        <script>(adsvtc = window.adsvtc || []).push();</script>
    </div>
</div>
<input class="cmt-id" hidden value="tYyAJKsOgKA=" />
<input type="hidden" id="idAricle" value="545873" data-se="6m0DKJRy3aDu+XTsiFQZO2EmlTkHT00J1QXYlWLZTSvB+WsnCvKSWSDW$$yq1GL+A" />
<input type="hidden" id="cateId" value="100" />
<div class="main pb50 clearfix">
    <div class="ms-detail relative mt20 pl80 clearfix">
        <ul class="abs-action gray-51 w70 abs19 clearfix transition-ef">
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a>
                <label class="font12 mt2 gray-71">Bình luận</label>
                <span class="number-cmt bg-red font10 white radius-circle cmt-details"></span>

            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a>
                <label class="font12 mt2 gray-71">Facebook</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a>
                <label class="font12 mt2 gray-71">Twitter</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5 last">
                <a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/thi-truong/dieu-loi-hai-nhat-cua-iphone-se-2020-ar545873.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true">
                    <span class="fix-zalo">Zalo</span>
                    <i class="icon-comment-alt-2 font16 cl-zalo"></i>
                </a>
                <label class="font12 mt2 gray-71">Zalo</label>
            </li>
        </ul>
        <div class="fl w700">
            <section class="nd-detail pl20 pr20 mb15 clearfix">
                <header class="mb5">
                    <h1 class="font28 bold lh-1-3">
                        Điều lợi hại nhất của iPhone SE 2020
                    </h1>
                </header>
                <div class="mb15 gray-91 font12">
                    <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                    <span class="time-update mr10">Thứ Năm, 14/05/2020 12:10:46 +07:00</span>
                    <span class="cout-cmt red font13 total-comment-video">
                    </span>
                </div>
                <div class="share-social lh0 clearfix">

                    <a class="fb-like fl mr5" data-href="https://vtc.vn/thi-truong/dieu-loi-hai-nhat-cua-iphone-se-2020-ar545873.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a>
                    <a class="zalo-share-button fl mr5" data-href="https://vtc.vn/thi-truong/dieu-loi-hai-nhat-cua-iphone-se-2020-ar545873.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a>
                    <a class="twitter-share-button"
                       href="https://twitter.com/intent/tweet">
                    </a>


                </div>

                <div class="content-wrapper pt15 mt15 font16 gray-31 bor-4top-e5 lh-1-5">
                    <h4 class="font16 bold mb15">
                        Giá rẻ chính là lý do lớn nhất khiến nhiều chuyên gia tin vào thành công của iPhone SE.
                    </h4>


        <input class="cmt-id" hidden value="CbTyd+w8HFNlumTL9rzgPA==" />
        <aside class="relate-listnews mb15 font13">
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/thi-truong/iphone-se-2020-ve-vn-truoc-ngay-apple-mo-ban-gia-tu-127-trieu-dong-ar542037.html" class="relate-listnews-link blue-bold02" title="iPhone SE 2020 về VN trước ngày Apple mở bán, giá từ 12,7 triệu đồng">iPhone SE 2020 về VN trước ngày Apple mở bán, giá từ 12,7 triệu đồng</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="542037">
                    </span>
                </h3>
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/thi-truong/iphone-se-2020-ban-o-viet-nam-cuoi-thang-5-gia-tu-12-trieu-ar540513.html" class="relate-listnews-link blue-bold02" title="iPhone SE 2020 bán ở Việt Nam cuối tháng 5, giá từ 12 triệu">iPhone SE 2020 bán ở Việt Nam cuối tháng 5, giá từ 12 triệu</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="540513">
                    </span>
                </h3>
        </aside>

                    <div class="edittor-content box-cont clearfix" itemprop="articleBody">
                        <figure class="expNoEdit"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" alt="Điều lợi hại nhất của iPhone SE 2020 - 1" data-id="1363058" data-detail="1" data-src="https://img.vtcnew.com.vn/resize/th/upload/2020/05/14/1-11542465.jpg" class="lazy" data-index="0">
<figcaption>
<p class="expEdit"> </p>
</figcaption>
</figure>
<p style="text-align: justify;">Nếu như iPhone SE là một chiếc xe, nó sẽ là xe <a href='https://vtc.vn/gia-dinh-78.html' title='gia đình' class='inlink-remake'>gia đình</a> nhưng được trang bị động cơ của siêu xe. Máy có kiểu dáng và mẫu mã khá giống với iPhone 8, nhưng khác biệt về bộ xử lý lõi và một số bộ phận khác.</p>
<p style="text-align: justify;">Vậy làm thế nào để Apple tiết kiệm chi phí khi sản xuất iPhone SE? Câu trả lời nằm ở cụm từ "tận dụng".</p>
<figure class="expNoEdit"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" alt="Điều lợi hại nhất của iPhone SE 2020 - 2" data-id="1363043" data-detail="1" data-src="https://img.vtcnew.com.vn/resize/th/upload/2020/05/14/iphoneseteardown-11390086.jpg" class="lazy" data-index="1">
<figcaption>
<p class="expEdit">iPhone SE 2020 sử dụng chung nhiều linh kiện, có thể thay thế lẫn nhau trên iPhone 8. Ảnh: iFixit.</p>
</figcaption>
</figure>
<p style="text-align: justify;">Theo Minatake Kashio, Giám đốc công ty nghiên cứu Fomalhaut Techno Solutions ở Nhật, iPhone SE có kiểu dáng, bo mạch và màn hình gần giống với iPhone 8. Đây cũng là nhận xét của iFixit khi mổ chiếc iPhone mới nhất.</p>
<p style="text-align: justify;">Đầu tiên, hãy nhìn vào màn hình. iPhone SE có màn hình LCD 4,7 inch, có cùng kích thước và độ phân giải như chiếc iPhone 6 được phát hành từ năm 2014. Trái ngược với Apple, các nhà sản xuất <a href='https://vtc.vn/tieu-diem/trung-quoc.html' title='Trung Quốc' class='inlink-remake'>Trung Quốc</a>, bao gồm Huawei và Oppo, sử dụng màn hình OLED trên cả những mẫu điện thoại thông minh giá rẻ.</p>
<p style="text-align: justify;">Bên cạnh đó, iPhone SE có dung lượng pin chỉ rơi vào khoảng 1.800 mAh, trong khi các đối thủ của hãng <a href='https://vtc.vn/khoa-hoc-cong-nghe-82.html' title='công nghệ' class='inlink-remake'>công nghệ</a> đến từ nước Mỹ thường sử dụng loại pin 3.000 mAh.</p>
<p style="text-align: justify;">Ngoài ra, việc iPhone SE không có hệ thống camera nhiều ống kính, thường được trang bị trên những mẫu điện thoại cùng phân khúc, cũng khiến giá thành sản xuất giảm đi đáng kể.</p>
<p style="text-align: justify;">Dù không có nhiều camera, Apple vẫn giúp người dùng iPhone SE cảm thấy thoải mái về chức năng chụp ảnh bằng cách nâng cấp công nghệ xử lý hình ảnh thay vì thay đổi các thành phần cấu tạo của camera.</p>
<figure class="expNoEdit"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" alt="Điều lợi hại nhất của iPhone SE 2020 - 3" data-id="1363045" data-detail="1" data-src="https://img.vtcnew.com.vn/resize/th/upload/2020/05/14/iphonesecomponents-11391900.jpg" class="lazy" data-index="2">
<figcaption>
<p style="text-align: justify;">Chi phí linh kiện của iPhone SE còn thấp hơn iPhone 8, cho phép Apple bán máy rẻ hơn. Nguồn: Fomalhaut Techno Solutions.</p>
</figcaption>
</figure>
<p style="text-align: justify;">Bằng cách sử dụng nhiều thành phần khá cũ kỹ, Apple đã giảm chi phí linh kiện trên iPhone SE tới 18% so với iPhone 8, theo tính toán của Fomalhaut Techno Solutions.</p>
<p style="text-align: justify;">Bên cạnh những thành phần không ấn tượng bằng các đối thủ, vẫn có nhiều thứ được Apple đưa vào iPhone SE để giúp nó trở nên nổi bật.</p>
<p style="text-align: justify;">Một trong những điểm mạnh mà iPhone SE sở hữu chính là chip A13, cũng là con chip được sử dụng trên dòng iPhone 11. Được hỗ trợ nâng cấp hệ điều hành trong nhiều năm nữa cũng là điểm vượt trội của iPhone SE.</p>
<p style="text-align: justify;">Nhờ vào những nỗ lực cắt giảm chi phí này, giá bán của iPhone SE thời điểm mới ra mắt chỉ rơi vào mức 399 USD, thấp hơn đáng kể so với mức giá 699 USD của iPhone 8 và iPhone 11 cùng thời điểm. Mức giá này của iPhone SE tương đồng với những đối thủ tầm trung như Huawei P30 Lite hay Oppo Reno 3.</p>
<p style="text-align: justify;">Theo công ty nghiên cứu IDC, Apple chiếm 13.9% thị phần điện thoại thông minh trên toàn <a href='https://vtc.vn/the-gioi-30.html' title='thế giới' class='inlink-remake'>thế giới</a> trong năm 2019.</p>
<p style="text-align: justify;">Trước sự cạnh tranh gay gắt từ các đối thủ đến từ Trung Quốc, những công ty có lợi thế trong việc sản xuất các mẫu điện thoại thông minh giá rẻ, iPhone SE thật sự là một cú hích để Apple lấy lại chỗ đứng trên thị trường điện thoại thông minh. Chiếc điện thoại này càng trở nên quan trọng trong bối cảnh đại dịch <a href='https://vtc.vn/tieu-diem/covid19.html' title='Covid-19' class='inlink-remake'>Covid-19</a> ảnh hưởng đến thu nhập của hàng triệu người trên thế giới.</p>
<p style="text-align: justify;">Tuy nhiên, vẫn có nhiều nhà cung cấp của Apple lo ngại về iPhone SE. Họ cho rằng việc tung ra iPhone SE vào thời điểm này có thể khiến các mẫu điện thoại đời sau của hãng gặp khó do người dùng có thể sẽ ưa thích iPhone SE, mẫu điện thoại với chất lượng và giá cả phù hợp.</p>
<p style="text-align: center;"><strong><em> Video: Trải nghiệm nhanh iPhone SE 2020 vừa về VN</em></strong></p>
<div class="video-element" data-id="qXrfKCWc_b_afWC0xot5wNPPNwa_b_ca_b_c"></div>
<p style="text-align: justify;"> </p><input type="hidden" id="video-id" value="Kvl4qwc_b_abAc_b_amew7ihJpNCzwa_b_ca_b_c">

                        <ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>

                    </div>

                    

        <input class="cmt-id" hidden value="gYVvYokDPdIyWTCn89jxZw==" />
        <aside class="relate-listnews mb15 font13 pt10 clearfix">
            <header class="mb10 line-red-title relative pl10"><h3 class="bold font18">Thêm thông tin</h3></header>
                <article class="items w-50-100  fl pr10  clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/thi-truong/iphone-12-pro-co-the-trang-bi-man-hinh-sieu-muot-pin-4400-mah-ar545461.html" title="iPhone 12 Pro có thể trang bị màn hình siêu mượt, pin 4.400 mAh ">
                            <img alt="iPhone 12 Pro có thể trang bị màn hình siêu mượt, pin 4.400 mAh " class="lazy" data-src="https://img.vtcnew.com.vn/resize/uCj_zPD28XoXD3V6dM14A7z0_1ITNWes0/upload/2020/05/12/z07812052020-12142911.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/thi-truong/iphone-12-pro-co-the-trang-bi-man-hinh-sieu-muot-pin-4400-mah-ar545461.html" title="iPhone 12 Pro có thể trang bị màn hình siêu mượt, pin 4.400 mAh ">iPhone 12 Pro có thể trang bị màn hình siêu mượt, pin 4.400 mAh </a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">12:24 12/05/2020</span>
                        <span class="cout-cmt  red font13">
                        </span>
                    </footer>
                </article>
                <article class="items w-50-100  fr pl10 clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/thi-truong/iphone-x-hang-trung-bay-gia-re-ve-viet-nam-ar544332.html" title="iPhone X hàng trưng bày giá rẻ về Việt Nam">
                            <img alt="iPhone X hàng trưng bày giá rẻ về Việt Nam" class="lazy" data-src="https://img.vtcnew.com.vn/resize/uCj_zPD28XqLhgbw9BkSEIAuKMkpe8uv0/upload/2020/05/06/iphonex-11440480.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/thi-truong/iphone-x-hang-trung-bay-gia-re-ve-viet-nam-ar544332.html" title="iPhone X hàng trưng bày giá rẻ về Việt Nam">iPhone X hàng trưng bày giá rẻ về Việt Nam</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">11:50 06/05/2020</span>
                        <span class="cout-cmt  red font13">
                        </span>
                    </footer>
                </article>


        </aside>

                    <div class="share-social lh0 relative  clearfix inline social-ar">
                        

                    </div>
                    <footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5">
                                                                            <span class="italic  ml5 font14">(Nguồn: <a title="Zing News" href="/nguon/zing-news-674.html">Zing News</a>)</span>
                    </footer>
                </div>

                <ul class="keylink font13">
                            <li class="inline mr5 mb5"><h2 class="inline font14"><a href="/tieu-diem/iphone-se.html" title="iPhone SE" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">iPhone SE</a></h2></li>
                            <li class="inline mr5 mb5"><h2 class="inline font14"><a href="/tieu-diem/apple.html" title="Apple" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Apple</a></h2></li>
                            <li class="inline mr5 mb5"><h2 class="inline font14"><a href="/tieu-diem/iphone-gia-re.html" title="iPhone gi&#225; rẻ" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">iPhone gi&#225; rẻ</a></h2></li>
                            <li class="inline mr5 mb5"><h2 class="inline font14"><a href="/tieu-diem/iphone-11.html" title="iphone 11" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">iphone 11</a></h2></li>
                            <li class="inline mr5 mb5"><h2 class="inline font14"><a href="/tieu-diem/iphone.html" title="iPhone" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">iPhone</a></h2></li>
                </ul>
            </section>

            <div class="sys-ads mg-auto">
                
                <div class="ads-item lh0">
                    <ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                    <ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                </div>
            </div>
            <div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-e5">
                <div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative">
                    <h5 class="font18 bold mb15">
                        <i class="icon-comment-alt-1 mr2 red"></i>Bình luận
                        <span class="font15 red  cmt-details-2"></span>
                    </h5>
                    <div class="editor-comment tr clearfix frm-comment">
                        <p class="red font11 tl mb2 error-required hide">Bạn chưa nhập đủ thông tin</p>
                        <div class="mb5 clearfix">
                            <label class="w-50-100 fl pr5">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-username required "  value="" placeholder="Họ tên*">

                            </label>
                            <label class="w-50-100 fl pl5">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-email"  placeholder="Email">

                            </label>
                        </div>
                        <div class="border lh0 mb5 pd5 bg-white clearfix boder-content">
                            <a class="white fl" href="javascript:;" title="Ảnh đại diện">
                                <img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h45 w45 radius-circle overflow comment-img">
                            </a>
                            <label class="fr"><textarea name="content" class="h55 w600 font13 none-resize pd5 nobor txt-content " placeholder="Bình luận của bạn*" data-id-comment="0"></textarea></label>
                        </div>
                        <div class="tr clearfix">
                            <a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor" data-id-comment="0">Gửi bình luận</a>
                        </div>
                    </div>
                </div>
                <div class="contentcomment ds-comments-wrapper">

                </div>
                <div class="fl w700 mt30 ">
                    <section class="list-allnews clearfix list-articles" data-page="1">
                        <header class="title relative mb15 bg-gray-f0 bor-2top-red">
                            <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Cùng chuyên mục</h3>
                        </header>


<input class="cmt-id" hidden value="gYVvYokDPdLkXo/GDTl3YlYjw5aR1du7P7EFRZgX6LlH/6Nqea/xnX8ytEQQVbapd3nQEpUP4U3XyGE8zwKraxOU2J4OmFON" />
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thi-truong/iphone-12-pro-co-the-trang-bi-man-hinh-sieu-muot-pin-4400-mah-ar545461.html" title="iPhone 12 Pro có thể trang bị màn hình siêu mượt, pin 4.400 mAh ">
                    <img alt="iPhone 12 Pro có thể trang bị màn hình siêu mượt, pin 4.400 mAh " class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rur-VDKfs5Vp1eNmD-Lej34k0/upload/2020/05/12/z07812052020-12142911.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thi-truong/iphone-12-pro-co-the-trang-bi-man-hinh-sieu-muot-pin-4400-mah-ar545461.html" title="iPhone 12 Pro có thể trang bị màn hình siêu mượt, pin 4.400 mAh ">iPhone 12 Pro có thể trang bị màn hình siêu mượt, pin 4.400 mAh </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                <span class="time-update mr10">12:24 12/05/2020</span>
                <span class="cout-cmt red font13" data-articleId="545461">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">Bộ đôi iPhone 12 Pro và 12 Pro Max có thể trang bị màn hình tần số quét 120 Hz tương tự dòng iPad Pro.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thi-truong/bphone-b86-cua-bkav-chiu-duoc-ap-luc-nuoc-o-do-sau-2m-ar545176.html" title="Bphone B86 của BKAV chịu được áp lực nước ở độ sâu 2m ">
                    <img alt="Bphone B86 của BKAV chịu được áp lực nước ở độ sâu 2m " class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruoRYyVOfGpxGsX7WI44xgQS0/upload/2020/05/10/bphone-b86-22420654.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thi-truong/bphone-b86-cua-bkav-chiu-duoc-ap-luc-nuoc-o-do-sau-2m-ar545176.html" title="Bphone B86 của BKAV chịu được áp lực nước ở độ sâu 2m ">Bphone B86 của BKAV chịu được áp lực nước ở độ sâu 2m </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                <span class="time-update mr10">22:52 10/05/2020</span>
                <span class="cout-cmt red font13" data-articleId="545176">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Mẫu điện thoại vừa ra mắt Bphone B86 được BKAV giới thiệu là có chuẩn chống nước IP68+ và khả năng chịu được áp lực nước ở độ sâu 2m trong vòng 30 phút.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thi-truong/bphone-b86-chong-trom-hieu-qua-chan-cac-cuoc-goi-rac-ar545177.html" title="Bphone B86 chống trộm hiệu quả, chặn các cuộc gọi rác">
                    <img alt="Bphone B86 chống trộm hiệu quả, chặn các cuộc gọi rác" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruoRYyVOfGpxGizE9dFQyWfX0/upload/2020/05/10/son-22410787.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thi-truong/bphone-b86-chong-trom-hieu-qua-chan-cac-cuoc-goi-rac-ar545177.html" title="Bphone B86 chống trộm hiệu quả, chặn các cuộc gọi rác">Bphone B86 chống trộm hiệu quả, chặn các cuộc gọi rác</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                <span class="time-update mr10">22:41 10/05/2020</span>
                <span class="cout-cmt red font13" data-articleId="545177">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - B86, chiếc Bphone đời thứ tư vừa ra mắt của BKAV, được giới thiệu là chống trộm và thất lạc tối ưu, có thể chặn các cuộc gọi rác, loại bỏ quảng cáo làm phiền.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thi-truong/bphone-b86-co-the-chup-anh-dong-bang-khoanh-khac-chuyen-dong-ar545172.html" title="Bphone B86 có thể chụp ảnh 'đóng băng' khoảnh khắc chuyển động">
                    <img alt="Bphone B86 có thể chụp ảnh 'đóng băng' khoảnh khắc chuyển động" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruqoqUZYMOTmLDLxusbBpzhl0/upload/2020/05/10/nam-22215215.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thi-truong/bphone-b86-co-the-chup-anh-dong-bang-khoanh-khac-chuyen-dong-ar545172.html" title="Bphone B86 có thể chụp ảnh 'đóng băng' khoảnh khắc chuyển động">Bphone B86 có thể chụp ảnh 'đóng băng' khoảnh khắc chuyển động</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                <span class="time-update mr10">22:22 10/05/2020</span>
                <span class="cout-cmt red font13" data-articleId="545172">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Trong buổi ra mắt Bphone B86,  Phó chủ tịch BKAV Lê Thanh Nam tỏ ra rất tự hào khi giới thiệu chức năng chụp ảnh "đóng băng khoảnh khắc" của chiếc điện thoại này.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thi-truong/red-havas-ra-mat-cong-cu-dinh-huong-truyen-thong-hieu-qua-sau-dai-dich-covid-19-ar541710.html" title="Red Havas ra mắt công cụ định hướng truyền thông hiệu quả sau đại dịch COVID-19">
                    <img alt="Red Havas ra mắt công cụ định hướng truyền thông hiệu quả sau đại dịch COVID-19" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruo6aXuSsTP04yycFXKW06HA0/upload/2020/05/07/image001-15051460.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thi-truong/red-havas-ra-mat-cong-cu-dinh-huong-truyen-thong-hieu-qua-sau-dai-dich-covid-19-ar541710.html" title="Red Havas ra mắt công cụ định hướng truyền thông hiệu quả sau đại dịch COVID-19">Red Havas ra mắt công cụ định hướng truyền thông hiệu quả sau đại dịch COVID-19</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                <span class="time-update mr10">19:47 07/05/2020</span>
                <span class="cout-cmt red font13" data-articleId="541710">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - “Red Rapid Recovery” là công cụ hỗ trợ khách hàng lên kế hoạch hiệu quả các hoạt động truyền thông trong bối cảnh dịch bệnh COVID-19.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thi-truong/iphone-x-hang-trung-bay-gia-re-ve-viet-nam-ar544332.html" title="iPhone X hàng trưng bày giá rẻ về Việt Nam">
                    <img alt="iPhone X hàng trưng bày giá rẻ về Việt Nam" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rur4vE4VOJjgt_xNaOGUEu0G0/upload/2020/05/06/iphonex-11440480.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thi-truong/iphone-x-hang-trung-bay-gia-re-ve-viet-nam-ar544332.html" title="iPhone X hàng trưng bày giá rẻ về Việt Nam">iPhone X hàng trưng bày giá rẻ về Việt Nam</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                <span class="time-update mr10">11:50 06/05/2020</span>
                <span class="cout-cmt red font13" data-articleId="544332">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">Theo các cửa hàng, đây là những chiếc máy Apple sản xuất cho mục đích trưng bày tại các hệ thống bán lẻ.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thi-truong/hop-tac-pininfarina-sang-tao-dien-thoai-viet-vsmart-san-sang-dan-dat-thi-truong-ar544303.html" title="Hợp tác Pininfarina sáng tạo điện thoại Việt: Vsmart sẵn sàng dẫn dắt thị trường">
                    <img alt="Hợp tác Pininfarina sáng tạo điện thoại Việt: Vsmart sẵn sàng dẫn dắt thị trường" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rurJ_HJ9kzrcSo1i53OQtS9n0/upload/2020/05/06/pic1vsm-nhamay-09192886.JPG"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thi-truong/hop-tac-pininfarina-sang-tao-dien-thoai-viet-vsmart-san-sang-dan-dat-thi-truong-ar544303.html" title="Hợp tác Pininfarina sáng tạo điện thoại Việt: Vsmart sẵn sàng dẫn dắt thị trường">Hợp tác Pininfarina sáng tạo điện thoại Việt: Vsmart sẵn sàng dẫn dắt thị trường</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                <span class="time-update mr10">10:06 06/05/2020</span>
                <span class="cout-cmt red font13" data-articleId="544303">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Sau màn bứt tốc “thần kỳ” giành top 3 thị phần, Vsmart một lần nữa khiến giới công nghệ sửng sốt khi bắt tay chính thức với Pininfarina.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thi-truong/dinh-cao-duy-my-cua-pininfarina-tren-dien-thoai-vsmart-ar544077.html" title="Đỉnh cao duy mỹ của Pininfarina trên điện thoại Vsmart">
                    <img alt="Đỉnh cao duy mỹ của Pininfarina trên điện thoại Vsmart" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruqJIlOeMMb8H8d_iRfskUx60/upload/2020/05/05/pic2vsm-09050703.JPG"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thi-truong/dinh-cao-duy-my-cua-pininfarina-tren-dien-thoai-vsmart-ar544077.html" title="Đỉnh cao duy mỹ của Pininfarina trên điện thoại Vsmart">Đỉnh cao duy mỹ của Pininfarina trên điện thoại Vsmart</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                <span class="time-update mr10">09:59 05/05/2020</span>
                <span class="cout-cmt red font13" data-articleId="544077">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Cái bắt tay giữa VinSmart và studio danh tiếng bậc nhất thế giới đến từ nước Ý là Pininfarina được coi là bước ngoặt lịch sử cho cả hai.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thi-truong/dau-hieu-apple-sap-mo-nha-may-iphone-o-viet-nam-ar543684.html" title="Dấu hiệu Apple sắp mở nhà máy iPhone ở Việt Nam">
                    <img alt="Dấu hiệu Apple sắp mở nhà máy iPhone ở Việt Nam" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rupNiqUzDkMJfulzCjlAcRdK0/upload/2020/05/02/11-22515807.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thi-truong/dau-hieu-apple-sap-mo-nha-may-iphone-o-viet-nam-ar543684.html" title="Dấu hiệu Apple sắp mở nhà máy iPhone ở Việt Nam">Dấu hiệu Apple sắp mở nhà máy iPhone ở Việt Nam</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                <span class="time-update mr10">22:54 02/05/2020</span>
                <span class="cout-cmt red font13" data-articleId="543684">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">Với việc Apple tuyển dụng một loạt vị trí tại Việt Nam, một số chuyên gia trong ngành cho rằng hãng muốn mở rộng các sản phẩm sản xuất trong nước.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thi-truong/cua-hang-thoi-trang-thuc-te-ao-cach-ly-nhung-van-chay-hang-ar543087.html" title="Cửa hàng thời trang thực tế ảo – Cách ly nhưng vẫn 'cháy hàng'">
                    <img alt="Cửa hàng thời trang thực tế ảo – Cách ly nhưng vẫn 'cháy hàng'" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rur4vE4VOJjgt1OFYLPol1WJ0/upload/2020/04/29/anh-2-11433968.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thi-truong/cua-hang-thoi-trang-thuc-te-ao-cach-ly-nhung-van-chay-hang-ar543087.html" title="Cửa hàng thời trang thực tế ảo – Cách ly nhưng vẫn 'cháy hàng'">Cửa hàng thời trang thực tế ảo – Cách ly nhưng vẫn 'cháy hàng'</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thi-truong-100.html" title="Thị trường" class="mt-category red uppercase semibold font11 relative pr10">Thị trường</a>
                <span class="time-update mr10">11:48 29/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="543087">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Đại dịch COVID-19 đang gây ảnh hưởng nghiêm trọng đến tình hình kinh doanh, hoạt động chung của mọi ngành nghề và vẫn chưa có dấu hiệu dừng lại.</p>
        </article>
<div class="view-more tc">
    <a class="w250 lh-40 font13 bg-vm bor-vm btn-show-news" href="javascript:;">Xem thêm<i class="icon-down-open-big font12 ml2"></i></a>
</div>

                    </section>
                </div>
            </div>
        </div>

        <div class="fr w300">
            <div class="sys-ads w300">
                
                <div class="ads-item tc lh0 mb15">
                    <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                </div>
                <div class="ads-item tc lh0 mb15">
                    <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                </div>
            </div>
            
            <aside class="target-news relative mb20 clearfix">
            </aside>
            <div class="sys-ads w300">
                
                <div class="ads-item tc lh0 mb15">
                    <ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                </div>
            </div>

            
            <aside class="target-video relative mb30 clearfix">
            </aside>
            <div class="sys-ads w300 ">
                
                <div class="ads-item tc lh0 mb15">
                    <ins data-ad="vtc" data-platform="1" data-zone="large_banner_2" data-width=300 data-height=600></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                </div>
            </div>
            <aside class="topnew-news relative mb30 clearfix ads-right-content">
            </aside>
            
        </div>
    </div>

    <div class="sys-ads w970 mg-auto mt30">
        
        <div class="ads-item lh0">
            <ins data-ad="vtc" data-platform="1" data-zone="bottom_billboard" data-width=970 data-height=250></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
    </div>
</div>



<style>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</style>




        </main>

        <footer id="footer">
            <div class="link-footer pt15 pb15 bor-2top-e5">
                <div class="main clearfix">


<aside class="w220 fl uppercase bold lh-40 mr65">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/thoi-su-28.html" title="Thời sự">Thời sự</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-30.html" title="Thế giới">Thế giới</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/gioi-tre-85.html" title="Giới trẻ">Giới trẻ</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/the-thao-34.html" title="Thể thao">Thể thao</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 last">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h5>

                </div>
            </div>
            <div class="navfooter bg-red">
                <div class="main">
                    <ul class="tc font12 lh-38 uppercase">
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/" title="Đọc Báo">Đọc Báo</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/phap-luat-32.html" title="Tin tức pháp luật">Tin tức pháp luật</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="Tin nhanh 24h">Tin nhanh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="An ninh 24h">An ninh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ tòa soạn">Liên hệ tòa soạn</a></li>
                        <li class="inline relative last"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    </ul>
                </div>
            </div>
            <div class="ndfooter bg-gray-f9 pt30 pb30">
                <div class="main clearfix">
                    <div class="w385 fl tc pt40">
                        <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a>
                        <label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label>
                        <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"
                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a>
                        <ul class="social-footer font18 lh-40 mt20 mb20">
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a>
                            </li>
                            
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a>
                            </li>
                            <li class="inline">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a>
                            </li>
                        </ul>
                        
                        <a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a>
                        <label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam"><img src="/Content/pc/images/logo-vov.png" alt="https://vov.vn/"></a></label>
                    </div>
                    <address class="w720 fr pl30 bor-left-e5">
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li>
                            <li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li>
                            <li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Dương Quang Tùng</span>, <span class="semibold gray-21">Lê Mỹ Ái Linh</span></li>
                            <li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li>
                        </ul>
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li>
                            <li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li>
                        </ul>
                        <ul class="font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li>
                            <li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:0911.84.81.86" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">0911.84.81.86</a></li>
                            <li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li>
                        </ul>
                    </address>
                </div>
            </div>
            <div class="taglink bg-gray-e5">
                <div class="main">

                    <ul class="tc font13 lh-38">
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV">VOV</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC">Đài truyền hình kỹ thuật số VTC</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới">Tin Mới</a></li>
                        <li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247">Thể Thao 247</a></li>
                    </ul>
                </div>
            </div>
        </footer>


        <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins>
        <script>(adsvtc = window.adsvtc || []).push();</script>
    </div>

    <script>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</script>
    <script async>
        var aLazyLoad = new LazyLoad({});
    </script>
        <script src="/js/pc/detail?v=5012" async></script>
    <script src="https://delivery.vtcnew.com.vn/dist/adsbyvtc.min.js?v=5012" async defer onload="(adsvtc = window.adsvtc || []).push();"></script>

</body>
</html>



