

<!doctype html>
<html lang="vi">
<head>
    <meta charset="utf-8">

<title>Lời thú nhận gây sốc về lan phi điệp đột biến </title>
<meta http-equiv="REFRESH" content="1800" />

<link rel="dns-prefetch" href="//delivery.vtcnew.com.vn">
<link rel="dns-prefetch" href="//tracking.vtcnew.com.vn">
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />

<meta name="description" content="Lan phi điệp đột biến nhập từ Thái Lan cũng cho mặt hoa quá đẹp mà giá thành rẻ hơn cả nghìn lần so với cây nhân giống từ kei.">
<meta name="keywords" content="lan phi điệp, lan đột biến, hoa lan đột biến">
<meta name="news_keywords" content="lan phi điệp, lan đột biến, hoa lan đột biến">

    <meta name="tt_category_id" content="51" value="29" />
<meta content="Báo điện tử VTC News" property="og:site_name" />

<link rel="canonical" href="https://vtc.vn/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-ar562905.html" />


    <link rel="amphtml" href="https://amp.vtc.vn/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-ar562905.html">

<meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc"/>

<meta property="fb:app_id" content="979009352473398" />
<meta property="og:url" itemprop="url" content="https://vtc.vn/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-ar562905.html" />
<meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://img.vtcnew.com.vn/resize/K-SzMMJcYImUOmPEDIJv8Q2/upload/2020/08/10/lan-phi-diep-2-13051028.jpg" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.vtcnew.com.vn/resize/K-SzMMJcYImUOmPEDIJv8Q2/upload/2020/08/10/lan-phi-diep-2-13051028.jpg" />
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">

<meta content="Lời thú nhận gây sốc về lan phi điệp đột biến" itemprop="headline" property="og:title" />
<meta content="Lan phi điệp đột biến nhập từ Thái Lan cũng cho mặt hoa quá đẹp mà giá thành rẻ hơn cả nghìn lần so với cây nhân giống từ kei." itemprop="description" property="og:description" />
<meta content="article" property="og:type" />

<meta property="fb:pages" content="162160003904301" />
    <meta content="news" itemprop="genre" name="medium" />
    <meta content="vi-VN" itemprop="inLanguage" />
    <meta content="Thị trường - Tiêu dùng" itemprop="articleSection" />
    <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" />
    <meta content="2020-08-10T13:20:00" itemprop="datePublished" name="pubdate" />
    <meta content="2020-08-10T13:28:43" itemprop="dateModified" name="lastmod" />
    <meta content="2020-08-10T13:02:34" itemprop="dateCreated" />
    <meta property="dable:item_id" content="562905">
    <meta property="dable:image" content="https://img.vtcnew.com.vn/resize/RxD3AW_B_WFRpqcvOFdyRF5N1eQNJkQc0/upload/2020/08/10/lan-phi-diep-2-13051028.jpg">
    <meta property="article:section" content="Thị trường - Tiêu dùng">
    <meta property="article:published_time" content="2020-08-10T13:20:00">
<meta name="copyright" content="VTC News" />
<meta name="author" content="VTC News" />
<meta name="robots" content="index, follow" />

<meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY">

    <meta name="geo.region" content="VN-HN" />
    <meta name="geo.position" content="21.030624;105.782431" />
    <meta name="ICBM" content="21.030624, 105.782431" />
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://vtc.vn/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-ar562905.html" hreflang="vi-VN" />

<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://vtc.vn/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-ar562905.html">
<meta name="twitter:title" content="Lời thú nhận gây sốc về lan phi điệp đột biến">
<meta name="twitter:description" content="Lan phi điệp đột biến nhập từ Thái Lan cũng cho mặt hoa quá đẹp mà giá thành rẻ hơn cả nghìn lần so với cây nhân giống từ kei.">
<meta name="twitter:image" content="//img.vtcnew.com.vn/resize/K-SzMMJcYImUOmPEDIJv8Q2/upload/2020/08/10/lan-phi-diep-2-13051028.jpg" />
<meta name="twitter:site" content="@VTC News">
<meta name="twitter:creator" content="@VTC News">

<meta name="server_site" content="1">

    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Lan phi điệp đột biến nhập từ Thái Lan cũng cho mặt hoa quá đẹp mà giá thành rẻ hơn cả nghìn lần so với cây nhân giống từ kei.","image":{"@type":"ImageObject","url":"https://img.vtcnew.com.vn/upload/2020/08/10/lan-phi-diep-2-13051028.jpg","height":438,"width":700},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/bao-ve-nguoi-tieu-dung/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-562905.html"},"author":{"@type":"Person"},"dateModified":"2020-08-10T13:20:00+07:00","datePublished":"2020-08-10T13:20:00+07:00","headline":"Lời thú nhận gây sốc về lan phi điệp đột biến","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://img.vtcnew.com.vn/Content/Images/logo-1.png","height":316,"width":600}}}
    </script>
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/kinh-te-29.html","name":"Kinh tế"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/bao-ve-nguoi-tieu-dung-51.html","name":"Thị trường - Tiêu dùng"},"position":3}]}
    </script>


<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://img.vtcnew.com.vn/Content/Images/logo-1.png"}
</script>


<meta property="article:author" content="https://www.facebook.com/vtcnewsvn" />
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn">





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script>

<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-2442143-5');
</script>







<meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" />
<meta name="yandex-verification" content="c9ada2dd9c33da32" />

    
    <style>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</style>


</head>
<body data-page="detail" data-ads="51" class="load-news-detail ads">
    <a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a>
    <div id="wrapper">
        <div class="popup-done w-full z-9 abs23 cursor hide">
            <div class="bg-white mg-auto w480 relative">
                <a class="close-popup cursor abs24" title="Đóng popup"><i class="icon-cancel-circle white font22"></i></a>
                <div class="font16 bold tc pd15 white uppercase bg-red">Thông báo</div>
                <div class="pd20 tc">
                    <p class="font20 mb5 popup-text-1">Gửi bình luận thành công</p>
                    <p class="gray-51 popup-text-2 font16">Mời bạn quay lại bài viết xem bình luận sau ít phút</p>
                </div>
            </div>
        </div>
        <div class="opacity-scrollpage z-8 transition-ef hide"></div>
        <header id="header">
            <div class="topbar bg-gray-f5">
                <div class="main clearfix">
                    <ul class="addon-link font12 lh-35 fl clearfix">
                        <li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li>
                        <li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li>
                        <li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li>
                    </ul>
                    <div class="search-top w250 fr lh-35 bg-gray-e5 clearfix">
                        <form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search">
                            <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249">
                            <input type="hidden" name="ie" value="UTF-8">
                            <input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News">
                            <a class="btn-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a>
                        </form>

                    </div>
                </div>
            </div>
            <div class="ms-head" style="min-height:110px;">
                <div class="main clearfix">
                        <h2 class="logo fl lh0">
                            <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo.png" alt="Báo điện tử VTC News"></a>
                        </h2>

                    <div class="sys-ads w728 fl mt10 ml80 relative">
                            <div class="ads-item lh0" data-zone="top_banner">

                                <ins data-ad="vtc" data-platform="1" data-zone="top_banner" data-width=728 data-height=90></ins>
                                <script data-zone="top_banner">(adsvtc = window.adsvtc || []).push();</script>
                            </div>

                    </div>
                </div>
            </div>
            <nav class="navigation bg-red relative z-6 w-full list-category">


    <div class="ms-menu abs20 bg-white pt20 pb20 shadow-box transition-ef w-full clearfix hide box-other-menu">
        <div class="w1110 mg-auto">
            <div class="all-catelink">
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/thoi-su-28.html" class="cate-mt-link">Thời sự</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-trong-ngay-105.html" class="gray-51" title="Tin nóng">Tin nóng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/chinh-tri-47.html" class="gray-51" title="Chính trị">Chính trị</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-24h-138.html" class="gray-51" title="Tin tức 24h qua">Tin tức 24h qua</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/binh-luan-184.html" class="gray-51" title="Bình luận">Bình luận</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-doc-viet-181.html" class="gray-51" title="Bạn đọc viết">Bạn đọc viết</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doi-song-48.html" class="gray-51" title="Đời sống">Đời sống</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/truyen-hinh-27.html" class="cate-mt-link">Video</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/vtc-news-tv-99.html" class="gray-51" title="VTC News TV">VTC News TV</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-chinh-tri-xa-hoi-38.html" class="gray-51" title="Chính trị xã hội">Chính trị xã hội</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-the-thao-42.html" class="gray-51" title="Thể thao">Thể thao</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-van-hoa-giai-tri-41.html" class="gray-51" title="Giải trí">Giải trí</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-quoc-te-40.html" class="gray-51" title="Quốc tế">Quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-kinh-te-39.html" class="gray-51" title="Kinh tế">Kinh tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-goc-thu-gian-44.html" class="gray-51" title="Góc thư giãn">Góc thư giãn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/kinh-te-29.html" class="cate-mt-link">Kinh tế</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/dau-tu-199.html" class="gray-51" title="Đầu Tư">Đầu Tư</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tai-chinh-200.html" class="gray-51" title="Tài chính">Tài chính</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bat-dong-san-112.html" class="gray-51" title="Bất động sản">Bất động sản</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bao-ve-nguoi-tieu-dung-51.html" class="gray-51" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doanh-nhan-201.html" class="gray-51" title="Doanh nhân">Doanh nhân</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/the-thao-34.html" class="cate-mt-link">Thể thao</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/lich-thi-dau-bong-da-101.html" class="gray-51" title="Lịch bóng đá">Lịch bóng đá</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-anh-66.html" class="gray-51" title="Bóng đá Anh">Bóng đá Anh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-viet-nam-115.html" class="gray-51" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 pr0">
                            <h4 class="bold relative">
                                <a href="/the-gioi-30.html" class="cate-mt-link">Thế giới</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-bien-dong-55.html" class="gray-51" title="Tin tức Biển Đông">Tin tức Biển Đông</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-su-quoc-te-53.html" class="gray-51" title="Thời sự quốc tế">Thời sự quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/quan-su-49.html" class="gray-51" title="Quân sự">Quân sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-lieu-54.html" class="gray-51" title="Tư liệu">Tư liệu</a></h6></li>

                                </ul>

                        </aside>
                </div>
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giao-duc-31.html" class="cate-mt-link">Giáo dục</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-su-kien-56.html" class="gray-51" title="Tin tức - Sự kiện">Tin tức - Sự kiện</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/kinh-nghiem-song-57.html" class="gray-51" title="Kinh nghiệm sống">Kinh nghiệm sống</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tuyen-sinh-220.html" class="gray-51" title="Tuyển sinh">Tuyển sinh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoi-dap-206.html" class="gray-51" title="Hỏi - Đáp">Hỏi - Đáp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dien-dan-207.html" class="gray-51" title="Diễn đàn">Diễn đàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/du-hoc-208.html" class="gray-51" title="Du học">Du học</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phap-luat-32.html" class="cate-mt-link">Pháp luật</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-ninh-hinh-su-110.html" class="gray-51" title="An ninh hình sự">An ninh hình sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-tin-113-online-58.html" class="gray-51" title="Bản tin 113">Bản tin 113</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giai-tri-33.html" class="cate-mt-link">Văn hóa - Giải trí</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/sao-viet-64.html" class="gray-51" title="Sao Việt">Sao Việt</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gioi-tre-85.html" class="gray-51" title="Giới trẻ">Giới trẻ</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoa-hau-60.html" class="gray-51" title="Hoa hậu">Hoa hậu</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-han-114.html" class="gray-51" title="Sao Hàn">Sao Hàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-the-gioi-63.html" class="gray-51" title="Sao thế giới">Sao thế giới</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/nhac-62.html" class="gray-51" title="Ca Nhạc">Ca Nhạc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-trang-61.html" class="gray-51" title="Thời trang">Thời trang</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/suc-khoe-35.html" class="cate-mt-link">Sức khỏe</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-toan-thuc-pham-67.html" class="gray-51" title="An toàn thực phẩm">An toàn thực phẩm</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/benh-va-thuoc-68.html" class="gray-51" title="Bệnh và thuốc">Bệnh và thuốc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dinh-duong-69.html" class="gray-51" title="Dinh dưỡng">Dinh dưỡng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-202.html" class="gray-51" title="Tin tức">Tin tức</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/khoe-dep-203.html" class="gray-51" title="Khỏe đẹp">Khỏe đẹp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-van-204.html" class="gray-51" title="Tư vấn">Tư vấn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/gia-dinh-78.html" class="cate-mt-link">Đời sống</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/chuyen-bon-phuong-209.html" class="gray-51" title="Chuyện bốn phương">Chuyện bốn phương</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tam-su-210.html" class="gray-51" title="Tâm sự">Tâm sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/y-kien-211.html" class="gray-51" title="Ý kiến">Ý kiến</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gia-dinh-212.html" class="gray-51" title="Gia đình">Gia đình</a></h6></li>

                                </ul>

                        </aside>

                </div>
                <div class="row-cate mb25 clearfix last">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="https://dulich.vtc.vn" class="cate-mt-link">Du Lịch</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phong-su-kham-pha-36.html" class="cate-mt-link">Phóng sự - Khám phá</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/oto-xe-may-37.html" class="cate-mt-link">Ôtô - Xe máy</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/khoa-hoc-cong-nghe-82.html" class="cate-mt-link">Khoa học - Công nghệ</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/doanh-nghiep-doanh-nhan-83.html" class="cate-mt-link">Doanh nghiệp - Doanh nhân</a></h4>

                        </aside>
                </div>
            </div>
        </div>
    </div>
    <div class="main z-6 clearfix">
        <ul class="ms-navigation uppercase lh-38 font12 semibold clearfix">
            <li class="fl relative"><a class="white pl9 pr9 " href="/" title="vtc.vn"><i class="icon-home-3 white font18"></i></a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/thoi-su-28.html" title="Thời sự">Thời sự</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/truyen-hinh-27.html" title="Video">Video</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 active" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-thao-34.html" title="Thể thao">Thể thao</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-gioi-30.html" title="Thế giới">Thế giới</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li>
                            <li class="fl relative ">
                            <a class="white pl9 pr9 " href="https://dulich.vtc.vn" title="Du Lịch">Du Lịch</a>
                </li>
            <li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li>
        </ul>
    </div>

            </nav>
                <nav class="sub-navigation bg-gray-f0">

    <div class="main clearfix">
        <ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix">
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/chinh-sach-thue-va-cuoc-song-50.html" title="Chính sách thuế và cuộc sống">Chính sách thuế và cuộc sống</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/tin-gia-vang-113.html" title="Tin giá vàng">Tin giá vàng</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/dau-tu-199.html" title="Đầu Tư">Đầu Tư</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/tai-chinh-200.html" title="Tài chính">Tài chính</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/bat-dong-san-112.html" title="Bất động sản">Bất động sản</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 active" href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/doanh-nhan-201.html" title="Doanh nhân">Doanh nhân</a>

                </li>
        </ul>
        <label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">0908 309 989</span></label>
    </div>

                </nav>
        </header>


        <main id="container">
            



<div class="sys-ads w160 fixed-left">
    
        <div class="ads-item lh0" data-zone="float_left">
            <ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
</div>
<div class="sys-ads w160 fixed-right">
    
        <div class="ads-item lh0" data-zone="float_right">
            <ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>

</div>

<input type="hidden" id="idAricle" value="562905" />
<input type="hidden" id="cateId" value="51" />
<div class="main pb50 clearfix">
    <div class="ms-detail relative pt20 pl80 clearfix">
        <ul class="abs-action gray-51 w70 abs19 clearfix transition-ef">
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a>
                <label class="font12 mt2 gray-71">Bình luận</label>
                <span class="number-cmt bg-red font10 white radius-circle cmt-details"></span>

            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a>
                <label class="font12 mt2 gray-71">Facebook</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a>
                <label class="font12 mt2 gray-71">Twitter</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5 last">
                <a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-ar562905.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true">
                    <span class="fix-zalo">Zalo</span>
                    <i class="icon-comment-alt-2 font16 cl-zalo"></i>
                </a>
                <label class="font12 mt2 gray-71">Zalo</label>
            </li>
        </ul>
        <div class="fl w700">
            <section class="nd-detail pl20 pr20 mb15 clearfix">
                <header class="mb5">
                    <h1 class="font28 bold lh-1-3">
                        Lời thú nhận gây sốc về lan phi điệp đột biến
                    </h1>
                </header>
                <div class="mb15 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Tiêu dùng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Tiêu dùng</a>
                    <span class="time-update mr10">Thứ Hai, 10/08/2020 13:20:00 +07:00</span>
                    <span class="cout-cmt red font13 total-comment-video">
                    </span>
                </div>
                <div class="share-social lh0 clearfix">

                    <a class="fb-like fl mr5" data-href="https://vtc.vn/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-ar562905.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a>
                    <a class="zalo-share-button fl mr5" data-href="https://vtc.vn/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-ar562905.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a>
                    <a class="twitter-share-button"
                       href="https://twitter.com/intent/tweet">
                    </a>


                </div>

                <div class="content-wrapper pt15 mt15 font16 gray-31 bor-4top-e5 lh-1-5">
                    <h4 class="font16 bold mb15">
                        Lan phi điệp đột biến nhập từ Thái Lan cũng cho mặt hoa quá đẹp mà giá thành rẻ hơn cả nghìn lần so với cây nhân giống từ kei.
                    </h4>


        <aside class="relate-listnews mb15 font13">
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/ngam-dang-nuot-cay-tan-cua-nat-nha-vi-nuoi-mong-hot-bac-voi-lan-dot-bien-ar562225.html" class="relate-listnews-link blue-bold02" title="Ngậm đắng nuốt cay, tan cửa nát nhà vì mất chục tỷ đồng với lan đột biến">Ngậm đắng nuốt cay, tan cửa nát nhà vì mất chục tỷ đồng với lan đột biến</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="562225">
                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>
                </h3>
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/vo-mong-lam-giau-mat-tien-ty-buon-lan-dot-bien-co-nen-tiep-tuc-doc-von-dau-tu-ar562011.html" class="relate-listnews-link blue-bold02" title="Vỡ mộng làm giàu, mất tiền tỷ buôn lan đột biến, có nên tiếp tục dốc vốn đầu tư?">Vỡ mộng làm giàu, mất tiền tỷ buôn lan đột biến, có nên tiếp tục dốc vốn đầu tư?</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="562011">
                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>
                </h3>
        </aside>

                    <div class="edittor-content box-cont clearfix" itemprop="articleBody">
                        <p style="text-align: justify;">Ngày 9/8/2020, trước cơn bão lan phi điệp đột biến đang tan diễn ra tại thị trường Việt Nam, nhà vườn M.K ở huyện Nhà Bè (TP.HCM) thông tin với Đất Việt về sự khác biệt giữa loại cây nhân mô được nhập từ bên Thái Lan và cây tách kei mà nhiều người ở Việt Nam rao bán. Thực tế hàng loạt nhà vườn phía Bắc đang rao bán hàng cấy mô sau vài lần nhân giống chuyển thành "hàng nhà" làm ra.</p>
<p style="text-align: justify;">Theo nhà vườn này, đối với người đam mê phong lan thì mặt hoa giữa cây phi điệp đột biến nhân giống bằng cấy mô cũng cho ra mặt hoa đẹp, tương đương 90% với lan đột biến nhân giống bằng cách tách kei.</p>
<figure class="expNoEdit"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" alt="Lời thú nhận gây sốc về lan phi điệp đột biến - 1" height="336" data-id="1415955" data-detail="1" data-width="660" data-height="336" data-src="https://img.vtcnew.com.vn/resize/th/upload/2020/08/10/lan-phi-diep-1-13031957.jpg" class="lazy" data-index="0">
<figcaption>
<p class="expEdit">Mặt hoa Phi điệp nuôi cấy mô nhập từ nước ngoài được anh Nam trồng trổ hoa.</p>
</figcaption>
</figure>
<p style="text-align: justify;"><em>"Cả hai loại cấy mô và tách kei thì đều phải chấp nhận sự thật là mặt hoa xổ số may rủi. Sở dĩ vì sao lại ví như vậy, bởi cả hai loại cây chỉ đến khi cây xổ hoa mới biết được cụ thể mặt hoa thế nào vì nó còn phụ thuộc vào cách chăm sóc của mỗi người.</em></p>
<p style="text-align: justify;"><em>Cây phong lan nói chung và lan phi điệp nói riêng đều có sự biến thiên rất lớn. Nó không chỉ phụ thuộc và gen của cây mà còn ở thổ nhưỡng nơi cây sinh trưởng, nước tưới, phân bón và giá thể trồng.</em></p>
<p style="text-align: justify;"><em>Chính vì thế, một cây phi điệp đột biến tách kei muốn cho ra mặt hoa giống cây mẹ cũng phải có điều kiện nuôi trồng tương tự.</em></p>
<p style="text-align: justify;"><em>Ví như một cây phi điệp đột biến 5 cánh trắng Phú Thọ nếu trồng ở miền Bắc cho ra mặt hoa thế này nhưng khi đưa vào miền Nam trồng có thể cho ra mặt hoa thế kia.</em></p>
<p style="text-align: justify;"><em>Bản thân nếu 2 nhà vườn chăm sóc cây cùng tách từ 1 thân cây mẹ cũng có thể cho ra mặt hoa khác nhau. Cây lan đột biến cấy mô cũng tương tự" </em>- chủ nhà vườn M.K cho biết.</p>
<p style="text-align: justify;">Nhà vườn này cho hay, trong tháng 4/2020, anh có xuất ra thị trường hàng nghìn cây phi điệp đột biến 5 cánh trắng Hiển Oanh nhập về từ bên Thái Lan có nụ hoa xanh, bông trắng.</p>
<p style="text-align: justify;">Đó là điều kiện đầu tiên cho một mặt bông phi điệp đột biến đẹp với giá thành chỉ 250.000 đồng/cây dài khoảng từ 5 - 7cm.</p>
<p style="text-align: justify;">Trong khi đó, với một cây 5 cánh trắng Hiển Oanh tương tự từ các nhà vườn lớn ở Việt Nam được nhân giống bằng cách tách kei thì có giá được thổi lên tới cả tỷ đồng, cao hơn tới 4.000 lần.</p>
<p style="text-align: justify;"><em>"Tôi chưa từng gặp cây phi điệp đột biến cấy mô cho ra mặt hoa chưa thể đẹp được bằng cây phi điệp đột biến nhân kei. Nhưng mặt hoa của phi điệp đột biến cấy mô đạt tới 90% trở lên so với mặt hoa Phi điệp đột biến nhân kei.</em></p>
<p style="text-align: justify;"><em>Nhưng lại có giá thành rẻ hơn tới cả nghìn lần như thế, mỗi người chơi sẽ có suy nghĩ và đưa ra quyết định của riêng mình"</em> - chủ nhà vườn này cho hay.</p>
<p style="text-align: justify;">Trong khi đó, anh Nam - một người đam mê trồng hoa lan phi điệp ở Bắc Ninh cũng phải thừa nhận, cây phi điệp đột biến cấy mô cho ra mặt hoa quá đẹp so với giá thành và trước cơn sốt lan phi điệp đột biến đang diễn ra thì đó là một lựa chọn cho người đam mê nhưng không đủ điều kiện kinh tế. Thực tế mặt hoa lan đột biến của nhiều nhà vườn đang rao bán giá trên trời cũng chỉ là hoa cây cấy mô.</p>
<p style="text-align: justify;"><em>"Bản thân tôi đã trồng lan phi điệp đột biến cấy mô nhập từ nước ngoài về và xổ hoa. Mặt hoa cấy mô cũng rất xuất sắc, khuôn bông đầy đặn, cánh bầu, mắt gọn, phân thùy rõ ràng, họng sạch, lưỡi và môi trắng, mũi hồng hồng... về tổng thể thì chẳng có gì để chê mà giá thành lại quá ổn cho người đam mê",</em> anh Nam nhận xét.</p>
<figure class="expNoEdit"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" alt="Lời thú nhận gây sốc về lan phi điệp đột biến - 2" height="412" data-id="1415960" data-detail="1" data-width="660" data-height="412" data-src="https://img.vtcnew.com.vn/resize/th/upload/2020/08/10/lan-phi-diep-2-13051028.jpg" class="lazy" data-index="1">
<figcaption>
<p class="expEdit">Cây và mặt hoa phi điệp có tên Bướm đại ngàn được cho là bán với giá hơn 10 tỷ dồng ở Việt Nam.</p>
</figcaption>
</figure>
<p style="text-align: justify;">Với những yếu tố như trên, anh Nam nhận thấy cây phi điệp đột biến cấy mô cho ra mặt hoa giống tới trên 90% so với cây Phi điệp đột biến tách kie cùng chủng loại. Cho dù, mặt hoa phi điệp cấy mô có cánh hơi nhăn, không được bay như phi điệp đột biến tách kei.</p>
<p style="text-align: justify;">Nhưng với mặt hoa cây cấy mô mà anh đã trồng thì hoàn toàn có thể tự đặt tên, nếu nhân được kei thì lại hoàn toàn trở thành "hàng nhà" chứ không còn là lan công nghiệp nữa.</p>
<p style="text-align: justify;">Anh Nam cho rằng, người đam mê lan thực sự sẽ có đủ tỉnh táo để đưa ra lựa chọn của riêng mình giữa 1 cây phi điệp 5 cánh trắng tiền tỷ đang lao dốc giảm giá và một cây chỉ có giá vài trăm nghìn đồng mà mặt hoa không có sự chênh lệch lớn.</p>
<p style="text-align: justify;">Còn đối với người muốn làm kinh tế trước thú chơi phong lan thì cũng cần phải tỉnh táo, tránh chạy theo cơn sốt của thị trường mà đứng trước nguy cơ có thể gặp phải những trái đắng.</p>
<p style="text-align: justify;"><em>"Tôi thấy thông tin có những cuộc giao dịch lan lên tới hàng tỷ, chục tỷ, thậm chí là 1.400 tỷ đồng. Không hiểu sao nó lại có giá như thế.</em></p>
<p style="text-align: justify;"><em>Nếu chỉ cần bình tĩnh, đứng lại suy xét một chút trước những cuộc giao dịch này thì chúng ta hoàn toàn có thể nhận ra được điều bất ổn trong những cuộc biểu diễn tiền này</em>", anh Nam bày tỏ.</p>
                            <div class="ads-item lh0" data-zone="native_1">
                                <ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins>
                                <script>(adsvtc = window.adsvtc || []).push();</script>
                            </div>
                    </div>

                    

        <aside class="relate-listnews mb15 font13 pt10 clearfix">
            <header class="mb10 line-red-title relative pl10"><h3 class="bold font18">Thêm thông tin</h3></header>
                <article class="items w-50-100  fl pr10  clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/lan-dot-bien-tien-ty-con-sot-ao-hay-lua-dao-ar561375.html" title="Lan đột biến tiền tỷ: Cơn sốt ảo hay lừa đảo?">
                            <img alt="Lan đột biến tiền tỷ: Cơn sốt ảo hay lừa đảo?" class="lazy" data-src="https://img.vtcnew.com.vn/resize/uCj_zPD28XrcdrAS_9DHbhd_wEx2U0LE0/upload/2020/08/03/x1080-08421788.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/lan-dot-bien-tien-ty-con-sot-ao-hay-lua-dao-ar561375.html" title="Lan đột biến tiền tỷ: Cơn sốt ảo hay lừa đảo?">Lan đột biến tiền tỷ: Cơn sốt ảo hay lừa đảo?</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">08:48 03/08/2020</span>
                        <span class="cout-cmt  red font13" data-articleId="561375">

                            <i class="icon-comment-6 mr2"></i>
                            <span class="c-comment">
                                0

                            </span>
                        </span>
                    </footer>
                </article>
                <article class="items w-50-100  fr pl10 clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/lan-dot-bien-hang-chuc-ty-dong-co-that-su-dat-va-hiem-ar561006.html" title="Lan đột biến hàng chục tỷ đồng có thật sự đắt và hiếm?">
                            <img alt="Lan đột biến hàng chục tỷ đồng có thật sự đắt và hiếm?" class="lazy" data-src="https://img.vtcnew.com.vn/resize/uCj_zPD28XpSBGN-TbLCjeLkBoVnZMMN0/upload/2020/08/01/lan-08050048.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/lan-dot-bien-hang-chuc-ty-dong-co-that-su-dat-va-hiem-ar561006.html" title="Lan đột biến hàng chục tỷ đồng có thật sự đắt và hiếm?">Lan đột biến hàng chục tỷ đồng có thật sự đắt và hiếm?</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">08:05 01/08/2020</span>
                        <span class="cout-cmt  red font13" data-articleId="561006">

                            <i class="icon-comment-6 mr2"></i>
                            <span class="c-comment">
                                0

                            </span>
                        </span>
                    </footer>
                </article>


        </aside>

                    <div class="share-social lh0 relative  clearfix inline social-ar">


                    </div>
                    <footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5">
                                                                            <span class="italic  ml5 font14">(Nguồn: <a title="Báo Đất Việt" href="/nguon/bao-dat-viet-839.html">Báo Đất Việt</a>)</span>
                    </footer>
                </div>

                <ul class="keylink font13">
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/lan-phi-diep.html" title="lan phi điệp" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">lan phi điệp</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/lan-dot-bien.html" title="lan đột biến" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">lan đột biến</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/hoa-lan-dot-bien.html" title="hoa lan đột biến" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">hoa lan đột biến</a></div></li>
                </ul>
            </section>

<div class="sys-ads mg-auto">
                    <div class="ads-item lh0" data-zone="native_2">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>

                    </div>
                    <div class="ads-item lh0" data-zone="native_3">

                        <ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </div>

            <div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-e5 mb20">
                <div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative">
                    <h5 class="font18 bold mb10">
                        <i class="icon-comment-alt-1 mr2 red"></i>Bình luận
                        <span class="font15 red  cmt-details-2"></span>
                    </h5>
                    <div class="editor-comment tr clearfix frm-comment">
                        <p class="red font11 tl mb2 error-required hide">Bạn chưa nhập đủ thông tin</p>
                        <div class="mb5 clearfix">
                            <label class="w-50-100 fl pr5">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-username required "  value="" placeholder="Họ tên*">

                            </label>
                            <label class="w-50-100 fl pl5">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-email"  placeholder="Email">

                            </label>
                        </div>
                        <div class="border lh0 mb5 pd5 bg-white clearfix boder-content">
                            <a class="white fl" href="javascript:;" title="Ảnh đại diện">
                                <img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h45 w45 radius-circle overflow comment-img">
                            </a>
                            <label class="fr"><textarea name="content" class="h55 w600 font13 none-resize pd5 nobor txt-content " placeholder="Bình luận của bạn*" data-id-comment="0"></textarea></label>
                        </div>
                        <div class="tr clearfix">
                            <a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor" data-id-comment="0">Gửi bình luận</a>
                        </div>
                    </div>
                </div>
                <div class="contentcomment ds-comments-wrapper">
                </div>
            </div>

            



<section class="list-allnews clearfix list-articles mt30" data-page="1">
    <header class="title relative mb15 bg-gray-f0 bor-2top-red">
        <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Cùng chuyên mục</h3>
    </header>


            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-ar562905.html" title="Lời thú nhận gây sốc về lan phi điệp đột biến">
                        <img alt="Lời thú nhận gây sốc về lan phi điệp đột biến" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rur1lLbsF5AiLV5N1eQNJkQc0/upload/2020/08/10/lan-phi-diep-2-13051028.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/loi-thu-nhan-gay-soc-ve-lan-phi-diep-dot-bien-ar562905.html" title="Lời thú nhận gây sốc về lan phi điệp đột biến">Lời thú nhận gây sốc về lan phi điệp đột biến</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                    <span class="time-update mr10">13:20 10/08/2020</span>
                    <span class="cout-cmt red font13" data-articleId="562905">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">Lan phi điệp đột biến nhập từ Thái Lan cũng cho mặt hoa quá đẹp mà giá thành rẻ hơn cả nghìn lần so với cây nhân giống từ kei.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/banh-mi-viet-nam-xuat-hien-tai-nhat-gia-gan-80000-dong-ar562892.html" title="Bánh mì Việt Nam xuất hiện tại Nhật, giá gần 80.000 đồng">
                        <img alt="Bánh mì Việt Nam xuất hiện tại Nhật, giá gần 80.000 đồng" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rupYUbxtfFFqWVXlCfq7S7gX0/upload/2020/08/10/my-3-12441373.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/banh-mi-viet-nam-xuat-hien-tai-nhat-gia-gan-80000-dong-ar562892.html" title="Bánh mì Việt Nam xuất hiện tại Nhật, giá gần 80.000 đồng">Bánh mì Việt Nam xuất hiện tại Nhật, giá gần 80.000 đồng</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                    <span class="time-update mr10">12:44 10/08/2020</span>
                    <span class="cout-cmt red font13" data-articleId="562892">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">Bánh mì Việt Nam được bán tại một chuỗi cửa hàng tiện lợi của Nhật Bản với giá khoảng 78.000 đồng/chiếc, đây được coi là mức giá khá thấp tại Nhật Bản.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/7-thang-dau-nam-63500-doanh-nghiep-dong-cua-ar562862.html" title="7 tháng đầu năm, 63.500 doanh nghiệp đóng cửa">
                        <img alt="7 tháng đầu năm, 63.500 doanh nghiệp đóng cửa" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rupyvntMjN5YMufOjKCOpYuj0/upload/2020/08/10/doanhnghiep-10452632.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/7-thang-dau-nam-63500-doanh-nghiep-dong-cua-ar562862.html" title="7 tháng đầu năm, 63.500 doanh nghiệp đóng cửa">7 tháng đầu năm, 63.500 doanh nghiệp đóng cửa</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                    <span class="time-update mr10">11:07 10/08/2020</span>
                    <span class="cout-cmt red font13" data-articleId="562862">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">Phần lớn doanh nghiệp tạm ngừng kinh doanh, giải thể trong 7 tháng đầu năm có quy mô vốn nhỏ và thời gian hoạt động ngắn.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/doanh-nghiep-dau-khi-nang-cap-cac-giai-phap-ung-pho-dich-benh-covid-19-ar562839.html" title="Doanh nghiệp Dầu khí nâng cấp các giải pháp ứng phó dịch bệnh COVID-19">
                        <img alt="Doanh nghiệp Dầu khí nâng cấp các giải pháp ứng phó dịch bệnh COVID-19" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rup9utQNLEtMQd-4Zntlf3NS0/upload/2020/08/10/3-08435011.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/doanh-nghiep-dau-khi-nang-cap-cac-giai-phap-ung-pho-dich-benh-covid-19-ar562839.html" title="Doanh nghiệp Dầu khí nâng cấp các giải pháp ứng phó dịch bệnh COVID-19">Doanh nghiệp Dầu khí nâng cấp các giải pháp ứng phó dịch bệnh COVID-19</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                    <span class="time-update mr10">09:51 10/08/2020</span>
                    <span class="cout-cmt red font13" data-articleId="562839">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Với làn sóng COVID-19 đợt 2, các doanh nghiệp ngành Dầu khí chủ động thắt chặt, tăng cường các giải pháp ứng phó dịch bệnh trong tình hình mới.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/nha-hang-khach-san-pho-co-ha-noi-tiep-tuc-dong-cua-do-covid-19-ar562758.html" title="Nhà hàng, khách sạn phố cổ Hà Nội tiếp tục đóng cửa do COVID-19">
                        <img alt="Nhà hàng, khách sạn phố cổ Hà Nội tiếp tục đóng cửa do COVID-19" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rupHQsiir6ab-EzbQzpQs-ZT0/upload/2020/08/09/ks7-17395282.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/nha-hang-khach-san-pho-co-ha-noi-tiep-tuc-dong-cua-do-covid-19-ar562758.html" title="Nhà hàng, khách sạn phố cổ Hà Nội tiếp tục đóng cửa do COVID-19">Nhà hàng, khách sạn phố cổ Hà Nội tiếp tục đóng cửa do COVID-19</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                    <span class="time-update mr10">18:33 09/08/2020</span>
                    <span class="cout-cmt red font13" data-articleId="562758">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Hàng loạt nhà hàng, khách sạn trên phố cổ Hà Nội tiếp tục rơi vào cảnh "cửa đóng then cài' do "cú đấm bồi" của dịch COVID-19.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/yeu-cau-go-bo-cac-san-pham-gan-ban-do-viet-nam-sai-lech-chu-quyen-ar562754.html" title="Yêu cầu gỡ bỏ các sản phẩm gắn bản đồ Việt Nam sai lệch chủ quyền">
                        <img alt="Yêu cầu gỡ bỏ các sản phẩm gắn bản đồ Việt Nam sai lệch chủ quyền" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rup6EUf1ukbfue2IJcT8We8U0/upload/2020/08/09/xe-o-to-viet-17085163.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/yeu-cau-go-bo-cac-san-pham-gan-ban-do-viet-nam-sai-lech-chu-quyen-ar562754.html" title="Yêu cầu gỡ bỏ các sản phẩm gắn bản đồ Việt Nam sai lệch chủ quyền">Yêu cầu gỡ bỏ các sản phẩm gắn bản đồ Việt Nam sai lệch chủ quyền</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                    <span class="time-update mr10">17:23 09/08/2020</span>
                    <span class="cout-cmt red font13" data-articleId="562754">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Cục Thương mại điện tử và Kinh tế số (Bộ Công Thương) yêu cầu gỡ bỏ các sản phẩm gắn bản đồ Việt Nam thể hiện sai lệch chủ quyền.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/cuc-hang-khong-phi-cong-pakistan-lam-viec-tai-viet-nam-deu-co-bang-lai-hop-phap-ar562664.html" title="Cục Hàng không: Phi công Pakistan làm việc tại Việt Nam đều có bằng lái hợp pháp">
                        <img alt="Cục Hàng không: Phi công Pakistan làm việc tại Việt Nam đều có bằng lái hợp pháp" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruqk0cg5aLarmId9_XrFS3w10/upload/2020/08/09/phicongpakistan-08154820.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/cuc-hang-khong-phi-cong-pakistan-lam-viec-tai-viet-nam-deu-co-bang-lai-hop-phap-ar562664.html" title="Cục Hàng không: Phi công Pakistan làm việc tại Việt Nam đều có bằng lái hợp pháp">Cục Hàng không: Phi công Pakistan làm việc tại Việt Nam đều có bằng lái hợp pháp</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                    <span class="time-update mr10">06:15 09/08/2020</span>
                    <span class="cout-cmt red font13" data-articleId="562664">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Cục Hàng không cho biết các phi công Pakistan làm việc tại Việt Nam đều có bằng lái hợp pháp.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/trump-cam-wechat-iphone-se-khong-ban-noi-tai-trung-quoc-ar562591.html" title="Trump cấm WeChat, iPhone sẽ không bán nổi tại Trung Quốc?">
                        <img alt="Trump cấm WeChat, iPhone sẽ không bán nổi tại Trung Quốc?" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rur7FPtk5QgQ_kfObgcq8q1W0/upload/2020/08/08/cam-19451982.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/trump-cam-wechat-iphone-se-khong-ban-noi-tai-trung-quoc-ar562591.html" title="Trump cấm WeChat, iPhone sẽ không bán nổi tại Trung Quốc?">Trump cấm WeChat, iPhone sẽ không bán nổi tại Trung Quốc?</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                    <span class="time-update mr10">20:02 08/08/2020</span>
                    <span class="cout-cmt red font13" data-articleId="562591">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">Nhiều chuyên gia cho rằng việc ông Trump cấm các công ty Mỹ dùng ứng dụng WeChat có thể khiến nhiều người Trung Quốc từ bỏ điện thoại iPhone.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/hang-loat-doanh-nghiep-du-lich-giam-manh-doanh-thu-ar562560.html" title="Hàng loạt doanh nghiệp du lịch giảm mạnh doanh thu">
                        <img alt="Hàng loạt doanh nghiệp du lịch giảm mạnh doanh thu" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruqizEIY_xoJaVUgFdizCke40/upload/2020/08/08/batch11-16224065.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/hang-loat-doanh-nghiep-du-lich-giam-manh-doanh-thu-ar562560.html" title="Hàng loạt doanh nghiệp du lịch giảm mạnh doanh thu">Hàng loạt doanh nghiệp du lịch giảm mạnh doanh thu</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                    <span class="time-update mr10">16:56 08/08/2020</span>
                    <span class="cout-cmt red font13" data-articleId="562560">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Ảnh hưởng của dịch COVID-19 khiến doanh thu quý II của các doanh nghiệp du lịch tiếp tục giảm nghiêm trọng; có doanh nghiệp có lãi nhiều năm liên tục, nay cũng lỗ.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix last">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/ngam-dang-nuot-cay-tan-cua-nat-nha-vi-nuoi-mong-hot-bac-voi-lan-dot-bien-ar562225.html" title="Ngậm đắng nuốt cay, tan cửa nát nhà vì mất chục tỷ đồng với lan đột biến">
                        <img alt="Ngậm đắng nuốt cay, tan cửa nát nhà vì mất chục tỷ đồng với lan đột biến" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rupzUNbaabDal9LnIPwwLyaq0/upload/2020/08/07/lan-dot-bien-2-03000542.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/ngam-dang-nuot-cay-tan-cua-nat-nha-vi-nuoi-mong-hot-bac-voi-lan-dot-bien-ar562225.html" title="Ngậm đắng nuốt cay, tan cửa nát nhà vì mất chục tỷ đồng với lan đột biến">Ngậm đắng nuốt cay, tan cửa nát nhà vì mất chục tỷ đồng với lan đột biến</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                    <span class="time-update mr10">14:09 08/08/2020</span>
                    <span class="cout-cmt red font13" data-articleId="562225">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Vay nợ người thân, bạn bè, thậm chí cắm cả nhà đất để đầu tư vào hoa lan, nhưng không bán được hàng, nhiều người chơi lan đột biến nguy cơ mất trắng cơ nghiệp.</p>
            </article>
</section>





            <section class="list-trend list-articles mt30 clearfix">
                <header class="title relative mb15 bg-gray-f0 bor-2top-red">
                    <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Đọc nhiều</h3>
                </header>

                <div class="view-more tc">
                    <div class="ellipsisA"><div></div><div></div><div></div><div></div></div>
                    <a class="w250 lh-40 font13 bg-vm bor-vm btn-show-news" href="/tin-doc-nhieu.html">Xem thêm<i class="icon-down-open-big font12 ml2"></i></a>
                </div>

            </section>

        </div>

        <div class="fr w300 fit-right">
            <div class="sys-ads w300">
                
                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
                                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_2">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>

            </div>
            
            <aside class="target-news relative mb20 clearfix">
            </aside>
            
            
            
            <div class="sys-ads w300 " data-ads-stype="scroll-style">
                    <div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1">
                        <ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>

            </div>

        </div>
    </div>

    <div class="sys-ads w970 mg-auto mt30">
        
        
    </div>
</div>

<style>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</style>
        </main>

        <footer id="footer" class="is-footer">
            <div class="link-footer pt15 pb15 bor-2top-e5">
                <div class="main clearfix">


<aside class="w220 fl uppercase bold lh-40 mr65">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/thoi-su-28.html" title="Thời sự">Thời sự</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/gioi-tre-85.html" title="Giới trẻ">Giới trẻ</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/the-gioi-30.html" title="Thế giới">Thế giới</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/the-thao-34.html" title="Thể thao">Thể thao</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="https://dulich.vtc.vn/" title="Du Lịch">Du Lịch</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 last">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h5>
</aside>
                </div>
            </div>
            <div class="navfooter bg-red">
                <div class="main">
                    <ul class="tc font12 lh-38 uppercase">
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/" title="Đọc Báo">Đọc Báo</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/tin-moi-hom-nay.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/phap-luat-32.html" title="Tin tức pháp luật">Tin tức pháp luật</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="Tin nhanh 24h">Tin nhanh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="An ninh 24h">An ninh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-ar314634.html" title="Lịch thi đấu bóng đá">Lịch thi đấu bóng đá</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ tòa soạn">Liên hệ tòa soạn</a></li>
                        <li class="inline relative last"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    </ul>
                </div>
            </div>
            <div class="ndfooter bg-gray-f9 pt30 pb30">
                <div class="main clearfix">
                    <div class="w385 fl tc">
                        <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a>
                        <label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label>
                        <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"
                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a>
                        <ul class="social-footer font18 lh-40 mt20 mb20">
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow noreferrer"><i class="icon-facebook"></i></a>
                            </li>
                            
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a>
                            </li>
                            <li class="inline">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter"  target="_blank"  rel="nofollow noreferrer"><i class="icon-twitter"></i></a>
                            </li>
                        </ul>
                        
                        <a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a>
                        <label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam" rel="noreferrer"><img src="/Content/pc/images/logo-vov.png" alt="vtc.vn"></a></label>
                    </div>
                    <address class="w720 fr pl30 bor-left-e5">
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li>
                            <li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li>
                            <li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Dương Quang Tùng</span>, <span class="semibold gray-21">Lê Mỹ Ái Linh</span></li>
                            <li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li>
                        </ul>
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li>
                            <li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li>
                        </ul>
                        <ul class="font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li>
                            <li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:0911.84.81.86" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">0911.84.81.86</a></li>
                            <li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li>
                        </ul>
                    </address>
                </div>
            </div>
            <div class="taglink bg-gray-e5">
                <div class="main">

                    <ul class="tc font13 lh-38">
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV" rel="noreferrer">VOV</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC" rel="noreferrer">Đài truyền hình kỹ thuật số VTC</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới" rel="nofollow noreferrer" >Tin Mới</a></li>
                        <li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247" rel="nofollow noreferrer">Thể Thao 247</a></li>
                    </ul>
                </div>
            </div>
        </footer>

            <div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;">
                <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins>
                <script>(adsvtc = window.adsvtc || []).push();</script>
            </div>
    </div>

    <script>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</script>
    <script async>
        var aLazyLoad = new LazyLoad({});
    </script>
<script src="/js/pc/detail?v=0BsX33PvqodQd2pak64aQAsD3NFXGJvWX-cBoT_m0iI1" async></script>
            <script src="https://delivery.vtcnew.com.vn/dist/adsbyvtc_ver1.js" async defer onload="(adsvtc = window.adsvtc || []).push();"></script>
</body>
</html>



