

<!doctype html>
<html lang="vi">
<head>
    <meta charset="utf-8">

<title>Đầu tư trực tiếp nước ngoài toàn cầu giảm 'sốc' gần một nửa do COVID-19 </title>
<meta http-equiv="REFRESH" content="1800" />

<link rel="dns-prefetch" href="//delivery.vtcnew.com.vn">
<link rel="dns-prefetch" href="//tracking.vtcnew.com.vn">
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />

<meta name="description" content="Theo số liệu của Liên hợp quốc, đầu tư trực tiếp nước ngoài (FDI) trên quy mô toàn cầu đã giảm gần một nửa chỉ trong 6 tháng đầu năm 2020.">
<meta name="keywords" content="FDI, đầu tư trực tiếp nước ngoài, FDI toàn cầu">
<meta name="news_keywords" content="FDI, đầu tư trực tiếp nước ngoài, FDI toàn cầu">

    <meta name="tt_category_id" content="200" value="29" />
<meta content="Báo điện tử VTC News" property="og:site_name" />

<link rel="canonical" href="https://vtc.vn/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-ar577541.html" />


    <link rel="amphtml" href="https://amp.vtc.vn/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-ar577541.html">

<meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" />

<meta property="fb:app_id" content="979009352473398" />
<meta property="og:url" itemprop="url" content="https://vtc.vn/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-ar577541.html" />
<meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/C1MObpz_eHx-1fy5OIpAMg2/upload/2020/10/28/x1010qtejpgqrt20201028091012pagespeedicz6hfybesmg-11311824.jpg" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/C1MObpz_eHx-1fy5OIpAMg2/upload/2020/10/28/x1010qtejpgqrt20201028091012pagespeedicz6hfybesmg-11311824.jpg" />
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">

<meta content="Đầu tư trực tiếp nước ngoài toàn cầu giảm 'sốc' gần một nửa do COVID-19" itemprop="headline" property="og:title" />
<meta content="Theo số liệu của Liên hợp quốc, đầu tư trực tiếp nước ngoài (FDI) trên quy mô toàn cầu đã giảm gần một nửa chỉ trong 6 tháng đầu năm 2020." itemprop="description" property="og:description" />
<meta content="article" property="og:type" />

<meta property="fb:pages" content="628620957251249" />
    <meta content="news" itemprop="genre" name="medium" />
    <meta content="vi-VN" itemprop="inLanguage" />
    <meta content="Tài chính" itemprop="articleSection" />
    <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" />
    <meta content="2020-10-28T12:10:54" itemprop="datePublished" name="pubdate" />
    <meta content="2020-10-28T12:10:54" itemprop="dateModified" name="lastmod" />
    <meta content="2020-10-28T11:23:16" itemprop="dateCreated" />
    <meta property="dable:item_id" content="577541">
    <meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WHaIUBowyjCkm3_0-3svpzV0/upload/2020/10/28/x1010qtejpgqrt20201028091012pagespeedicz6hfybesmg-11311824.jpg">
    <meta property="article:section" content="Tài chính">
    <meta property="article:published_time" content="2020-10-28T12:10:54">
<meta name="copyright" content="VTC News" />
<meta name="author" content="VTC News" />
<meta name="robots" content="index, follow" />

<meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY">

    <meta name="geo.region" content="VN-HN" />
    <meta name="geo.position" content="21.030624;105.782431" />
    <meta name="ICBM" content="21.030624, 105.782431" />
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://vtc.vn/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-ar577541.html" hreflang="vi-VN" />

<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://vtc.vn/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-ar577541.html">
<meta name="twitter:title" content="Đầu tư trực tiếp nước ngoài toàn cầu giảm 'sốc' gần một nửa do COVID-19">
<meta name="twitter:description" content="Theo số liệu của Liên hợp quốc, đầu tư trực tiếp nước ngoài (FDI) trên quy mô toàn cầu đã giảm gần một nửa chỉ trong 6 tháng đầu năm 2020.">
<meta name="twitter:image" content="http://image.vtc.vn/resize/C1MObpz_eHx-1fy5OIpAMg2/upload/2020/10/28/x1010qtejpgqrt20201028091012pagespeedicz6hfybesmg-11311824.jpg" />
<meta name="twitter:site" content="@VTC News">
<meta name="twitter:creator" content="@VTC News">

<meta name="server_site" content="1">

    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Theo số liệu của Liên hợp quốc, đầu tư trực tiếp nước ngoài (FDI) trên quy mô toàn cầu đã giảm gần một nửa chỉ trong 6 tháng đầu năm 2020.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2020/10/28/x1010qtejpgqrt20201028091012pagespeedicz6hfybesmg-11311824.jpg","height":507,"width":900},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/tai-chinh/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-577541.html"},"author":{"@type":"Person"},"dateModified":"2020-10-28T12:10:54+07:00","datePublished":"2020-10-28T12:10:54+07:00","headline":"Đầu tư trực tiếp nước ngoài toàn cầu giảm 'sốc' gần một nửa do COVID-19","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo-1.png","height":316,"width":600}}}
    </script>
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/kinh-te-29.html","name":"Kinh tế"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/tai-chinh-200.html","name":"Tài chính"},"position":3}]}
    </script>


<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo-1.png"}
</script>


<meta property="article:author" content="https://www.facebook.com/vtcnewsvn" />
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn">





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script>

<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-2442143-5');
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
        OneSignal.init({
            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",
            notifyButton: {
                enable: true,
            },
        });
        OneSignal.showNativePrompt();
    });
</script>





<meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" />
<meta name="yandex-verification" content="c9ada2dd9c33da32" />

    
    <style>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</style>


</head>
<body data-page="detail" data-ads="200" class="load-news-detail ads">
    <a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a>
    <div id="wrapper">
        <div class="popup-done w-full z-9 abs23 cursor hide">
            <div class="bg-white mg-auto w480 relative">
                <a class="close-popup cursor abs24" title="Đóng popup"><i class="icon-cancel-circle white font22"></i></a>
                <div class="font16 bold tc pd15 white uppercase bg-red">Thông báo</div>
                <div class="pd20 tc">
                    <p class="font20 mb5 popup-text-1">Gửi bình luận thành công</p>
                    <p class="gray-51 popup-text-2 font16">Mời bạn quay lại bài viết xem bình luận sau ít phút</p>
                </div>
            </div>
        </div>
        <div class="opacity-scrollpage z-8 transition-ef hide"></div>
        <header id="header">
            <div class="topbar bg-gray-f5">
                <div class="main clearfix">
                    <ul class="addon-link font12 lh-35 fl clearfix">
                        <li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li>
                        <li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li>
                        <li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li>
                    </ul>
                    <div class="search-top w250 fr lh-35 bg-gray-e5 clearfix">
                        <form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search">
                            <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249">
                            <input type="hidden" name="ie" value="UTF-8">
                            <input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News">
                            <a class="btn-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a>
                        </form>

                    </div>
                </div>
            </div>
            <div class="ms-head" style="min-height:110px;">
                <div class="main clearfix">
                        <h2 class="logo fl lh0">
                            <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo.png" alt="Báo điện tử VTC News"></a>
                        </h2>

                    <div class="sys-ads w728 fl mt10 ml80 relative">
                            <div class="ads-item lh0" data-zone="top_banner">

                                <ins data-ad="vtc" data-platform="1" data-zone="top_banner" data-width=728 data-height=90></ins>
                                <script data-zone="top_banner">(adsvtc = window.adsvtc || []).push();</script>
                            </div>

                    </div>
                </div>
            </div>
            <nav class="navigation bg-red relative z-6 w-full list-category">


    <div class="ms-menu abs20 bg-white pt20 pb20 shadow-box transition-ef w-full clearfix hide box-other-menu">
        <div class="w1110 mg-auto">
            <div class="all-catelink">
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/thoi-su-28.html" class="cate-mt-link">Thời sự</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-trong-ngay-105.html" class="gray-51" title="Tin nóng">Tin nóng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/chinh-tri-47.html" class="gray-51" title="Chính trị">Chính trị</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-24h-138.html" class="gray-51" title="Tin tức 24h qua">Tin tức 24h qua</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/binh-luan-184.html" class="gray-51" title="Bình luận">Bình luận</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-doc-viet-181.html" class="gray-51" title="Bạn đọc viết">Bạn đọc viết</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doi-song-48.html" class="gray-51" title="Đời sống">Đời sống</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/truyen-hinh-27.html" class="cate-mt-link">Video</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/vtc-news-tv-99.html" class="gray-51" title="VTC News TV">VTC News TV</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-chinh-tri-xa-hoi-38.html" class="gray-51" title="Chính trị xã hội">Chính trị xã hội</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-the-thao-42.html" class="gray-51" title="Thể thao">Thể thao</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-van-hoa-giai-tri-41.html" class="gray-51" title="Giải trí">Giải trí</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-quoc-te-40.html" class="gray-51" title="Quốc tế">Quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-kinh-te-39.html" class="gray-51" title="Kinh tế">Kinh tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-goc-thu-gian-44.html" class="gray-51" title="Góc thư giãn">Góc thư giãn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/kinh-te-29.html" class="cate-mt-link">Kinh tế</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-gia-vang-113.html" class="gray-51" title="Tin giá vàng">Tin giá vàng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dau-tu-199.html" class="gray-51" title="Đầu Tư">Đầu Tư</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tai-chinh-200.html" class="gray-51" title="Tài chính">Tài chính</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bat-dong-san-112.html" class="gray-51" title="Bất động sản">Bất động sản</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bao-ve-nguoi-tieu-dung-51.html" class="gray-51" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doanh-nhan-201.html" class="gray-51" title="Doanh nhân">Doanh nhân</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/the-thao-34.html" class="cate-mt-link">Thể thao</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/lich-thi-dau-bong-da-101.html" class="gray-51" title="Lịch bóng đá">Lịch bóng đá</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-anh-66.html" class="gray-51" title="Bóng đá Anh">Bóng đá Anh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-duc-205.html" class="gray-51" title="Bundesliga">Bundesliga</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-viet-nam-115.html" class="gray-51" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 pr0">
                            <h4 class="bold relative">
                                <a href="/the-gioi-30.html" class="cate-mt-link">Thế giới</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-bien-dong-55.html" class="gray-51" title="Tin tức Biển Đông">Tin tức Biển Đông</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-su-quoc-te-53.html" class="gray-51" title="Thời sự quốc tế">Thời sự quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/quan-su-49.html" class="gray-51" title="Quân sự">Quân sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-lieu-54.html" class="gray-51" title="Tư liệu">Tư liệu</a></h6></li>

                                </ul>

                        </aside>
                </div>
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giao-duc-31.html" class="cate-mt-link">Giáo dục</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-su-kien-56.html" class="gray-51" title="Tin tức - Sự kiện">Tin tức - Sự kiện</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/kinh-nghiem-song-57.html" class="gray-51" title="Kinh nghiệm sống">Kinh nghiệm sống</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tuyen-sinh-220.html" class="gray-51" title="Tuyển sinh">Tuyển sinh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoi-dap-206.html" class="gray-51" title="Hỏi - Đáp">Hỏi - Đáp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dien-dan-207.html" class="gray-51" title="Diễn đàn">Diễn đàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/du-hoc-208.html" class="gray-51" title="Du học">Du học</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phap-luat-32.html" class="cate-mt-link">Pháp luật</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-ninh-hinh-su-110.html" class="gray-51" title="An ninh hình sự">An ninh hình sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-tin-113-online-58.html" class="gray-51" title="Bản tin 113">Bản tin 113</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giai-tri-33.html" class="cate-mt-link">Văn hóa - Giải trí</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/sao-viet-64.html" class="gray-51" title="Sao Việt">Sao Việt</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoa-hau-60.html" class="gray-51" title="Hoa hậu">Hoa hậu</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-han-114.html" class="gray-51" title="Sao Hàn">Sao Hàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-the-gioi-63.html" class="gray-51" title="Sao thế giới">Sao thế giới</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/nhac-62.html" class="gray-51" title="Ca Nhạc">Ca Nhạc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-trang-61.html" class="gray-51" title="Thời trang">Thời trang</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/suc-khoe-35.html" class="cate-mt-link">Sức khỏe</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-toan-thuc-pham-67.html" class="gray-51" title="An toàn thực phẩm">An toàn thực phẩm</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/benh-va-thuoc-68.html" class="gray-51" title="Bệnh và thuốc">Bệnh và thuốc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dinh-duong-69.html" class="gray-51" title="Dinh dưỡng">Dinh dưỡng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-202.html" class="gray-51" title="Tin tức">Tin tức</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/khoe-dep-203.html" class="gray-51" title="Khỏe đẹp">Khỏe đẹp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-van-204.html" class="gray-51" title="Tư vấn">Tư vấn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/gia-dinh-78.html" class="cate-mt-link">Đời sống</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/gioi-tre-185.html" class="gray-51" title="Giới trẻ">Giới trẻ</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/chuyen-bon-phuong-209.html" class="gray-51" title="Chuyện bốn phương">Chuyện bốn phương</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tam-su-210.html" class="gray-51" title="Tâm sự">Tâm sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/y-kien-211.html" class="gray-51" title="Ý kiến">Ý kiến</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gia-dinh-212.html" class="gray-51" title="Gia đình">Gia đình</a></h6></li>

                                </ul>

                        </aside>

                </div>
                <div class="row-cate mb25 clearfix last">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="https://dulich.vtc.vn" class="cate-mt-link">Du Lịch</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phong-su-kham-pha-36.html" class="cate-mt-link">Phóng sự - Khám phá</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/oto-xe-may-37.html" class="cate-mt-link">Ôtô - Xe máy</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/khoa-hoc-cong-nghe-82.html" class="cate-mt-link">Khoa học - Công nghệ</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/doanh-nghiep-doanh-nhan-83.html" class="cate-mt-link">Doanh nghiệp - Doanh nhân</a></h4>

                        </aside>
                </div>
            </div>
        </div>
    </div>
    <div class="main z-6 clearfix">
        <ul class="ms-navigation uppercase lh-38 font12 semibold clearfix">
            <li class="fl relative"><a class="white pl9 pr9 " href="/" title="vtc.vn"><i class="icon-home-3 white font18"></i></a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/thoi-su-28.html" title="Thời sự">Thời sự</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/truyen-hinh-27.html" title="Video">Video</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 active" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-thao-34.html" title="Thể thao">Thể thao</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-gioi-30.html" title="Thế giới">Thế giới</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li>
                            <li class="fl relative ">
                            <a class="white pl9 pr9 " href="https://dulich.vtc.vn" title="Du Lịch">Du Lịch</a>
                </li>
            <li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li>
        </ul>
    </div>

            </nav>
                <nav class="sub-navigation bg-gray-f0">

    <div class="main clearfix">
        <ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix">
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/tin-gia-vang-113.html" title="Tin giá vàng">Tin giá vàng</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/dau-tu-199.html" title="Đầu Tư">Đầu Tư</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 active" href="/tai-chinh-200.html" title="Tài chính">Tài chính</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/bat-dong-san-112.html" title="Bất động sản">Bất động sản</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/doanh-nhan-201.html" title="Doanh nhân">Doanh nhân</a>

                </li>

        </ul>
        <label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">0908 309 989 | 0989 545 254</span></label>
    </div>

                </nav>
        </header>


        <main id="container">
            



<div class="sys-ads w160 fixed-left">
    
        <div class="ads-item lh0" data-zone="float_left">
            <ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
</div>
<div class="sys-ads w160 fixed-right">
    
        <div class="ads-item lh0" data-zone="float_right">
            <ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>

</div>

<input type="hidden" id="idAricle" value="577541" />
<input type="hidden" id="cateId" value="200" />
<div class="main pb50 clearfix">
    <div class="ms-detail relative pt20 pl80 clearfix">
        <ul class="abs-action gray-51 w70 abs19 clearfix transition-ef">
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a>
                <label class="font12 mt2 gray-71">Bình luận</label>
                <span class="number-cmt bg-red font10 white radius-circle cmt-details"></span>

            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a>
                <label class="font12 mt2 gray-71">Facebook</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a>
                <label class="font12 mt2 gray-71">Twitter</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5 last">
                <a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-ar577541.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true">
                    <span class="fix-zalo">Zalo</span>
                    <i class="icon-comment-alt-2 font16 cl-zalo"></i>
                </a>
                <label class="font12 mt2 gray-71">Zalo</label>
            </li>
        </ul>
        <div class="fl w700">



            <section class="nd-detail pl20 pr20 mb15 clearfix">
                <header class="mb5">
                    <h1 class="font28 bold lh-1-3">
                        Đầu tư trực tiếp nước ngoài toàn cầu giảm 'sốc' gần một nửa do COVID-19
                    </h1>
                </header>
                <div class="mb15 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="Tài chính" class="mt-category red uppercase semibold font11 relative pr10">Tài chính</a>
                    <span class="time-update mr10">Thứ Tư, 28/10/2020 12:10:54 +07:00</span>
                    <span class="cout-cmt red font13 total-comment-video">
                    </span>
                </div>
                <div class="share-social lh0 clearfix">

                    <a class="fb-like fl mr5" data-href="https://vtc.vn/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-ar577541.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a>
                    <a class="zalo-share-button fl mr5" data-href="https://vtc.vn/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-ar577541.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a>
                    <a class="twitter-share-button"
                       href="https://twitter.com/intent/tweet">
                    </a>


                </div>

                <div class="content-wrapper pt15 mt15 font16 gray-31 bor-4top-e5 lh-1-5">
                    <h4 class="font16 bold mb15">
                        Theo số liệu của Liên hợp quốc, đầu tư trực tiếp nước ngoài (FDI) trên quy mô toàn cầu đã giảm gần một nửa chỉ trong 6 tháng đầu năm 2020.
                    </h4>


        <aside class="relate-listnews mb15 font13">
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/fdi-toan-cau-co-the-giam-toi-15-ar532279.html" class="relate-listnews-link blue-bold02" title="FDI toàn cầu có thể giảm tới 15% vì Covid-19">FDI toàn cầu có thể giảm tới 15% vì Covid-19</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="532279">
                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>
                </h3>
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/viet-nam-phai-toi-uu-hoa-su-dung-fdi-khong-nhat-thiet-thu-hut-nhieu-von-fdi-ar572067.html" class="relate-listnews-link blue-bold02" title="Việt Nam phải tối ưu hóa sử dụng FDI, không nhất thiết thu hút nhiều vốn FDI">Việt Nam phải tối ưu hóa sử dụng FDI, không nhất thiết thu hút nhiều vốn FDI</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="572067">
                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>
                </h3>
        </aside>

                    <div class="edittor-content box-cont clearfix" itemprop="articleBody">
                        <p style="text-align: justify;">Ngày 27/10, Hội nghị Liên hiệp quốc về thương mại và phát triển (UNCTAD) công bố báo cáo Xu hướng đầu tư toàn cầu, trong đó cho biết dòng vốn đầu tư trực tiếp nước ngoài (FDI) toàn cầu đã giảm 49% trong nửa đầu năm 2020 so với năm 2019, do ảnh hưởng suy thoái kinh tế từ đại dịch <a href="https://vtc.vn/my-se-cong-bo-chat-luong-vaccine-covid-19-vao-thang-12- ar577050.html">COVID-19</a>.</p>
<p style="text-align: justify;">Trước sự xuất hiện của làn sóng đại dịch, việc đóng cửa trên khắp thế giới đã làm chậm lại các dự án đầu tư hiện có và triển vọng suy thoái sâu đã khiến các doanh nghiệp đa quốc gia phải đánh giá lại các dự án mới. UNCTAD nhấn mạnh rằng, sự sụt giảm FDI nghiêm trọng hơn dự kiến, đặc biệt là ở các nền kinh tế phát triển, trong khi các nền kinh tế đang phát triển đã vượt qua cơn bão tương đối tốt trong nửa đầu năm nay. Triển vọng vẫn chưa chắc chắn.</p>
<p style="text-align: justify;">Theo báo cáo, các nền kinh tế phát triển có mức giảm mạnh nhất, với vốn đầu tư trực tiếp nước ngoài (FDI) ước tính đạt 98 tỷ USD trong giai đoạn 6 tháng đầu năm 2020 - giảm 75% so với năm 2019. Xu hướng này càng trở nên trầm trọng hơn do dòng vốn vào các nền kinh tế châu Âu giảm mạnh, chủ yếu ở Hà Lan và Thụy Sĩ. Dòng vốn FDI vào Bắc Mỹ giảm 56% xuống còn 68 tỷ USD. Trong khi đó, dòng vốn FDI vào các nền kinh tế đang phát triển giảm 16%, chủ yếu là do đầu tư bền vững vào Trung Quốc. Lưu lượng giảm chỉ 12% ở châu Á nhưng thấp hơn 28% so với năm 2019 ở châu Phi và thấp hơn 25% ở châu Mỹ Latinh và Caribe.</p>
<figure class="expNoEdit"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" alt="Đầu tư trực tiếp nước ngoài toàn cầu giảm 'sốc' gần một nửa do COVID-19 - 1" height="371" data-id="1470256" data-detail="1" data-width="660" data-height="371" data-src="https://image.vtc.vn/resize/th/upload/2020/10/28/x1010qtejpgqrt20201028091012pagespeedicz6hfybesmg-11311824.jpg" class="lazy" data-index="0">
<figcaption>
<p class="expEdit">Dòng vốn đầu tư trực tiếp nước ngoài (FDI) toàn cầu đã giảm 49% trong nửa đầu năm 2020 so với năm 2019. </p>
</figcaption>
</figure>
<p style="text-align: justify;">Trong sáu tháng đầu năm 2020, các nước đang phát triển ở châu Á chiếm hơn một nửa tổng vốn <a href="https://vtc.vn/viet-nam-phai-toi-uu-hoa-su-dung-fdi-khong-nhat-thiet-thu-hut -nhieu-von-fdi-ar572067.html">FDI</a> toàn cầu. Dòng chảy sang các nền kinh tế trong quá trình chuyển đổi đã giảm 81% do sự sụt giảm mạnh mẽ ở Liên bang Nga. Báo cáo cho thấy sự sụt giảm trên tất cả các hình thức FDI chính. Báo cáo cho thấy giá trị mua lại và sáp nhập doanh nghiệp (M&A) xuyên biên giới đạt 319 tỷ USD trong ba quý đầu năm 2020. Sự sụt giảm 21% ở các nước phát triển, chiếm khoảng 80% giao dịch toàn cầu, được kiểm tra bằng sự tiếp tục của hoạt động M&A trong các ngành kỹ thuật số.</p>
<p style="text-align: justify;">Giá trị của các thông báo về dự án đầu tư vào kinh tế xanh - một chỉ báo về xu hướng FDI trong tương lai - là 358 tỷ USD trong 8 tháng đầu năm 2020. Các nền kinh tế đang phát triển có mức giảm lớn hơn nhiều (-49%) so với các nền kinh tế phát triển (-17%), phản ánh mức khả năng triển khai các gói hỗ trợ kinh tế còn hạn chế. Số lượng các giao dịch tài chính dự án xuyên biên giới được công bố đã giảm 25%, với mức giảm mạnh nhất trong quý III/2020, cho thấy đà trượt vẫn đang tăng nhanh. Báo cáo chỉ ra rằng, triển vọng cho cả năm vẫn phù hợp với các dự báo trước đó của UNCTAD là dòng vốn FDI sẽ giảm từ 30% đến 40%. Tốc độ suy giảm ở các nền kinh tế phát triển có khả năng sẽ chững lại do một số hoạt động đầu tư dường như đang khởi sắc trong quý III. Dòng chảy đến các nền kinh tế đang phát triển dự kiến ​​sẽ ổn định, trong đó khu vực Đông Á đang có dấu hiệu phục hồi.</p>
<p style="text-align: justify;">Các dòng chảy sẽ phụ thuộc vào thời gian của cuộc khủng hoảng y tế và hiệu quả của các biện pháp can thiệp chính sách để giảm thiểu các tác động kinh tế của đại dịch. Rủi ro địa chính trị tiếp tục làm tăng thêm sự không chắc chắn. Theo UNCTAD, dù có sụt giảm vào năm 2020, FDI vẫn là nguồn tài chính bên ngoài quan trọng nhất đối với các nước đang phát triển. Nguồn vốn FDI toàn cầu ở mức 37 nghìn tỷ USD vào cuối năm 2019.</p>
                            <div class="ads-item lh0" data-zone="native_1">
                                <ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins>
                                <script>(adsvtc = window.adsvtc || []).push();</script>
                            </div>
                    </div>

                    

        <aside class="relate-listnews mb15 font13 pt10 clearfix">
            <header class="mb10 line-red-title relative pl10"><h3 class="bold font18">Thêm thông tin</h3></header>
                <article class="items w-50-100  fl pr10  clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/thu-hut-fdi-viet-nam-se-co-goi-chinh-sach-may-do-chu-khong-may-san-ar567892.html" title="Thu hút FDI, Việt Nam sẽ có gói chính sách 'may đo chứ không may sẵn' ">
                            <img alt="Thu hút FDI, Việt Nam sẽ có gói chính sách 'may đo chứ không may sẵn' " class="lazy" data-src="https://image.vtc.vn/resize/uCj_zPD28XroFdTE0ONtiWxQ6jNh9QgM0/upload/2020/09/04/fdi-11343303.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/thu-hut-fdi-viet-nam-se-co-goi-chinh-sach-may-do-chu-khong-may-san-ar567892.html" title="Thu hút FDI, Việt Nam sẽ có gói chính sách 'may đo chứ không may sẵn' ">Thu hút FDI, Việt Nam sẽ có gói chính sách 'may đo chứ không may sẵn' </a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">12:16 04/09/2020</span>
                        <span class="cout-cmt  red font13" data-articleId="567892">

                            <i class="icon-comment-6 mr2"></i>
                            <span class="c-comment">
                                0

                            </span>
                        </span>
                    </footer>
                </article>
                <article class="items w-50-100  fr pl10 clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/gan-20-ti-usd-von-fdi-do-vao-viet-nam-ar566464.html" title="Gần 20 tỉ USD vốn FDI đổ vào Việt Nam">
                            <img alt="Gần 20 tỉ USD vốn FDI đổ vào Việt Nam" class="lazy" data-src="https://image.vtc.vn/resize/uCj_zPD28Xr9OCpkqAiQcAwDixuFDYUl0/upload/2020/08/27/5013thuhutfdikrqdkkpm-19112191.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/gan-20-ti-usd-von-fdi-do-vao-viet-nam-ar566464.html" title="Gần 20 tỉ USD vốn FDI đổ vào Việt Nam">Gần 20 tỉ USD vốn FDI đổ vào Việt Nam</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">19:18 27/08/2020</span>
                        <span class="cout-cmt  red font13" data-articleId="566464">

                            <i class="icon-comment-6 mr2"></i>
                            <span class="c-comment">
                                0

                            </span>
                        </span>
                    </footer>
                </article>


        </aside>

                    <div class="share-social lh0 relative  clearfix inline social-ar">


                    </div>
                    <footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5">
                                                                            <span class="italic  ml5 font14">(Nguồn: <a title="Báo Công Thương" href="/nguon/bao-cong-thuong-358.html">Báo Công Thương</a>)</span>
                    </footer>


                </div>

                <ul class="keylink font13">
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/fdi.html" title="FDI" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">FDI</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/dau-tu-truc-tiep-nuoc-ngoai.html" title="đầu tư trực tiếp nước ngo&#224;i" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">đầu tư trực tiếp nước ngo&#224;i</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/fdi-toan-cau.html" title="FDI to&#224;n cầu" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">FDI to&#224;n cầu</a></div></li>
                </ul>
            </section>

            <div class="sys-ads mg-auto">
                    <div class="ads-item lh0" data-zone="native_2">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>

                    </div>
                    <div class="ads-item lh0" data-zone="native_3">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </div>

            <div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-e5 mb20">
                <div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative">
                    <h5 class="font18 bold mb10">
                        <i class="icon-comment-alt-1 mr2 red"></i>Bình luận
                        <span class="font15 red  cmt-details-2"></span>
                    </h5>
                    <div class="editor-comment tr clearfix frm-comment">
                        <p class="red font11 tl mb2 error-required hide">Bạn chưa nhập đủ thông tin</p>
                        <div class="mb5 clearfix">
                            <label class="w-50-100 fl pr5">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-username required "  value="" placeholder="Họ tên*">

                            </label>
                            <label class="w-50-100 fl pl5">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-email"  placeholder="Email">

                            </label>
                        </div>
                        <div class="border lh0 mb5 pd5 bg-white clearfix boder-content">
                            <a class="white fl" href="javascript:;" title="Ảnh đại diện">
                                <img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h45 w45 radius-circle overflow comment-img">
                            </a>
                            <label class="fr"><textarea name="content" class="h55 w600 font13 none-resize pd5 nobor txt-content " placeholder="Bình luận của bạn*" data-id-comment="0"></textarea></label>
                        </div>
                        <div class="tr clearfix">
                            <a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor" data-id-comment="0">Gửi bình luận</a>
                        </div>
                    </div>
                </div>
                <div class="contentcomment ds-comments-wrapper">
                </div>
            </div>



            


<section class="list-allnews clearfix list-articles mt30" data-page="1">
    <header class="title relative mb15 bg-gray-f0 bor-2top-red">
        <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Cùng chuyên mục</h3>
    </header>


            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-ar577541.html" title="Đầu tư trực tiếp nước ngoài toàn cầu giảm 'sốc' gần một nửa do COVID-19">
                        <img alt="Đầu tư trực tiếp nước ngoài toàn cầu giảm 'sốc' gần một nửa do COVID-19" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqQ_J6htEc74G3_0-3svpzV0/upload/2020/10/28/x1010qtejpgqrt20201028091012pagespeedicz6hfybesmg-11311824.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/dau-tu-truc-tiep-nuoc-ngoai-toan-cau-giam-soc-gan-mot-nua-do-covid-19-ar577541.html" title="Đầu tư trực tiếp nước ngoài toàn cầu giảm 'sốc' gần một nửa do COVID-19">Đầu tư trực tiếp nước ngoài toàn cầu giảm 'sốc' gần một nửa do COVID-19</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">12:10 28/10/2020</span>
                    <span class="cout-cmt red font13" data-articleId="577541">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">Theo số liệu của Liên hợp quốc, đầu tư trực tiếp nước ngoài (FDI) trên quy mô toàn cầu đã giảm gần một nửa chỉ trong 6 tháng đầu năm 2020.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/ong-lon-vietcombank-kinh-doanh-the-nao-trong-quy-iii-ar577498.html" title="'Ông lớn' Vietcombank kinh doanh thế nào trong quý III?">
                        <img alt="'Ông lớn' Vietcombank kinh doanh thế nào trong quý III?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rup8ofqMrp5W2xeVUChU0w4C0/files/quynh.chi/2018/11/01/vietcombank-2-1407584.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/ong-lon-vietcombank-kinh-doanh-the-nao-trong-quy-iii-ar577498.html" title="'Ông lớn' Vietcombank kinh doanh thế nào trong quý III?">'Ông lớn' Vietcombank kinh doanh thế nào trong quý III?</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">10:19 28/10/2020</span>
                    <span class="cout-cmt red font13" data-articleId="577498">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Lãi trước và sau thuế Vietcombank giảm 21% trong quý III, tỷ lệ nợ xấu nhích tăng lên 1,01%.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/gia-bitcoin-hom-nay-2810-bitcoin-bung-no-tang-gan-600-usdcoin-ar577477.html" title="Giá Bitcoin hôm nay 28/10: Bitcoin bùng nổ, tăng gần 600 USD/BTC">
                        <img alt="Giá Bitcoin hôm nay 28/10: Bitcoin bùng nổ, tăng gần 600 USD/BTC" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupd9CzSztce7vx9DHPcZOTs0/upload/2020/03/11/bitcoin-07161020.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/gia-bitcoin-hom-nay-2810-bitcoin-bung-no-tang-gan-600-usdcoin-ar577477.html" title="Giá Bitcoin hôm nay 28/10: Bitcoin bùng nổ, tăng gần 600 USD/BTC">Giá Bitcoin hôm nay 28/10: Bitcoin bùng nổ, tăng gần 600 USD/BTC</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">07:43 28/10/2020</span>
                    <span class="cout-cmt red font13" data-articleId="577477">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Bitcoin ngày 28/10 nhảy vọt lên trên 13.600 USD kéo nhiều tiền ảo khác tăng trưởng theo, giúp vốn hóa toàn thị trường vượt trên 406,5 tỷ USD.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/ty-gia-usd-hom-nay-2810-usd-giam-nhe-ar577461.html" title="Tỷ giá USD hôm nay 28/10: USD giảm nhẹ">
                        <img alt="Tỷ giá USD hôm nay 28/10: USD giảm nhẹ" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurXzN7PtnD_2eDM8mhFXJrg0/upload/2020/10/28/tygiadolamy-06441988.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/ty-gia-usd-hom-nay-2810-usd-giam-nhe-ar577461.html" title="Tỷ giá USD hôm nay 28/10: USD giảm nhẹ">Tỷ giá USD hôm nay 28/10: USD giảm nhẹ</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">06:50 28/10/2020</span>
                    <span class="cout-cmt red font13" data-articleId="577461">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Những tín hiệu ít khả quan từ nền kinh tế Mỹ khiến USD lại quay đầu giảm nhẹ trước thềm bầu cử tổng thống.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/can-bo-tre-cua-tong-cuc-thue-voi-cong-nghe-40-ar577373.html" title="Cán bộ trẻ của Tổng cục Thuế với công nghệ 4.0">
                        <img alt="Cán bộ trẻ của Tổng cục Thuế với công nghệ 4.0" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqizEIY_xoJadAu5VqeF0YE0/upload/2020/10/27/can-bo-tre-tong-cuc-thue-16253197.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/can-bo-tre-cua-tong-cuc-thue-voi-cong-nghe-40-ar577373.html" title="Cán bộ trẻ của Tổng cục Thuế với công nghệ 4.0">Cán bộ trẻ của Tổng cục Thuế với công nghệ 4.0</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">16:54 27/10/2020</span>
                    <span class="cout-cmt red font13" data-articleId="577373">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Các đoàn viên thanh niên Tổng cục Thuế được định hướng, tạo điều kiện học hỏi, cập nhật nhiều kiến thức mới, tham gia vào những công việc quan trọng của ngành Thuế.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/lai-suat-lien-ngan-hang-cham-day-2-nam-ar577379.html" title="Lãi suất liên ngân hàng chạm 'đáy' 2 năm">
                        <img alt="Lãi suất liên ngân hàng chạm 'đáy' 2 năm" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurNByOSfWxuDsQBzpa39_JR0/upload/2020/10/27/lai-suat-1-16445993.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/lai-suat-lien-ngan-hang-cham-day-2-nam-ar577379.html" title="Lãi suất liên ngân hàng chạm 'đáy' 2 năm">Lãi suất liên ngân hàng chạm 'đáy' 2 năm</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">16:48 27/10/2020</span>
                    <span class="cout-cmt red font13" data-articleId="577379">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">Lãi suất liên ngân hàng ở các kỳ hạn 1 tuần, 2 tuần đều giảm trong tuần 19-23/10, với mức giảm lần lượt 0,1 điểm % và 0,02 điểm% xuống 0,18%/năm và 0,19%/năm.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/thu-nhap-nhan-vien-cua-ngan-hang-nao-cao-nhat-ar577251.html" title="Thu nhập nhân viên của ngân hàng nào cao nhất?">
                        <img alt="Thu nhập nhân viên của ngân hàng nào cao nhất?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurQRdwebk3j11_Vq-aydZK-0/upload/2020/10/27/luongnganhang1-06372636.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/thu-nhap-nhan-vien-cua-ngan-hang-nao-cao-nhat-ar577251.html" title="Thu nhập nhân viên của ngân hàng nào cao nhất?">Thu nhập nhân viên của ngân hàng nào cao nhất?</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">11:38 27/10/2020</span>
                    <span class="cout-cmt red font13" data-articleId="577251">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Vietcombank, VPbank hiện là hai ngân hàng hiếm hoi  duy trì được mức thu nhập cho nhân viên là 30 triệu đồng/người/tháng, đây cũng là mức thu nhập cao nhất hiện nay.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/gia-bitcoin-hom-nay-2710-bicoin-sap-tang-cap-so-nhan-ar577259.html" title="Giá Bitcoin hôm nay 27/10: Bitcoin sắp tăng cấp số nhân?">
                        <img alt="Giá Bitcoin hôm nay 27/10: Bitcoin sắp tăng cấp số nhân?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruq-hZ3GeLaYcN_TDIOonbkn0/upload/2020/10/23/bitcoin-06523075.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/gia-bitcoin-hom-nay-2710-bicoin-sap-tang-cap-so-nhan-ar577259.html" title="Giá Bitcoin hôm nay 27/10: Bitcoin sắp tăng cấp số nhân?">Giá Bitcoin hôm nay 27/10: Bitcoin sắp tăng cấp số nhân?</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">07:21 27/10/2020</span>
                    <span class="cout-cmt red font13" data-articleId="577259">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Bitcoin đang đi ngang quanh khu vực 13.000 USD song được dự báo sẽ sớm kích hoạt đợt tăng trưởng mới với mức tăng theo cấp số nhân.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/ty-gia-usd-hom-nay-2710-usd-bat-ngo-tang-manh-ar577254.html" title="Tỷ giá USD hôm nay 27/10: USD bất ngờ tăng mạnh">
                        <img alt="Tỷ giá USD hôm nay 27/10: USD bất ngờ tăng mạnh" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruq-hZ3GeLaYcB47YwzsNYhO0/upload/2020/10/27/usd-06570747.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/ty-gia-usd-hom-nay-2710-usd-bat-ngo-tang-manh-ar577254.html" title="Tỷ giá USD hôm nay 27/10: USD bất ngờ tăng mạnh">Tỷ giá USD hôm nay 27/10: USD bất ngờ tăng mạnh</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">07:07 27/10/2020</span>
                    <span class="cout-cmt red font13" data-articleId="577254">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Tỷ giá USD hôm nay 27/10 diễn biến theo xu hướng tăng nhanh so với các phiên lao dốc trước đó.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix last">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/uu-dai-dich-vu-ngan-hang-dien-tu-vietinbank-efast-danh-cho-doanh-nghiep-ar577125.html" title="Ưu đãi dịch vụ Ngân hàng điện tử VietinBank eFAST dành cho Doanh nghiệp">
                        <img alt="Ưu đãi dịch vụ Ngân hàng điện tử VietinBank eFAST dành cho Doanh nghiệp" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurTBnWGssmJhlEbxu8DyZdP0/upload/2020/10/26/desktop-01-14302893.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/uu-dai-dich-vu-ngan-hang-dien-tu-vietinbank-efast-danh-cho-doanh-nghiep-ar577125.html" title="Ưu đãi dịch vụ Ngân hàng điện tử VietinBank eFAST dành cho Doanh nghiệp">Ưu đãi dịch vụ Ngân hàng điện tử VietinBank eFAST dành cho Doanh nghiệp</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">15:41 26/10/2020</span>
                    <span class="cout-cmt red font13" data-articleId="577125">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Từ tháng 10/2020, VietinBank miễn toàn bộ phí giao dịch Ngân hàng điện tử VietinBank eFAST cho các doanh nghiệp đăng ký eFAST tài chính mới.</p>
            </article>
</section>





        <section class="list-trend list-articles mt30 clearfix">
            <header class="title relative mb15 bg-gray-f0 bor-2top-red">
                <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Đọc nhiều</h3>
            </header>




        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/truc-tiep-bao-so-9-giat-cap-16-cach-quang-ngai-200km-phu-yen-195km-ar577453.html" title="Trực tiếp: Bão số 9 đã đổ bộ, mưa lớn, gió rít từng hồi">
                    <img alt="Trực tiếp: Bão số 9 đã đổ bộ, mưa lớn, gió rít từng hồi" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqk0cg5aLarmPf-cLSNpFRV0/upload/2020/10/28/4-08100969.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/truc-tiep-bao-so-9-giat-cap-16-cach-quang-ngai-200km-phu-yen-195km-ar577453.html" title="Trực tiếp: Bão số 9 đã đổ bộ, mưa lớn, gió rít từng hồi">Trực tiếp: Bão số 9 đã đổ bộ, mưa lớn, gió rít từng hồi</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-24h-138.html" title="Tin tức 24h qua" class="mt-category red uppercase semibold font11 relative pr10">Tin tức 24h qua</a>
                <span class="time-update mr10">06:09 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577453">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Tâm bão số 9 đang áp sát đất liền,  tuy nhiên tại nhiều nơi mưa lớn gây ngập cục bộ và  gió mạnh quật ngã cây cối, bảng hiệu, thổi bay mái tôn...</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/sang-2810-viet-nam-khong-co-ca-covid-19-moi-trong-cong-dong-ar577454.html" title="Sáng 28/10, Việt Nam không có ca COVID-19 mới trong cộng đồng">
                    <img alt="Sáng 28/10, Việt Nam không có ca COVID-19 mới trong cộng đồng" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo3r6oW7qSK0cmqqGyl5NkD0/upload/2020/10/28/virus-corona-05575858.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/sang-2810-viet-nam-khong-co-ca-covid-19-moi-trong-cong-dong-ar577454.html" title="Sáng 28/10, Việt Nam không có ca COVID-19 mới trong cộng đồng">Sáng 28/10, Việt Nam không có ca COVID-19 mới trong cộng đồng</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-202.html" title="Tin tức" class="mt-category red uppercase semibold font11 relative pr10">Tin tức</a>
                <span class="time-update mr10">06:27 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577454">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">6h sáng 28/10, Việt Nam bước sang ngày thứ 56 không có ca COVID-19 mới trong cộng đồng, đến nay cả nước có 1.172 trường hợp nhiễm virus SARS-CoV-2.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/4h-ngay-2810-bao-so-9-di-rat-nhanh-quang-ngai-binh-dinh-mua-to-gio-lon-ar577452.html" title="4h ngày 28/10, bão số 9 đang đi rất nhanh, Quảng Ngãi, Bình Định mưa to, gió lớn">
                    <img alt="4h ngày 28/10, bão số 9 đang đi rất nhanh, Quảng Ngãi, Bình Định mưa to, gió lớn" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupZjuuYy7Xxgv8p_RkemvxE0/upload/2020/10/28/mua-bao-2-05190718.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/4h-ngay-2810-bao-so-9-di-rat-nhanh-quang-ngai-binh-dinh-mua-to-gio-lon-ar577452.html" title="4h ngày 28/10, bão số 9 đang đi rất nhanh, Quảng Ngãi, Bình Định mưa to, gió lớn">4h ngày 28/10, bão số 9 đang đi rất nhanh, Quảng Ngãi, Bình Định mưa to, gió lớn</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-24h-138.html" title="Tin tức 24h qua" class="mt-category red uppercase semibold font11 relative pr10">Tin tức 24h qua</a>
                <span class="time-update mr10">05:25 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577452">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">4h ngày 28/10, vị trí tâm bão ngay trên vùng biển ngoài khơi các tỉnh/thành từ Đà Nẵng đến Phú Yên, sức gió mạnh nhất vùng gần tâm bão mạnh cấp 13, giật cấp 16.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thu-thay-hieu-truong-vung-lu-gui-hoc-sinh-khien-dan-mang-rom-nuoc-mat-tha-tim-ar577446.html" title="Thư thầy hiệu trưởng vùng lũ gửi học sinh khiến dân mạng rớm nước mắt ‘thả tim’ ">
                    <img alt="Thư thầy hiệu trưởng vùng lũ gửi học sinh khiến dân mạng rớm nước mắt ‘thả tim’ " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurTwJOCJ69BPt25-lJwWkw10/upload/2020/10/28/thay-giao-01411335.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thu-thay-hieu-truong-vung-lu-gui-hoc-sinh-khien-dan-mang-rom-nuoc-mat-tha-tim-ar577446.html" title="Thư thầy hiệu trưởng vùng lũ gửi học sinh khiến dân mạng rớm nước mắt ‘thả tim’ ">Thư thầy hiệu trưởng vùng lũ gửi học sinh khiến dân mạng rớm nước mắt ‘thả tim’ </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/song-dep-98.html" title="Sống đẹp" class="mt-category red uppercase semibold font11 relative pr10">Sống đẹp</a>
                <span class="time-update mr10">06:58 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577446">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Bức thư ấm áp yêu thương với ngôn ngữ rất teen của thầy Hiệu trưởng ở Quảng Bình gửi học sinh trước ngày trở lại trường sau lũ đang được dân mạng rầm rộ "thả tim".</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/hai-nghi-pham-sat-hai-nu-sinh-nam-nhat-hoc-vien-ngan-hang-doi-dien-an-tu-hinh-ar577349.html" title="Hai nghi phạm sát hại nữ sinh năm nhất Học viện Ngân hàng đối diện án tử hình">
                    <img alt="Hai nghi phạm sát hại nữ sinh năm nhất Học viện Ngân hàng đối diện án tử hình" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqViiEVLyCKQ5onh5i4g2Kg0/upload/2020/10/27/nguyen-van-trung-13032175-15133721.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/hai-nghi-pham-sat-hai-nu-sinh-nam-nhat-hoc-vien-ngan-hang-doi-dien-an-tu-hinh-ar577349.html" title="Hai nghi phạm sát hại nữ sinh năm nhất Học viện Ngân hàng đối diện án tử hình">Hai nghi phạm sát hại nữ sinh năm nhất Học viện Ngân hàng đối diện án tử hình</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/chuyen-vu-an-59.html" title="Chuyện vụ &#225;n" class="mt-category red uppercase semibold font11 relative pr10">Chuyện vụ &#225;n</a>
                <span class="time-update mr10">06:08 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577349">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Luật sư cho rằng hai nghi phạm nghiện ma túy, sát hại nữ sinh ở Thường Tín (Hà Nội) rất tàn nhẫn và có thể đối mặt 4 tội danh với hình phạt cao nhất là tử hình.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/tu-vi-12-con-giap-ngay-2810-tuoi-ty-co-co-thang-tien-ar577377.html" title="Tử vi 12 con giáp ngày 28/10: Tuổi Tỵ có cơ hội thăng tiến ">
                    <img alt="Tử vi 12 con giáp ngày 28/10: Tuổi Tỵ có cơ hội thăng tiến " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rup6EUf1ukbfual50ics1I150/upload/2020/10/27/tuoi-ty--17024147.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/tu-vi-12-con-giap-ngay-2810-tuoi-ty-co-co-thang-tien-ar577377.html" title="Tử vi 12 con giáp ngày 28/10: Tuổi Tỵ có cơ hội thăng tiến ">Tử vi 12 con giáp ngày 28/10: Tuổi Tỵ có cơ hội thăng tiến </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/gioi-tre-185.html" title="Giới trẻ" class="mt-category red uppercase semibold font11 relative pr10">Giới trẻ</a>
                <span class="time-update mr10">06:17 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577377">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Hôm nay, đường công danh sự nghiệp của người tuổi Tỵ có bước tiến đáng kể; bạn được quý nhân giúp đỡ nên giành được sự tín nhiệm của cấp trên.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/truc-tiep-bao-so-9-chua-giam-cap-do-bo-tu-da-nang-den-phu-yen-vao-sang-nay-ar577445.html" title="TRỰC TIẾP: Bão số 9 chưa giảm cấp, đổ bộ từ Đà Nẵng đến Phú Yên vào sáng nay">
                    <img alt="TRỰC TIẾP: Bão số 9 chưa giảm cấp, đổ bộ từ Đà Nẵng đến Phú Yên vào sáng nay" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rup0orvjmXh5oOhxE_N54Wi00/upload/2020/10/28/settop-bao-so-9-00251200.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/truc-tiep-bao-so-9-chua-giam-cap-do-bo-tu-da-nang-den-phu-yen-vao-sang-nay-ar577445.html" title="TRỰC TIẾP: Bão số 9 chưa giảm cấp, đổ bộ từ Đà Nẵng đến Phú Yên vào sáng nay">TRỰC TIẾP: Bão số 9 chưa giảm cấp, đổ bộ từ Đà Nẵng đến Phú Yên vào sáng nay</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/truyen-hinh-chinh-tri-xa-hoi-38.html" title="Ch&#237;nh trị x&#227; hội" class="mt-category red uppercase semibold font11 relative pr10">Ch&#237;nh trị x&#227; hội</a>
                <span class="time-update mr10">00:29 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577445">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Bão số 9 chủ yếu di chuyển theo hướng Tây với tốc độ rất nhanh là 20-25 km/h, dự kiến đổ bộ vào đất liền trong sáng nay. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/dieu-2-tau-hai-quan-tu-cam-ranh-tim-kiem-cac-tau-ca-gap-nan-do-bao-so-9-ar577504.html" title="Điều 2 tàu Hải quân từ Cam Ranh tìm kiếm các tàu cá gặp nạn do bão số 9">
                    <img alt="Điều 2 tàu Hải quân từ Cam Ranh tìm kiếm các tàu cá gặp nạn do bão số 9" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruoMhxX1AI1Yf_nFz077wlML0/upload/2020/10/28/anh1tauchim-09232685.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/dieu-2-tau-hai-quan-tu-cam-ranh-tim-kiem-cac-tau-ca-gap-nan-do-bao-so-9-ar577504.html" title="Điều 2 tàu Hải quân từ Cam Ranh tìm kiếm các tàu cá gặp nạn do bão số 9">Điều 2 tàu Hải quân từ Cam Ranh tìm kiếm các tàu cá gặp nạn do bão số 9</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                <span class="time-update mr10">09:44 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577504">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Phó Thủ tướng Trịnh Đình Dũng thống nhất với Bộ trưởng Bộ Quốc phòng điều 2 tàu Hải quân và 2 tàu Kiểm ngư từ Cam Ranh ra cứu hộ tàu cá gặp nạn.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/tu-vi-12-cung-hoang-dao-ngay-2810-xu-nu-de-mac-sai-lam-trong-cong-viec-ar577378.html" title="Tử vi 12 cung hoàng đạo ngày 28/10: Xử Nữ dễ mắc sai lầm trong công việc">
                    <img alt="Tử vi 12 cung hoàng đạo ngày 28/10: Xử Nữ dễ mắc sai lầm trong công việc" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruriYsyIKmId-aASoPhjflkl0/upload/2020/10/27/cung-xu-nu-7-17103538.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/tu-vi-12-cung-hoang-dao-ngay-2810-xu-nu-de-mac-sai-lam-trong-cong-viec-ar577378.html" title="Tử vi 12 cung hoàng đạo ngày 28/10: Xử Nữ dễ mắc sai lầm trong công việc">Tử vi 12 cung hoàng đạo ngày 28/10: Xử Nữ dễ mắc sai lầm trong công việc</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/gioi-tre-185.html" title="Giới trẻ" class="mt-category red uppercase semibold font11 relative pr10">Giới trẻ</a>
                <span class="time-update mr10">06:48 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577378">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Hôm nay, Xử Nữ dễ mắc sai lầm trong công việc, bạn cũng cần cảnh giác hơn trong việc đầu tư,  đừng mơ làm giàu trong một sớm một chiều.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/ong-do-trong-hung-duoc-bau-lam-bi-thu-tinh-uy-thanh-hoa-voi-so-phieu-tuyet-doi-ar577493.html" title="Ông Đỗ Trọng Hưng được bầu làm Bí thư Tỉnh uỷ Thanh Hoá với số phiếu tuyệt đối">
                    <img alt="Ông Đỗ Trọng Hưng được bầu làm Bí thư Tỉnh uỷ Thanh Hoá với số phiếu tuyệt đối" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo9ceIA1FfyJnw2Cow_r7YR0/upload/2020/10/28/hung-th-08262205.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/ong-do-trong-hung-duoc-bau-lam-bi-thu-tinh-uy-thanh-hoa-voi-so-phieu-tuyet-doi-ar577493.html" title="Ông Đỗ Trọng Hưng được bầu làm Bí thư Tỉnh uỷ Thanh Hoá với số phiếu tuyệt đối">Ông Đỗ Trọng Hưng được bầu làm Bí thư Tỉnh uỷ Thanh Hoá với số phiếu tuyệt đối</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/chinh-tri-47.html" title="Ch&#237;nh trị" class="mt-category red uppercase semibold font11 relative pr10">Ch&#237;nh trị</a>
                <span class="time-update mr10">08:41 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577493">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Ban Chấp hành Đảng bộ tỉnh Thanh Hoá bầu ông Đỗ Trọng Hưng - Phó Bí thư Thường trực Tỉnh ủy giữ chức Bí thư Tỉnh uỷ nhiệm kỳ 2020-2025, thay ông Trịnh Văn Chiến.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/dau-hieu-canh-bao-co-the-dang-thieu-canxi-ar577459.html" title="Dấu hiệu cảnh báo cơ thể đang thiếu canxi">
                    <img alt="Dấu hiệu cảnh báo cơ thể đang thiếu canxi" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqmB9UsuYQVH1b5FhVJ1f7A0/upload/2020/10/28/da-kho-06212191.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/dau-hieu-canh-bao-co-the-dang-thieu-canxi-ar577459.html" title="Dấu hiệu cảnh báo cơ thể đang thiếu canxi">Dấu hiệu cảnh báo cơ thể đang thiếu canxi</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tu-van-204.html" title="Tư vấn" class="mt-category red uppercase semibold font11 relative pr10">Tư vấn</a>
                <span class="time-update mr10">07:23 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577459">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Da khô, cơ thể luôn mệt mỏi, suy nhược, dễ đau ốm... đều là những dấu hiệu cảnh báo cơ thể bạn đang thiếu canxi, cần phải bổ sung thêm để bảo đảm sức khỏe.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/cay-mat-hinh-anh-nguoi-mien-trung-ghi-ten-vao-mai-ton-de-xin-lai-sau-bao-lu-ar577503.html" title="Cay mắt hình ảnh người miền Trung ghi tên vào mái tôn để xin lại sau bão lũ">
                    <img alt="Cay mắt hình ảnh người miền Trung ghi tên vào mái tôn để xin lại sau bão lũ" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo6ZRja3YF5I1_uH9S1bmJM0/upload/2020/10/28/untitled-09334554.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/cay-mat-hinh-anh-nguoi-mien-trung-ghi-ten-vao-mai-ton-de-xin-lai-sau-bao-lu-ar577503.html" title="Cay mắt hình ảnh người miền Trung ghi tên vào mái tôn để xin lại sau bão lũ">Cay mắt hình ảnh người miền Trung ghi tên vào mái tôn để xin lại sau bão lũ</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/text-139.html" title="Chuyện bốn phương" class="mt-category red uppercase semibold font11 relative pr10">Chuyện bốn phương</a>
                <span class="time-update mr10">10:27 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577503">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Hình ảnh những tấm tôn lợp mái nhà được chủ nhân ghi tên để xin lại nếu bão lũ cuốn đi được dân mạng chia sẻ với tình thương, sự cảm phục đối với bà con miền Trung.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bau-cu-my-tinh-the-tai-cac-bang-chien-dia-bat-loi-cho-ong-trump-ar577484.html" title="Bầu cử Mỹ: Tình thế tại các bang chiến địa bất lợi cho ông Trump">
                    <img alt="Bầu cử Mỹ: Tình thế tại các bang chiến địa bất lợi cho ông Trump" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruoM3gNwPCi9ELv5jEVnfZ1E0/upload/2020/10/28/0main-joe-biden-donald-trump-08000150.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bau-cu-my-tinh-the-tai-cac-bang-chien-dia-bat-loi-cho-ong-trump-ar577484.html" title="Bầu cử Mỹ: Tình thế tại các bang chiến địa bất lợi cho ông Trump">Bầu cử Mỹ: Tình thế tại các bang chiến địa bất lợi cho ông Trump</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tu-lieu-54.html" title="Tư liệu" class="mt-category red uppercase semibold font11 relative pr10">Tư liệu</a>
                <span class="time-update mr10">08:20 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577484">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Nhiều cuộc khủng hoảng trong năm 2020 tác động lớn đến các bang chiến địa tại Mỹ, khiến lợi thế của các ứng cử viên Tổng thống tại những bang này có sự thay đổi. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/chu-tich-barca-gia-dinh-toi-bi-xuc-pham-va-de-doa-ar577489.html" title="Chủ tịch Barca: ‘Gia đình tôi bị xúc phạm và đe dọa’">
                    <img alt="Chủ tịch Barca: ‘Gia đình tôi bị xúc phạm và đe dọa’" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqk0cg5aLarmJasCwa0DU170/upload/2020/10/28/bartomeu-08170660.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/chu-tich-barca-gia-dinh-toi-bi-xuc-pham-va-de-doa-ar577489.html" title="Chủ tịch Barca: ‘Gia đình tôi bị xúc phạm và đe dọa’">Chủ tịch Barca: ‘Gia đình tôi bị xúc phạm và đe dọa’</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bong-da-viet-nam-115.html" title="B&#243;ng đ&#225; Việt Nam" class="mt-category red uppercase semibold font11 relative pr10">B&#243;ng đ&#225; Việt Nam</a>
                <span class="time-update mr10">08:19 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577489">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Ông Josep Maria Bartomeu, người vừa từ chức chủ tịch CLB Barca cho biết, gia đình ông đã bị xúc phạm và đe dọa.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/nho-nhat-hinh-trai-tim-gia-hon-2-trieu-dongkg-hut-nha-giau-viet-ar577368.html" title="Nho Nhật hình trái tim giá hơn 2 triệu đồng/kg hút nhà giàu Việt">
                    <img alt="Nho Nhật hình trái tim giá hơn 2 triệu đồng/kg hút nhà giàu Việt" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqmB9UsuYQVH-VVNgxwjBPP0/upload/2020/10/28/nho-06241268.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/nho-nhat-hinh-trai-tim-gia-hon-2-trieu-dongkg-hut-nha-giau-viet-ar577368.html" title="Nho Nhật hình trái tim giá hơn 2 triệu đồng/kg hút nhà giàu Việt">Nho Nhật hình trái tim giá hơn 2 triệu đồng/kg hút nhà giàu Việt</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">06:24 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577368">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Mới đây, một cửa hàng trái cây nhập khẩu ở TP.HCM giới thiệu đến khách hàng loại nho hình trái tim vô cùng lạ mắt được nhập khẩu từ Nhật Bản.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-so-9-sap-vao-dat-lien-tu-da-nang-den-phu-yen-gio-giat-cap-15-ar577455.html" title="Bão số 9 sắp vào đất liền, từ Đà Nẵng đến Phú Yên gió giật cấp 15">
                    <img alt="Bão số 9 sắp vào đất liền, từ Đà Nẵng đến Phú Yên gió giật cấp 15" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupVu__V3NgUhgjM9SmUEb1U0/upload/2020/10/28/bao-so-9-sang-28-06051188.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-so-9-sap-vao-dat-lien-tu-da-nang-den-phu-yen-gio-giat-cap-15-ar577455.html" title="Bão số 9 sắp vào đất liền, từ Đà Nẵng đến Phú Yên gió giật cấp 15">Bão số 9 sắp vào đất liền, từ Đà Nẵng đến Phú Yên gió giật cấp 15</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                <span class="time-update mr10">06:15 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577455">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Dự báo trong 12 giờ tới, bão số 9 sẽ đi vào đất liền từ Đà Nẵng đến Phú Yên với sức gió mạnh nhất cấp 12-13, giật cấp 15.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/video-truoc-gio-bao-so-9-do-bo-nhieu-tinh-thanh-mua-rat-to-ar577469.html" title="Video: Trước giờ bão số 9 đổ bộ, nhiều tỉnh thành mưa rất to">
                    <img alt="Video: Trước giờ bão số 9 đổ bộ, nhiều tỉnh thành mưa rất to" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurUo7o8r7oP9V23lK_75t8k0/upload/2020/10/28/settop-bao-mua-to-ok-10125330.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/video-truoc-gio-bao-so-9-do-bo-nhieu-tinh-thanh-mua-rat-to-ar577469.html" title="Video: Trước giờ bão số 9 đổ bộ, nhiều tỉnh thành mưa rất to">Video: Trước giờ bão số 9 đổ bộ, nhiều tỉnh thành mưa rất to</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/nong-126.html" title="N&#243;ng" class="mt-category red uppercase semibold font11 relative pr10">N&#243;ng</a>
                <span class="time-update mr10">07:18 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577469">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Do ảnh hưởng trực tiếp của bão số 9 nên các tỉnh từ Thừa Thiên Huế đến Phú Yên có mưa lớn kèm gió mạnh.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/hoai-linh-quyen-gop-duoc-gan-9-ty-dong-giup-dong-bao-mien-trung-ar577468.html" title="Hoài Linh quyên góp được gần 9 tỷ đồng giúp đồng bào miền Trung ">
                    <img alt="Hoài Linh quyên góp được gần 9 tỷ đồng giúp đồng bào miền Trung " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruq-hZ3GeLaYcHgG4_9qp2iL0/upload/2020/10/28/hoai-linh-06570450.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/hoai-linh-quyen-gop-duoc-gan-9-ty-dong-giup-dong-bao-mien-trung-ar577468.html" title="Hoài Linh quyên góp được gần 9 tỷ đồng giúp đồng bào miền Trung ">Hoài Linh quyên góp được gần 9 tỷ đồng giúp đồng bào miền Trung </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/sao-viet-64.html" title="Sao Việt" class="mt-category red uppercase semibold font11 relative pr10">Sao Việt</a>
                <span class="time-update mr10">07:34 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577468">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">NSƯT Hoài Linh cho hay, sau 7 ngày kêu gọi, anh đã quyên góp được hơn 8 tỷ 831 triệu đồng để giúp đỡ người dân chịu ảnh hưởng của lũ lụt ở miền Trung.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/nguoi-hung-vuot-lu-du-xuyen-dem-cuu-hon-300-nguoi-mac-ket-giua-bien-nuoc-ar577345.html" title="Người hùng vượt lũ dữ xuyên đêm, cứu hơn 300 người mắc kẹt giữa biển nước">
                    <img alt="Người hùng vượt lũ dữ xuyên đêm, cứu hơn 300 người mắc kẹt giữa biển nước" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqwZS4Puc0KhLTL4uelorKK0/upload/2020/10/27/cheo-thuyen-vuot-lu-14512029.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/nguoi-hung-vuot-lu-du-xuyen-dem-cuu-hon-300-nguoi-mac-ket-giua-bien-nuoc-ar577345.html" title="Người hùng vượt lũ dữ xuyên đêm, cứu hơn 300 người mắc kẹt giữa biển nước">Người hùng vượt lũ dữ xuyên đêm, cứu hơn 300 người mắc kẹt giữa biển nước</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/doi-song-48.html" title="Đời sống" class="mt-category red uppercase semibold font11 relative pr10">Đời sống</a>
                <span class="time-update mr10">10:16 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577345">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Trong cơn lũ dữ, anh Lê Văn Thành (ở huyện Cẩm Xuyên, Hà Tĩnh) cùng nhóm bạn trắng đêm chèo thuyền đưa hơn 300 người dân gặp nạn đến nơi an toàn. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/the-nao-la-dao-duc-bi-cho-gam-ar577243.html" title="Thế nào là đạo đức bị chó gặm?">
                    <img alt="Thế nào là đạo đức bị chó gặm?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupEtwx-cJIZQTqA1awioMfO0/upload/2020/10/27/dao-duc-bi-lam-sao-05263455.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/the-nao-la-dao-duc-bi-cho-gam-ar577243.html" title="Thế nào là đạo đức bị chó gặm?">Thế nào là đạo đức bị chó gặm?</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/anh-vui-214.html" title="Ảnh vui" class="mt-category red uppercase semibold font11 relative pr10">Ảnh vui</a>
                <span class="time-update mr10">06:31 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577243">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Sự thật đúng là "đạo đức" bị chó gặm, sao bạn Sẻ lại nổi giận nhỉ?</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/choi-tro-nhan-chim-duoi-nuoc-nam-sinh-14-tuoi-bi-phu-phoi-suyt-chet-ar577444.html" title="Chơi trò nhấn chìm dưới nước, nam sinh 14 tuổi bị phù phổi suýt chết">
                    <img alt="Chơi trò nhấn chìm dưới nước, nam sinh 14 tuổi bị phù phổi suýt chết" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rup0KnmiczF30lrrx8qeQCX40/upload/2020/10/27/ngat-nuoc-23394413.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/choi-tro-nhan-chim-duoi-nuoc-nam-sinh-14-tuoi-bi-phu-phoi-suyt-chet-ar577444.html" title="Chơi trò nhấn chìm dưới nước, nam sinh 14 tuổi bị phù phổi suýt chết">Chơi trò nhấn chìm dưới nước, nam sinh 14 tuổi bị phù phổi suýt chết</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-202.html" title="Tin tức" class="mt-category red uppercase semibold font11 relative pr10">Tin tức</a>
                <span class="time-update mr10">07:52 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577444">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Chơi trò nhấn chìm dưới nước ở hồ bơi với bạn, nam sinh 14 tuổi ở quận Bình Tân, TP.HCM bị phù phổi suýt chết.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/ma-cung-chay-mat-dep-ar577389.html" title="Ma cũng chạy mất dép">
                    <img alt="Ma cũng chạy mất dép" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruriYsyIKmId-f4nI5hO77XU0/upload/2020/10/27/ma-17120883.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/ma-cung-chay-mat-dep-ar577389.html" title="Ma cũng chạy mất dép">Ma cũng chạy mất dép</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/truyen-cuoi-216.html" title="Truyện cười" class="mt-category red uppercase semibold font11 relative pr10">Truyện cười</a>
                <span class="time-update mr10">07:00 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577389">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Nửa đêm, một con ma bay vào ký túc xá nữ đòi ăn thịt cô gái.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/ve-dep-trong-veo-tua-nang-mai-cua-nu-sinh-ha-thanh-ar577435.html" title=" Vẻ đẹp trong veo tựa nắng mai của nữ sinh Hà thành">
                    <img alt=" Vẻ đẹp trong veo tựa nắng mai của nữ sinh Hà thành" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupNiqUzDkMJfj4BHlXTK5NS0/upload/2020/10/27/nu-sinh-xinh-dep-3-22522502.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/ve-dep-trong-veo-tua-nang-mai-cua-nu-sinh-ha-thanh-ar577435.html" title=" Vẻ đẹp trong veo tựa nắng mai của nữ sinh Hà thành"> Vẻ đẹp trong veo tựa nắng mai của nữ sinh Hà thành</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/dien-dan-207.html" title="Diễn đ&#224;n" class="mt-category red uppercase semibold font11 relative pr10">Diễn đ&#224;n</a>
                <span class="time-update mr10">06:54 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577435">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Nữ sinh Ngô Trúc Linh, đang theo học Cao đẳng Nghệ thuật Hà Nội đốn tim người đối diện khi sở hữu vẻ đẹp trong trẻo tựa nắng mai.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/phuong-tien-co-tinh-di-vao-vung-nguy-hiem-khi-bao-do-bo-se-bi-phat-nang-ar577439.html" title="Phương tiện cố tình đi vào vùng nguy hiểm khi bão đổ bộ sẽ bị phạt nặng">
                    <img alt="Phương tiện cố tình đi vào vùng nguy hiểm khi bão đổ bộ sẽ bị phạt nặng" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rup0KnmiczF30kR5RtCw-5DG0/upload/2020/10/27/csgt-23331324.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/phuong-tien-co-tinh-di-vao-vung-nguy-hiem-khi-bao-do-bo-se-bi-phat-nang-ar577439.html" title="Phương tiện cố tình đi vào vùng nguy hiểm khi bão đổ bộ sẽ bị phạt nặng">Phương tiện cố tình đi vào vùng nguy hiểm khi bão đổ bộ sẽ bị phạt nặng</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                <span class="time-update mr10">00:10 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577439">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">CSGT sẽ xử phạt nghiêm các tổ chức, cá nhân, phương tiện cố tình đi vào khu vực được cảnh báo nguy hiểm khi cơn bão số 9 đổ bộ.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bac-kinh-my-hay-ngung-gieo-rac-luan-dieu-moi-de-doa-trung-quoc-ar577481.html" title="Bắc Kinh: Mỹ hãy ngừng gieo rắc luận điệu 'mối đe dọa Trung Quốc'">
                    <img alt="Bắc Kinh: Mỹ hãy ngừng gieo rắc luận điệu 'mối đe dọa Trung Quốc'" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqt42gT_FeB98LWFSb7Nyjp0/upload/2020/10/28/uong-van-ban-07464958.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bac-kinh-my-hay-ngung-gieo-rac-luan-dieu-moi-de-doa-trung-quoc-ar577481.html" title="Bắc Kinh: Mỹ hãy ngừng gieo rắc luận điệu 'mối đe dọa Trung Quốc'">Bắc Kinh: Mỹ hãy ngừng gieo rắc luận điệu 'mối đe dọa Trung Quốc'</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                <span class="time-update mr10">08:00 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577481">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Bộ Ngoại giao Trung Quốc chỉ trích Ngoại trưởng Mỹ Mike Pompeo, kêu gọi ngừng ngay giọng điệu chống nước này khi coi Bắc Kinh là mối đe dọa. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/heineken-khong-cho-dai-ly-ban-bia-sabeco-bo-cong-thuong-vao-cuoc-dieu-tra-ar577514.html" title="Heineken không cho đại lý bán bia Sabeco: Bộ Công Thương vào cuộc điều tra ">
                    <img alt="Heineken không cho đại lý bán bia Sabeco: Bộ Công Thương vào cuộc điều tra " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruoG7d-aD92rg7TveDrj4TrO0/upload/2020/10/28/sabeco-sua-09440352.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/heineken-khong-cho-dai-ly-ban-bia-sabeco-bo-cong-thuong-vao-cuoc-dieu-tra-ar577514.html" title="Heineken không cho đại lý bán bia Sabeco: Bộ Công Thương vào cuộc điều tra ">Heineken không cho đại lý bán bia Sabeco: Bộ Công Thương vào cuộc điều tra </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">09:44 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577514">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Bộ Công Thương nhận được phản ánh Heineken Việt Nam có dấu hiệu vi phạm Luật Cạnh tranh và vào cuộc hỗ trợ các bên thu thập chứng cứ, có cơ sở xem xét theo quy định.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/chu-tich-barca-tuyen-bo-tu-chuc-ar577478.html" title="Chủ tịch Barca tuyên bố từ chức sau những lùm xùm quanh Messi">
                    <img alt="Chủ tịch Barca tuyên bố từ chức sau những lùm xùm quanh Messi" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqt42gT_FeB9yTBmrNO-dhq0/upload/2020/10/28/josepmariabartomeu-07465874.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/chu-tich-barca-tuyen-bo-tu-chuc-ar577478.html" title="Chủ tịch Barca tuyên bố từ chức sau những lùm xùm quanh Messi">Chủ tịch Barca tuyên bố từ chức sau những lùm xùm quanh Messi</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bong-da-tay-ban-nha-117.html" title="B&#243;ng đ&#225; T&#226;y Ban Nha" class="mt-category red uppercase semibold font11 relative pr10">B&#243;ng đ&#225; T&#226;y Ban Nha</a>
                <span class="time-update mr10">07:43 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577478">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Chủ tịch Josep Bartomeu tuyên bố từ chức sau hơn 6 năm làm việc tại Barca vì những lùm xùm xung quanh Lionel Messi.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/dam-vinh-hung-bang-kieu-tham-gia-dem-nhac-gay-quy-ung-ho-mien-trung-ar577488.html" title="Đàm Vĩnh Hưng, Bằng Kiều tham gia đêm nhạc gây quỹ ủng hộ miền Trung">
                    <img alt="Đàm Vĩnh Hưng, Bằng Kiều tham gia đêm nhạc gây quỹ ủng hộ miền Trung" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqk0cg5aLarmPU9aZxxediG0/upload/2020/10/28/bang-kieu-08155658.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/dam-vinh-hung-bang-kieu-tham-gia-dem-nhac-gay-quy-ung-ho-mien-trung-ar577488.html" title="Đàm Vĩnh Hưng, Bằng Kiều tham gia đêm nhạc gây quỹ ủng hộ miền Trung">Đàm Vĩnh Hưng, Bằng Kiều tham gia đêm nhạc gây quỹ ủng hộ miền Trung</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/nhac-62.html" title="Ca Nhạc" class="mt-category red uppercase semibold font11 relative pr10">Ca Nhạc</a>
                <span class="time-update mr10">08:48 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577488">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Đạo diễn Nguyễn Việt Thanh cùng nhóm cựu học sinh PTTH Hà Nội khóa 1991-1994 sẽ thực hiện đêm nhạc "Đi qua giông bão" để gây quỹ ủng hộ miền Trung.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/ket-qua-cup-c1-real-thoat-thua-man-city-liverpool-thang-de-ar577458.html" title="Kết quả Cúp C1: Real thoát thua, Man City, Liverpool thắng dễ">
                    <img alt="Kết quả Cúp C1: Real thoát thua, Man City, Liverpool thắng dễ" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqmB9UsuYQVH6ge7UtzSna-0/upload/2020/10/28/casemiro-real-monchengladbach-06293530.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/ket-qua-cup-c1-real-thoat-thua-man-city-liverpool-thang-de-ar577458.html" title="Kết quả Cúp C1: Real thoát thua, Man City, Liverpool thắng dễ">Kết quả Cúp C1: Real thoát thua, Man City, Liverpool thắng dễ</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bong-da-anh-66.html" title="B&#243;ng đ&#225; Anh" class="mt-category red uppercase semibold font11 relative pr10">B&#243;ng đ&#225; Anh</a>
                <span class="time-update mr10">07:11 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577458">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Real Madrid vất vả giành 1 điểm nhờ bàn gỡ hòa ở phút bù giờ thứ ba trong cuộc đối đầu Borussia Monchengladbach.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/xem-nhom-tan-cong-tau-san-bay-ronald-reagan-bay-binh-bo-tran-trong-keen-sword-21-ar577456.html" title="Xem nhóm tấn công tàu sân bay Ronald Reagan bày binh bố trận trong Keen Sword 21">
                    <img alt="Xem nhóm tấn công tàu sân bay Ronald Reagan bày binh bố trận trong Keen Sword 21" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqmB9UsuYQVH41zQCrn-QKO0/upload/2020/10/28/japanself-defenseforcesandusnavytoconductexercisekeensword2020-06262602.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/xem-nhom-tan-cong-tau-san-bay-ronald-reagan-bay-binh-bo-tran-trong-keen-sword-21-ar577456.html" title="Xem nhóm tấn công tàu sân bay Ronald Reagan bày binh bố trận trong Keen Sword 21">Xem nhóm tấn công tàu sân bay Ronald Reagan bày binh bố trận trong Keen Sword 21</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/quan-su-49.html" title="Qu&#226;n sự" class="mt-category red uppercase semibold font11 relative pr10">Qu&#226;n sự</a>
                <span class="time-update mr10">06:49 28/10/2020</span>
                <span class="cout-cmt red font13" data-articleId="577456">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Nhóm tấn công tàu sân bay Ronald Reagan tập trận tác chiến cùng Lực lượng Phòng vệ Hàng hải Nhật Bản (JMSDF) và Hải quân Hoàng gia Canada ở khu vực Thái Bình Dương.</p>
        </article>


    <div class="view-more tc" style="">
        
        <a class="w250 lh-40 font13 bg-vm bor-vm btn-show-news" href="/tin-doc-nhieu/trang-2.html">Xem thêm<i class="icon-down-open-big font12 ml2"></i></a>
    </div>


            

        </section>

        </div>

        <div class="fr w300 fit-right">
            <div class="sys-ads w300">
                
                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
                                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_2">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>

            </div>
            
            <aside class="target-news relative mb20 clearfix">
            </aside>
            
            
            
            <div class="sys-ads w300 " data-ads-stype="scroll-style">
                    <div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1">
                        <ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>

            </div>

        </div>
    </div>

    <div class="sys-ads w970 mg-auto mt30">
        
        
    </div>
</div>

<style>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</style>
        </main>

        <footer id="footer" class="is-footer">
            <div class="link-footer pt15 pb15 bor-2top-e5">
                <div class="main clearfix">


<aside class="w220 fl uppercase bold lh-40 mr65">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/thoi-su-28.html" title="Thời sự">Thời sự</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-game-92.html" title="Thế giới game">Thế giới game</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/truyen-hinh-27.html" title="Video">Video</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-thao-34.html" title="Thể thao">Thể thao</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-30.html" title="Thế giới">Thế giới</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="https://dulich.vtc.vn/" title="Du Lịch">Du Lịch</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 last">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h5>
</aside>
                </div>
            </div>
            <div class="navfooter bg-red">
                <div class="main">
                    <ul class="tc font12 lh-38 uppercase">
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/" title="Đọc Báo">Đọc Báo</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/tin-moi-hom-nay.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/phap-luat-32.html" title="Tin tức pháp luật">Tin tức pháp luật</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="Tin nhanh 24h">Tin nhanh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="An ninh 24h">An ninh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-ar314634.html" title="Lịch thi đấu bóng đá">Lịch thi đấu bóng đá</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ tòa soạn">Liên hệ tòa soạn</a></li>
                        <li class="inline relative last"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    </ul>
                </div>
            </div>
            <div class="ndfooter bg-gray-f9 pt30 pb30">
                <div class="main clearfix">
                    <div class="w385 fl tc">
                        <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a>
                        <label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label>
                        <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"
                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a>
                        <ul class="social-footer font18 lh-40 mt20 mb20">
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow noreferrer"><i class="icon-facebook"></i></a>
                            </li>
                            
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a>
                            </li>
                            <li class="inline">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter"  target="_blank"  rel="nofollow noreferrer"><i class="icon-twitter"></i></a>
                            </li>
                        </ul>
                        
                        <a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a>
                        <label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam" rel="noreferrer"><img src="/Content/pc/images/logo-vov.png" alt="vtc.vn"></a></label>
                    </div>
                    <address class="w720 fr pl30 bor-left-e5">
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li>
                            <li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li>
                            <li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Dương Quang Tùng</span>, <span class="semibold gray-21">Lê Mỹ Ái Linh</span></li>
                            <li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li>
                        </ul>
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li>
                            <li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li>
                        </ul>
                        <ul class="font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li>
                            <li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:0911.84.81.86" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">0911.84.81.86</a></li>
                            <li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li>
                        </ul>
                    </address>
                </div>
            </div>
            <div class="taglink bg-gray-e5">
                <div class="main">

                    <ul class="tc font13 lh-38">
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV" rel="noreferrer">VOV</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC" rel="noreferrer">Đài truyền hình kỹ thuật số VTC</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới" rel="noreferrer" >Tin Mới</a></li>
                        <li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247" rel="nofollow noreferrer">Thể Thao 247</a></li>
                    </ul>
                </div>
            </div>
        </footer>

            <div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99">
                <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins>
                <script>(adsvtc = window.adsvtc || []).push();</script>
            </div>
    </div>

    <script>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</script>
    <script async>
        var aLazyLoad = new LazyLoad({});
    </script>
<script src="/js/pc/detail?v=NdtcCgogS2DWgzsEBtLeq9IFJIgtuXJzziZFZ_0Uu4g1" async></script>
            <script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1103" async defer onload="(adsvtc = window.adsvtc || []).push();"></script>
</body>
</html>



