<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, minimum-scale=0.3, maximum-scale=5, initial-scale=1.0, user-scalable=yes" />
<meta name="copyright" content="Copyright (c) 2018 Vtc.vn" />
<meta name="revisit-after" content="1 days" />
<link rel="shortcut icon" href="/favicon.ico?v=1" type="image/x-icon">

<!-- GENERAL META -->
<title>Cấp phép tràn lan, chung cư cao tầng bủa vây Hà Nội - VTC News</title>
<meta id="metaDescription" name="description" content="Mặc dù đã có quy định về việc xây dựng chung cư cao tầng ở nội đô, nhưng trên nhiều tuyến đường, nhà cao tầng vẫn mọc lên như nấm." />
<meta id="metaKeywords" name="keywords" content="bất động sản, địa ốc, nhà cao tầng, Lê Văn lương">
<meta name="news_keywords" content="bất động sản, địa ốc, nhà cao tầng, Lê Văn lương">
<meta name="author" content="VTC News">
<meta http-equiv="REFRESH" content="1800">
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" /><meta http-equiv="content-language" content="vi">
<meta name="geo.placename" content="Ha Noi, Viet Nam">
<meta name="geo.region" content="VN-HN">
<meta name="geo.position" content="21.030624;105.782431">
<meta name="ICBM" content="21.030624, 105.782431">
 
<!-- GENERAL GOOGLE SEARCH META -->
<script type="application/ld+json">
  {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://vtc.vn/cap-phep-tran-lan-chung-cu-cao-tang-bua-vay-ha-noi-d462430.html" },
      "url": "https://vtc.vn/cap-phep-tran-lan-chung-cu-cao-tang-bua-vay-ha-noi-d462430.html",
      "dateCreated": "2019-03-12T12:26:01+07:00",
      "articleSection": ["bất động sản","địa ốc","nhà cao tầng","Lê Văn lương"],
      "headline": "Cấp phép tràn lan, chung cư cao tầng bủa vây Hà Nội",
      "description": "Mặc dù đã có quy định về việc xây dựng chung cư cao tầng ở nội đô, nhưng trên nhiều tuyến đường, nhà cao tầng vẫn mọc lên như nấm.",
      "datePublished": "2019-03-12T12:26:01+07:00",
      "dateModified": "2019-03-12T15:01:07+07:00",
      "author":
      { "@type": "Person", "name": "Ngọc Vy" }
      ,
      "publisher": {
      "@type": "Organization",
      "name": "VTC News",
      "logo":
      { "@type": "ImageObject", "url": "https://vtc.vn/templates/themes/images/logo-colored.png", "width": 138, "height": 40 }
      },
      "image": {
          "@type": "ImageObject",
          "url": "https://image.vtcns.com/resize/720x480/files/news/2019/03/12/-122601.jpg",
          "width": 1200,
          "height": 675      }
  }
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://vtc.vn",
      "name": "Trang chủ"
    }
  }  
  ,
  {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://vtc.vn/kinh-te-29.html",
      "name": "Kinh tế"

    }
  }
  ]
}
</script>
<script type="application/ld+json">
  {
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "VTC News",
    "url" : "https://vtc.vn/",
    "logo": "https://vtc.vn/templates/themes/images/logo-colored.png"
  }
</script>

<!-- iOS Web App Tags - Not Avaiable
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link href="/splash-screen-640x1096.jpg" rel="apple-touch-startup-image" media="(device-height: 568px)">
<link href="/splash-screen-640.jpg" rel="apple-touch-startup-image" sizes="640x920" media="(device-height: 480px)">
<link rel="apple-touch-icon" href="/touch-icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="/touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/touch-icon-144x144.png" sizes="144x144">-->

<!--DNS Fetch-->
<link href='https://st.vtcns.com' rel='dns-prefetch'/>
<link href='https://e.nexac.com' rel='dns-prefetch'/>
<link href='https//image.vtcns.com' rel='dns-prefetch'/>
<link href='https://media.vtcns.com' rel='dns-prefetch'/>
<link href='//code.jquery.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//ced.sascdn.com' rel='dns-prefetch'/>
<link href='//adnetwork.adasiaholdings.com' rel='dns-prefetch'/>
<link href='//track.adnetwork.vn' rel='dns-prefetch'/>
<link href='//delivery.adnetwork.vn' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//maxcdn.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//use.fontawesome.com' rel='dns-prefetch'/>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//www.facebook.com' rel='dns-prefetch'/>
<link href='//plus.google.com' rel='dns-prefetch'/>
<link href='//twitter.com' rel='dns-prefetch'/>
<link href='//www.youtube.com' rel='dns-prefetch'/>
<link href='//platform.twitter.com' rel='dns-prefetch'/>
<link href='//apis.google.com' rel='dns-prefetch'/>
<link href='//connect.facebook.net' rel='dns-prefetch'/>
<link href='//cdnjs.cloudflare.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch'/>
<link href='//googleads.g.doubleclick.net' rel='dns-prefetch'/>
<link href='//www.gstatic.com' rel='preconnect'/>
<link href='//www.googletagservices.com' rel='dns-prefetch'/>
<link href='//static.xx.fbcdn.net' rel='dns-prefetch'/>
<link href='//tpc.googlesyndication.com' rel='dns-prefetch'/>
<link href='//syndication.twitter.com' rel='dns-prefetch'/>
<link href="//www.googletagmanager.com" rel="dns-prefetch"/>
<link href="//cm.g.doubleclick.net" rel="dns-prefetch" />
<link href="//hc.viam.com.vn" rel="dns-prefetch" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:pages" content="162160003904301" />
<meta property="fb:app_id" content="1755953377993070" />
<meta property="og:site_name" content="Báo VTC">
<meta property="og:rich_attachment" content="true">
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn/">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="378">
<meta property="article:published_time" content="2019-03-12T14:59:00+07:00">
<meta property="article:modified_time" itemprop="dateModified" content="2019-03-12T15:01:07+07:00" />
<!-- LIVE HEADER CONFIG -->
<meta name="google-site-verification" content="5KJYcNbaOybvogPGeDDJ9t1DmKYrcYbOguf-TQCLhA8">

<!-- RSS LINKS -->
<link rel="alternate" href="/feed.rss" type="application/atom+xml" title="Tin tức mới nhất">
<link rel="alternate" href="/google.rss" type="application/atom+xml" title="Bài nổi bật">

<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/player/jwplayer/player.css" />
<script type="text/javascript" src="https://st.vtcns.com/lib/player/jwplayer/jwplayer.js"></script>
<meta property="og:type" content="article" /><meta property="og:title" itemprop="name" content="Cấp phép tràn lan, chung cư cao tầng bủa vây Hà Nội - VTC News" /><meta property="og:url" content="https://vtc.vn/cap-phep-tran-lan-chung-cu-cao-tang-bua-vay-ha-noi-d462430.html" /><meta property="og:description" content="Mặc dù đã có quy định về việc xây dựng chung cư cao tầng ở nội đô, nhưng trên nhiều tuyến đường, nhà cao tầng vẫn mọc lên như nấm." /><meta property="og:image" content="https://image.vtcns.com/resize/628x314/files/news/2019/03/12/-122601.jpg"/><meta property="article:author" content="https://www.facebook.com/vtc.news.vn" /><meta property="article:section" name="adx:sections" content="Kinh tế" /><meta property="article:tag" content="bất động sản" /><meta property="article:tag" content=" địa ốc" /><meta property="article:tag" content=" nhà cao tầng" /><meta property="article:tag" content=" Lê Văn lương" /><link rel="canonical" href="https://vtc.vn/cap-phep-tran-lan-chung-cu-cao-tang-bua-vay-ha-noi-d462430.html" /><link rel="amphtml" href="https://amp.vtc.vn/cap-phep-tran-lan-chung-cu-cao-tang-bua-vay-ha-noi-d462430.html" />
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/explus/explus.css?v=0.4.8" /> 
 
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/templates/themes/css/style.css?v=3.3.3.5" />
<link rel="stylesheet" href="https://st.vtcns.com/templates/themes/css/jquery-ui.css" />
<style>li{list-style: none}</style>

<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery.min.js"></script>
<script src="https://st.vtcns.com/templates/themes/js/jquery.datetimepicker.full.min.js?v=0.5.2" type="text/javascript"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/slick.min.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/script.js?v=2.1"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/text-slider.js?v=2.1"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21246565/VTC_Left_160x600', [160, 600], 'div-gpt-ad-1544492058261-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- AdAsia ATM -->
    <script type="text/javascript" src="https://storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js"></script>
    <script type="text/javascript">
        var adAsiaTM = window.adAsiaTM || adAsiaTM,
            zoneList = [];
        adAsiaTM.init(zoneList);
    </script>
<!-- End AdAsia ATM -->
<script type="text/javascript">//<![CDATA[
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');				
		ga('create', 'UA-2442143-5', 'auto');
                ga('linkid', 'linkid.js');
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
				
				//]]></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2579189069606201",
          enable_page_level_ads: true
     });
</script>
<script type="text/javascript">
	!function(i){i.fn.textSlider=function(t){function e(){(d=parseInt(n+1))>=p&&(d=0),i(".slide-"+n).animate({paddingTop:"2px",paddingBottom:"0px",opacity:0},o.slideTime,function(){i(this).hide(),i(".slide-"+d).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime)}),n=d,setTimeout(e,o.timeout)}var d,o=i.extend({timeout:3e3,slideTime:750},t),n=0,p=0;return this.children(".slider-item").each(function(){i(this).addClass("slide-"+p).css({paddingTop:"2px",paddingBottom:"0px"}),i(this).hide(),p++}),i(".slide-"+n).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime),void setTimeout(e,o.timeout)}}(jQuery);
	</script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2579189069606201",
            enable_page_level_ads: true
       });
  </script>
<!-- pc header -->

<style>
  .block_with_img_left{ width: 100%; float: left; background: #f7f7f7; }
  .block_with_img_left > a.wrap_img { width: 40%; float: left; }
  .block_with_img_left > a.wrap_img img{ width: 100%; float: left;
  }
  .block_img_content_right{ width: 60%; float: left; padding: 10px; }
  .block_img_content_right p{ font-size: 18px; font-weight: 700; line-height: 24px; margin: 0;
  }
  .block_img_content_right .intro{ font-size: 14px; color: #888; line-height: 20px; margin: 10px 0; width: 100%; float: left; }

  * { box-sizing: border-box; }
  @media screen and (max-width: 480px) {
      .block_with_img_left > a.wrap_img { width: 100%; }
      .block_img_content_right{ width: 100%; }
  }
  .footerseo{
    width: 135%;
  }
</style>


</head>
<body class="">
    <style>
    .fixed-left.ad6h.ad.check-ads-1 { right: unset !important; }
</style>
<header id="header">
    <div class="page-wrap">
        <div class="logo">
                        <a href="/">
                <img src="https://st.vtcns.com/templates/themes/images/logo_new2018.png?v=0.5.2" alt="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay" style="max-width: 176px;"/>					
            </a>
        </div>
        <nav class="menu-bar">
            <span class="hamburger"></span>Xem danh mục
            <ul class="main-nav">
                <li><a title="Trang chủ" href="/"> Trang chủ</a></li>
                                <li ><a title="Xã hội" href="https://vtc.vn/xa-hoi-28.html">Xã hội</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a></li> 
                                                <li><a title="Chính trị" href="https://vtc.vn/chinh-tri-47.html">Chính trị</a></li> 
                                                <li><a title="Tin tức 24h qua" href="https://vtc.vn/tin-tuc-24h-138.html">Tin tức 24h qua</a></li> 
                                                <li><a title="Chuyện xưa chép lại" href="https://vtc.vn/chuyen-xua-chep-lai-140.html">Chuyện xưa chép lại</a></li> 
                                                <li><a title="Đời sống" href="https://vtc.vn/doi-song-48.html">Đời sống</a></li> 
                                                <li><a title="Giờ cao điểm" href="https://vtc.vn/gio-cao-diem-141.html">Giờ cao điểm</a></li> 
                                                <li><a title="Tin nhanh 24h" href="https://vtc.vn/tin-nhanh-24h-111.html">Tin nhanh 24h</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Truyền hình" href="https://vtc.vn/truyen-hinh-27.html">Truyền hình</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sống" href="https://vtc.vn/song-134.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-133.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-127.html">Sống</a></li> 
                                                <li><a title="VTC NEWS TV" href="https://vtc.vn/vtc-news-tv-99.html">VTC NEWS TV</a></li> 
                                                <li><a title="CHÍNH TRỊ XÃ HỘI" href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi-38.html">CHÍNH TRỊ XÃ HỘI</a></li> 
                                                <li><a title="BẢN TIN 113" href="https://vtc.vn/truyen-hinh-ban-tin-113-online-43.html">BẢN TIN 113</a></li> 
                                                <li><a title="GIẢI TRÍ" href="https://vtc.vn/truyen-hinh-van-hoa-giai-tri-41.html">GIẢI TRÍ</a></li> 
                                                <li><a title="QUỐC TẾ" href="https://vtc.vn/truyen-hinh-quoc-te-40.html">QUỐC TẾ</a></li> 
                                                <li><a title="KINH TẾ" href="https://vtc.vn/truyen-hinh-kinh-te-39.html">KINH TẾ</a></li> 
                                                <li><a title="GÓC THƯ GIÃN" href="https://vtc.vn/truyen-hinh-goc-thu-gian-44.html">GÓC THƯ GIÃN</a></li> 
                                                <li><a title="THỂ THAO" href="https://vtc.vn/truyen-hinh-the-thao-42.html">THỂ THAO</a></li> 
                                            </ul> 
                                    </li>
                                <li class="active"><a title="Kinh tế" href="https://vtc.vn/kinh-te-29.html">Kinh tế</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin giá vàng" href="https://vtc.vn/tin-gia-vang-113.html">Tin giá vàng</a></li> 
                                                <li><a title="Bảo vệ người tiêu dùng" href="https://vtc.vn/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li> 
                                                <li><a title="Chính sách thuế và cuộc sống" href="https://vtc.vn/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thế giới" href="https://vtc.vn/the-gioi-30.html">Thế giới</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức Biển Đông" href="https://vtc.vn/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li> 
                                                <li><a title="Thời sự quốc tế" href="https://vtc.vn/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li> 
                                                <li><a title="Quân sự" href="https://vtc.vn/quan-su-49.html">Quân sự</a></li> 
                                                <li><a title="Tư liệu" href="https://vtc.vn/tu-lieu-54.html">Tư liệu</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Giáo dục" href="https://vtc.vn/giao-duc-31.html">Giáo dục</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tuyển sinh 2018" href="https://vtc.vn/tuyen-sinh-2018-104.html">Tuyển sinh 2018</a></li> 
                                                <li><a title="Thi THPT quốc gia 2018" href="https://vtc.vn/thi-thpt-quoc-gia-2018-145.html">Thi THPT quốc gia 2018</a></li> 
                                                <li><a title="Tin tức - Sự kiện" href="https://vtc.vn/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Pháp luật" href="https://vtc.vn/phap-luat-32.html">Pháp luật</a>
                                        <ul class="sub-menu">
                                                <li><a title="An ninh hình sư" href="https://vtc.vn/an-ninh-hinh-su-106.html">An ninh hình sư</a></li> 
                                                <li><a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a></li> 
                                                <li><a title="Chuyện vụ án" href="https://vtc.vn/chuyen-vu-an-59.html">Chuyện vụ án</a></li> 
                                                <li><a title="Bản tin 113" href="https://vtc.vn/ban-tin-113-online-58.html">Bản tin 113</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Văn hóa - Giải trí" href="https://vtc.vn/giai-tri-33.html">Văn hóa - Giải trí</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sao Việt" href="https://vtc.vn/sao-viet-64.html">Sao Việt</a></li> 
                                                <li><a title="Giới trẻ" href="https://vtc.vn/gioi-tre-85.html">Giới trẻ</a></li> 
                                                <li><a title="Hoa hậu" href="https://vtc.vn/hoa-hau-60.html">Hoa hậu</a></li> 
                                                <li><a title="Sao Hàn" href="https://vtc.vn/sao-han-114.html">Sao Hàn</a></li> 
                                                <li><a title="Sao thế giới" href="https://vtc.vn/sao-the-gioi-63.html">Sao thế giới</a></li> 
                                                <li><a title="Ca Nhạc" href="https://vtc.vn/nhac-62.html">Ca Nhạc</a></li> 
                                                <li><a title="Thời trang" href="https://vtc.vn/thoi-trang-61.html">Thời trang</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thể thao" href="https://vtc.vn/the-thao-34.html">Thể thao</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sống cùng bóng đá" href="https://vtc.vn/song-cung-bong-da-174.html">Sống cùng bóng đá</a></li> 
                                                <li><a title="Aff Cup 2018" href="https://vtc.vn/aff-cup-2018-173.html">Aff Cup 2018</a></li> 
                                                <li><a title="Lịch bóng đá" href="https://vtc.vn/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
                                                <li><a title="Trực tiếp bóng đá" href="https://vtc.vn/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
                                                <li><a title="Video bóng đá" href="https://vtc.vn/video-ban-thang-bong-da-120.html">Video bóng đá</a></li> 
                                                <li><a title="Bóng đá Anh" href="https://vtc.vn/bong-da-anh-66.html">Bóng đá Anh</a></li> 
                                                <li><a title="Cup C1 2018" href="https://vtc.vn/cup-c1-champions-league-116.html">Cup C1 2018</a></li> 
                                                <li><a title="Bóng đá Việt Nam" href="https://vtc.vn/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
                                                <li><a title="Bóng đá Tây Ban Nha" href="https://vtc.vn/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
                                                <li><a title="BXH bóng đá" href="https://vtc.vn/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
                                                <li><a title="Tin chuyển nhượng" href="https://vtc.vn/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
                                                <li><a title="Tennis" href="https://vtc.vn/tennis-109.html">Tennis</a></li> 
                                                <li><a title="Võ Thuật" href="https://vtc.vn/vo-thuat-119.html">Võ Thuật</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Sức khỏe" href="https://vtc.vn/suc-khoe-35.html">Sức khỏe</a>
                                        <ul class="sub-menu">
                                                <li><a title="An toàn thực phẩm" href="https://vtc.vn/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
                                                <li><a title="Bệnh và thuốc" href="https://vtc.vn/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
                                                <li><a title="Dinh dưỡng" href="https://vtc.vn/dinh-duong-69.html">Dinh dưỡng</a></li> 
                                                <li><a title="Giới tính" href="https://vtc.vn/gioi-tinh-90.html">Giới tính</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Phóng sự - Khám phá" href="https://vtc.vn/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a>
                                        <ul class="sub-menu">
                                                <li><a title="Phóng sự" href="https://vtc.vn/phong-su-70.html">Phóng sự</a></li> 
                                                <li><a title="Khám phá" href="https://vtc.vn/kham-pha-71.html">Khám phá</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Ôtô - Xe máy" href="https://vtc.vn/oto-xe-may-37.html">Ôtô - Xe máy</a>
                                        <ul class="sub-menu">
                                                <li><a title="Người đẹp và xe" href="https://vtc.vn/nguoi-dep-va-xe-72.html">Người đẹp và xe</a></li> 
                                                <li><a title="Tư vấn" href="https://vtc.vn/tu-van-73.html">Tư vấn</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Khoa học - Công nghệ" href="https://vtc.vn/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a>
                                        <ul class="sub-menu">
                                                <li><a title="Thị trường" href="https://vtc.vn/thi-truong-100.html">Thị trường</a></li> 
                                                <li><a title="Trí tuệ nhân tạo" href="https://vtc.vn/tri-tue-nhan-tao-172.html">Trí tuệ nhân tạo</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Doanh nghiệp - Doanh nhân" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a>
                                    </li>
                                <li ><a title="Bất động sản" href="https://vtc.vn/dia-oc-52.html">Bất động sản</a>
                                    </li>
                                <li ><a title="Gia đình" href="https://vtc.vn/gia-dinh-78.html">Gia đình</a>
                                        <ul class="sub-menu">
                                                <li><a title="Góc của nàng" href="https://vtc.vn/goc-cua-nang-80.html">Góc của nàng</a></li> 
                                                <li><a title="text" href="https://vtc.vn/text-139.html">text</a></li> 
                                            </ul> 
                                    </li>
                				<li><a title="VTC RSS" href="/main-rss.html">RSS </a></li>
            </ul>
        </nav>
        <div class="search-bar">
            <!--<form name="search-box" id="search-box" action="/?mod=archive&amp;act=search" method="POST">
                <input name="search" type="text" placeholder="Tìm kiếm trên VTC News" />
                <span class="fa fa-search"></span>
            </form>-->			
			<form style="margin-top:3px;" method="get" action="https://www.google.com/cse" target="_blank">
            <input type="hidden" name="cx" value="008387462101762501841:bgn7mqd3654">
            <input type="hidden" name="ie" value="UTF-8">
			<input style="width:232px;color:#333;border:1px solid #dadad0;padding-left:5px" type="text" name="q" spellcheck="false" autocomplete="off" value="Nhập tin tức cần tìm" onblur="javascript:if(this.value==''){this.value='Nhập tin tức cần tìm'}" onfocus="javascript:if(this.value=='Nhập tin tức cần tìm'){this.value=''}">
            <input style="background-color:#a3171e; color:#ffffff;border:1px solid #dadad0" type="submit" value="Tìm">
			</form>
        </div>
        <div class="top-bar">
            <div class="shortcuts">
                <span class="shortcut">
                    <a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày" target=""><i class="fa fa-balance-scale"></i>Tin trong ngày</a>
                </span>
                <span class="shortcut">
                    <a href="/an-ninh-hinh-su-110.html" title="An ninh" target=""><i class="fa fa-line-chart"></i>An ninh</a>
                </span>
                <span class="shortcut">
                                        <a href="/xa-hoi-28.html" title="Xã hội Việt Nam">Xã hội Việt Nam</a>
                                    </span>
            </div>            
		<p style="float:right;margin:0;padding-right:10px; color:#fff; font-weight:700">
				HOTLINE VTC: 0855 911 911<span style="padding-left:5px;"><a target="_blank" style="color:#ebb94d; font-weight:700;" href="/main-rss.html" title="RSS"><span class="fa fa-rss-square"></span></a></span></p>        
            <!--$mod == 'news' && $act == 'detail'-->
        </div>
        <div class="clearfix"></div>
    </div>
	<div class="clearfix"></div>
</header>
<!--<div class="popup-wrap">
    <div class="phone-popup popup-content">
        <div class="picon">
            <span class="glyphicon-phone glyphicon ico"></span>
        </div>
        <p class="title">Đường dây nóng</p>
        <p>Nếu bạn có <a style="display:inline" href="/tin-tuc-trong-ngay-105.htm" title="tin tức">tin tức</a> thời sự nóng cần phản ánh trực tiếp, vui lòng liên lạc qua số điện thoại nóng sau:</p>
        <p class="clickable-area">
			<a href="tel:01255911911" title="Hotline 01255911911">HOTLINE: 01255 911 911</a>
            <a href="tel:0436321588" title="(HOTLINE) 04.3632.1588">PHONE: 04 3632 1588</a>
            <a href="tel:0436321582" title="(FAX) 04.3632 1582">FAX: 04 3632 1582</a>
        </p>
        <p>Chú ý: Nếu không liên lạc được hoặc thông tin không gấp, bạn cũng có thể gửi thông tin qua địa chỉ email tòa soạn tại <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a></p>
        <button class="close-popup">ĐÓNG</button>
    </div>
    <div class="email-popup popup-content">
        <div class="picon">
            <span class="glyphicon-envelope glyphicon ico"></span>
        </div>
        <p class="title">Liên hệ tòa soạn</p>
        <p>VTC News luôn mong muốn được nhận phản hồi từ bạn đọc! Mọi ý kiến hoặc bài vở đóng góp, xin vui lòng gửi về địa chỉ email:</p>
        <p class="clickable-area">
            <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a>
        </p>
        <p>Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
        <button class="close-popup">ĐÓNG</button>
    </div>
</div>-->
<!--<div class="tools">
    <div class="back-to-top">
        <span class="fa fa-angle-up"></span>
    </div>
    <div class="email-tool vtctool" data-popup=".email-popup">
        <span class="fa fa-envelope"></span>
    </div>
    <div class="phone-tool vtctool" data-popup=".phone-popup">
        <span class="fa fa-phone"></span>
    </div>
</div>-->
<div class="fixed-left ad6h ad check-ads-1"><div id="ads21" class="adv" style="margin-top:0px;margin-bottom:8px;"><div class="e" style=""><!-- /21246565/VTC_Left_160x600 -->
<div id='div-gpt-ad-1544492058261-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544492058261-0'); });
</script>
</div></div></div></div> 
<div class="fixed-right-ads ad6h ad"><div id="ads142" class="adv" style="margin-top:0px;margin-bottom:0px;"></div></div> 
<style>
    #content_detail .quote-inner blockquote{
        background: url(/lib/explus/quote.png) no-repeat!important;
    }
    .fixed-right-ads{position:fixed; right:calc(((100% - 1200px)/ 2) - 80px);top:45px};
    .fixed-right-ads.scrolled{top:10px};
</style>    <script type="text/javascript">
    ga('send', 'event', 'category_29', 'Explorer', 'Kinh tế');</script>
<div id="content" class="page-wrap">
	<div style="text-align:center;margin-top:7px;">
        <div id="ads109" class="adv" style="margin-top:0px;margin-bottom:3px;"><div class="e" style=""><script type="text/javascript">
	/* load placement: vtcnews-billboard, for account: VTCnews, site: vtc.vn, size: 970x250 - display */
	var _avlVar = _avlVar || [];
	_avlVar.push(["49048bdf8b6344d497198ef9a9bab002"]);
</script>
<script type="text/javascript" src="//ss.yomedia.vn/js/yomedia-sdk.js" id="s-49048bdf8b6344d497198ef9a9bab002" async></script>

</div></div>    </div>
<nav class="main-menu-pri">
   <ul>
	 <li class="sub-menu-parent"><a href="/" title="Trang chủ"><span style="font-size: 20px;" class="fa fa-home"></span></a></li>
    <li class="sub-menu-parent">
      <a href="/xa-hoi-28.html" title="Xã hội">Xã hội</a>
      <ul class="sub-menu">
        <li><a href="/chinh-tri-47.html" title="Chính trị">Chính trị</a></li>
        <li><a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
        <li><a href="/doi-song-48.html" title=="Đời sống">Đời sống</a></li>
      </ul>
    </li>
    <!-- <li class="sub-menu-parent">
         <a href="https://vtc.vn/khat-vong-viet-nam-2019-175.html" title="Khát vọng việt nam 2019">Tết Kỷ Hợi</a>
      </li> -->
	 <li class="sub-menu-parent"><a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a></li>
    <li class="sub-menu-parent"><a title="Kinh tế" href="/kinh-te-29.html">Kinh tế</a>
      <ul class="sub-menu">
        <li><a title="Tin giá vàng" href="/tin-gia-vang-113.html">Tin giá vàng</a></li>
        <li><a title="Bảo vệ người tiêu dùng" href="/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li>
        <li><a title="Chính sách thuế và cuộc sống" href="/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li>
      </ul>
    </li>
    <li class="sub-menu-parent"><a title="Thế giới" href="/the-gioi-30.html">Thế giới</a>
      <ul class="sub-menu">
        <li><a title="Tin tức Biển Đông" href="/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li>
        <li><a title="Thời sự quốc tế" href="/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li>
        <li><a title="Quân sự" href="/quan-su-49.html">Quân sự</a></li> 
        <li><a title="Tư liệu" href="/tu-lieu-54.html">Tư liệu</a></li>
      </ul>
	  </li>
	  <li class="sub-menu-parent"><a title="Giáo dục" href="/giao-duc-31.html">Giáo dục</a>
      <ul class="sub-menu">
        <li><a title="Tuyển sinh 2018" href="/tuyen-sinh-2018-104.html">Tuyển sinh 2018</a></li> 
        <li><a title="Kinh nghiệm sống" href="/kinh-nghiem-song-57.html">Kinh nghiệm sống</a></li> 
        <li><a title="Tin tức - Sự kiện" href="/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li>
      </ul>
	  </li>
	  <li class="sub-menu-parent"><a title="Pháp luật" href="/phap-luat-32.html">Pháp luật</a>
      <ul class="sub-menu">
        <li><a title="An ninh hình sự" href="/an-ninh-hinh-su-110.html">An ninh hình sự</a></li>
		    <li><a title="Bản tin 113" href="/ban-tin-113-online-58.html">Bản tin 113</a></li> 
        <li><a title="Chuyện vụ án" href="/chuyen-vu-an-59.html">Chuyện vụ án</a></li>         
      </ul>
	  </li>
	  <li class="sub-menu-parent"><a title="Văn hóa - Giải trí" href="/giai-tri-33.html">Văn hóa - Giải trí</a>
      <ul class="sub-menu">
        <li><a title="Sao Việt" href="/sao-viet-64.html">Sao Việt</a></li> 
        <li><a title="Giới trẻ" href="/gioi-tre-85.html">Giới trẻ</a></li> 
        <li><a title="Tình yêu" href="/tinh-yeu-86.html">Tình yêu</a></li> 
        <li><a title="Phong cách trẻ" href="/phong-cach-tre-87.html">Phong cách trẻ</a></li> 
        <li><a title="Hoa hậu" href="/hoa-hau-60.html">Hoa hậu</a></li> 
        <li><a title="Sao Hàn" href="/sao-han-114.html">Sao Hàn</a></li> 
        <li><a title="Sao thế giới" href="/sao-the-gioi-63.html">Sao thế giới</a></li> 
        <li><a title="Ca Nhạc" href="/nhac-62.html">Ca Nhạc</a></li> 
        <li><a title="Thời trang" href="/thoi-trang-61.html">Thời trang</a></li>
      </ul>
	  </li>
    <li class="sub-menu-parent"><a title="Thể thao" href="/the-thao-34.html">Thể thao</a>
	  <li class="sub-menu-parent"><a title="Gia đình" href="/gia-dinh-78.html">Gia đình</a>
      <ul class="sub-menu">
        <li><a title="Sống cùng bóng đá" href="/song-cung-bong-da-174.html">Sống cùng bóng đá</a></li> 
		    <li><a title="Lịch bóng đá" href="/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
        <li><a title="Trực tiếp bóng đá" href="/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li>  
        <li><a title="Bóng đá Anh" href="/bong-da-anh-66.html">Bóng đá Anh</a></li> 
        <li><a title="Cup C1 2018" href="/cup-c1-champions-league-116.html">Cup C1 2018</a></li> 
        <li><a title="Bóng đá Việt Nam" href="/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
        <li><a title="Bóng đá Tây Ban Nha" href="/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
        <li><a title="BXH bóng đá" href="/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
        <li><a title="Tin chuyển nhượng" href="/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
        <li><a title="Tennis" href="/tennis-109.html">Tennis</a></li> 
        <li><a title="Võ Thuật" href="/vo-thuat-119.html">Võ Thuật</a></li>
      </ul>
	  </li>
	 <!-- li class="sub-menu-parent"><a title="Sức khỏe" href="/suc-khoe-35.html">Sức khỏe</a>
       <ul class="sub-menu">
         <li><a title="An toàn thực phẩm" href="/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
         <li><a title="Bệnh và thuốc" href="/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
         <li><a title="Dinh dưỡng" href="/dinh-duong-69.html">Dinh dưỡng</a></li> 
         <li><a title="Giới tính" href="/gioi-tinh-90.html">Giới tính</a></li>
       </ul>
	 </li> -->
	  <li class="sub-menu-parent"><a href="#"><img src="https://image.vtcns.com/files/vtc.it/2017/09/21/btndrop-12-1824345.png?v=1" width="20" height="20" alt="icon"></a>
      <ul class="sub-menu" style="width:300px; left:-191px;right:0">
        <li><a title="Sức khỏe" href="/suc-khoe-35.html">Sức khỏe</a></li>
        <li><a title="Ôtô - Xe máy" href="/oto-xe-may-37.html">Ôtô - Xe máy</a></li>
        <!-- <li><a title="Bài thuốc hay" href="/bai-thuoc-hay-94.html">Bài thuốc hay</a></li> -->
		    <li><a title="Khoa học - Công nghệ" href="/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a></li>
		    <li><a title="Bất động sản" href="/dia-oc-52.html">Bất động sản</a></li>
		    <li><a title="Doanh nghiệp - Doanh nhân" href="/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a></li>
        <li><a title="Gia đình" href="/gia-dinh-78.html">Gia đình</a></li>
		    <!-- <li><a title="EMAGAZINE" href="/emagazine-144.html">EMAGAZINE</a></li> -->
      </ul>
	  </li>	 
  </ul>
</nav>
  <div class="clearfix"></div>
	<div class="trending">
    <section class="trend-label"><header>Mới nhất</header></section>		
    <section class="trends" style="width: 782px !important; height:20px"> 			
                <article class="slide" style="padding: 0 0 0 10px">  
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/nhung-diem-can-luu-y-trong-ky-thi-vao-lop-10-tai-ha-noi-d462484.html" title="Những điểm cần lưu ý trong kỳ thi vào lớp 10 tại Hà Nội">Những điểm cần lưu ý trong kỳ thi vào lớp 10 tại Hà Nội</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/tuong-lai-di-taxi-bay-trong-thanh-pho-khong-con-xa-d462506.html" title="Tương lai đi taxi bay trong thành phố không còn xa">Tương lai đi taxi bay trong thành phố không còn xa</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/nam-em-gay-soc-khi-cam-chai-dap-len-dau-khong-be-thi-thoi-d462532.html" title="Nam Em gây sốc khi cầm chai đập lên đầu: 'Không bể thì thôi'">Nam Em gây sốc khi cầm chai đập lên đầu: 'Không bể thì thôi'</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/the-le-cuoc-thi-ve-tranh-co-dong-tuyen-truyen-tac-hai-cua-thuoc-la-d462489.html" title="Thể lệ cuộc thi vẽ tranh cổ động tuyên truyền tác hại của thuốc lá">Thể lệ cuộc thi vẽ tranh cổ động tuyên truyền tác hại của thuốc lá</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/phan-no-voi-rapper-viet-dot-sach-nhu-dot-vang-ma-danh-nhau-viet-bai-hat-chui-the-tuc-tiu-benh-hoan-d461650.html" title="Phẫn nộ với rapper Việt đốt sách như đốt vàng mã, đánh nhau, viết bài hát chửi thề tục tĩu, bệnh hoạn">Phẫn nộ với rapper Việt đốt sách như đốt vàng mã, đánh nhau, viết bài hát chửi thề tục tĩu, bệnh hoạn</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/phat-hien-thien-ha-hoa-thach-song-tu-thuo-so-khai-cua-vu-tru-d462481.html" title="Phát hiện thiên hà 'hóa thạch sống' từ thuở sơ khai của vũ trụ">Phát hiện thiên hà 'hóa thạch sống' từ thuở sơ khai của vũ trụ</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/anh-dong-nguoi-len-chat-tren-tuyen-duong-ha-noi-du-dinh-cam-xe-may-d462476.html" title="Ảnh: Dòng người len chặt trên tuyến đường Hà Nội dự định cấm xe máy">Ảnh: Dòng người len chặt trên tuyến đường Hà Nội dự định cấm xe máy</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/vua-khai-mac-trien-lam-van-gogh-don-hon-10000-luot-khach-tham-quan-d462523.html" title="Vừa khai mạc, triển lãm Van Gogh đón hơn 10.000 lượt khách tham quan">Vừa khai mạc, triển lãm Van Gogh đón hơn 10.000 lượt khách tham quan</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/cuop-dien-thoai-vo-sy-kiem-tien-gioi-nhat-the-gioi-bi-bat-d462519.html" title="Cướp điện thoại, võ sỹ kiếm tiền giỏi nhất thế giới bị bắt">Cướp điện thoại, võ sỹ kiếm tiền giỏi nhất thế giới bị bắt</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/cau-sieu-cho-13-nan-nhan-trong-tham-hoa-chung-cu-carina-d462445.html" title="Cầu siêu cho 13 nạn nhân trong thảm họa chung cư Carina">Cầu siêu cho 13 nạn nhân trong thảm họa chung cư Carina</a></header>
                                </article>
    <script>
            $(document).ready(function () {
                $('.slide').textSlider();
            });
        </script>
    </section>
    <section style=" border:0px solid red; float:right; height:25px; padding:1px 10px 0 10px; margin-bottom:5; background-color:#dadad0;"><header><a style="color:#a3171e" href="https://vtc.vn/tin-tuc-24h-138.html" title="Tin tức 24h qua">Tin tức 24h qua</a></header></section>
</div>
        
		<section class="row">
				<div class="page-nav" style="padding-left:15px">
				<ul class="bread">
					<li>
						<a style="color:#a3171e;font-weight:700" href="/" title="Trang chủ">TRANG CHỦ</a>
					</li>
					  
					<li>
						<a style="color:#a3171e;font-weight:700" href="https://vtc.vn/kinh-te-29.html" title="Kinh tế">Kinh tế</a>
					</li>
									</ul>
				<div class="clearfix"></div>
				<div style="border-bottom:1px solid #ddd"></div>
				<div class="clearfix"></div>
				</div>
				
            <article class="col-single cate-main-col col-lg-9">	
	<!--Start Article-->										
						<header><h1 class="single-title" itemprop="headline">Cấp phép tràn lan, chung cư cao tầng bủa vây Hà Nội</h1>
                            <p class="post-date"><time pubdate="pubdate"> Thứ Ba, 12/03/2019 14:59 PM GMT+7</time></p>
						</header>
		 <!--Article Body--><div itemprop="articleBody">
                                                                                    <h2 class="single-excerpt" style="font-weight:700">
                                <strong>(VTC News) - Mặc dù đã có quy định về việc xây dựng chung cư cao tầng ở nội đô, nhưng trên nhiều tuyến đường, nhà cao tầng vẫn mọc lên như nấm.</strong>      
							</h2>

                            <style>.listNewsbvctlq .adv{text-align:left}</style>
																					<div class="tintin">
                            <ul class="listNewsbvctlq">
                            <li><div id="ads111" class="adv" style="margin-top:0px;margin-bottom:0px;"></div></li>
																										
								<li><span><a href="https://vtc.vn/sieu-du-an-binh-quoi--thanh-da-se-duoc-dieu-chinh-quy-hoach-d462004.html" class="icon" title="'Siêu dự án' Bình Quới - Thanh Đa sẽ được điều chỉnh quy hoạch">'Siêu dự án' Bình Quới - Thanh Đa sẽ được điều chỉnh quy hoạch</a></span></li>
																										
								<li><span><a href="https://vtc.vn/nguyen-pho-tu-lenh-quan-khu-9-chiem-dat-quy-hoach-via-he-lam-khuon-vien-biet-thu-d460905.html" class="icon" title="Nguyên Phó Tư lệnh quân khu 9 chiếm đất quy hoạch vỉa hè làm khuôn viên biệt thự">Nguyên Phó Tư lệnh quân khu 9 chiếm đất quy hoạch vỉa hè làm khuôn viên biệt thự</a></span></li>
								                              
                            <!--<li></li>-->
                            </ul>
							</div>
														<div class="clearfix"></div>							
							<div class="single-main-content" id="content_detail">
								<p style="text-align: justify;">Chỉ một đoạn đường ngắn, nhưng có tới hàng chục cao ốc vây quanh, Lê Văn Lương, Nguyễn Trãi trở thành con đường "đau khổ" tại Hà Nội.</p>  <p style="text-align: justify;">Theo con số thông kê sơ bộ, dọc hai bên đường <a href="https://vtc.vn/ra-soat-nguoi-nuoc-ngoai-mua-nha-tai-viet-nam-d462404.html">Lê Văn Lương</a> - Tố Hữu có đến hơn 50 tòa chung cư với chiều cao từ 20 - 30 tầng. Trong đó, số lượng căn hộ và quy mô dân số của nhiều tòa lên tới cả vạn người.</p>  <p style="text-align: justify;">Tại khu vực đường Lê Văn Lương, có thể kể đến hàng loạt các dự án như: dự án Star City với gần 400 căn hộ, dự án Chung cư The Golden Palm 2 tòa tháp cao 27 tầng cung cấp 405 căn.</p>  <p style="text-align: justify;">Dự án Handi Resco kết hợp dịch vụ thương mại xây dựng trên diện tích 2.410m2, có tổng diện tích sàn xây dựng 46.755m2, với 25 tầng nổi, 336 căn hộ. Dự án này dự kiến bàn giao nhà vào quý 2/2017.</p>  <p style="text-align: justify;">Dự án nhà ở và văn phòng cho thuê Center Point gồm 2 tòa nhà cao 33 tầng, cung cấp cho thị trường 360 căn chung cư cao cấp. Dự án này dự kiến hoàn thành năm 2017.</p>  <p style="text-align: justify;">Dự án tòa nhà văn phòng MB Grand Tower của Ngân hàng Thương mại cổ phần Quân đội hiện đang xây dựng, trong tương lai đây sẽ là nơi làm việc của hàng nghìn người.</p>  <figure class="expNoEdit"><img src="https://image.vtcns.com/files/nguyenyen/2019/03/12/nha-cao-tang-1222003.jpg" alt="Cap phep tran lan, chung cu cao tang bua vay Ha Noi hinh anh 1" width="685" height="914" />  <figcaption>  <p class="expEdit">Chung cư bủa vây đường Lê Văn Lương. (Ảnh: Ngọc Vy)</p>  </figcaption>  </figure>    <p style="text-align: justify;">Đường Tố Hữu là đoạn nối dài đường Lê Văn Lương dài chưa đầy 3km được thông xe 6 năm nay. Những tưởng đoạn đường này sẽ giải tỏa một phần áp lực giao thông cho đường Nguyễn Trãi. Thế nhưng, với tốc độ “mọc” lên các khu đô thị, những dự án nhà ở cao tầng như hiện nay lại đang khiến nhiều người dân khiếp sợ vì tắc đường.</p>  <p style="text-align: justify;">Không chỉ đường Lê Văn Lương, Nguyễn Trãi, tại tuyến đường vành đai 3 của Hà Nội có nhiều cao ốc đã đưa vào sử dụng như dự án Thăng Long number 1 (40 tầng), Ecogreen City (35 tầng), khu đô thị Kim Văn - Kim Lũ gồm 5 tòa chung cư cao từ (36-45 tầng), khu chung cư Vinaconex 1 (22- 27 tầng). Sắp tới đây, hàng chục toà cao ốc 30-40 tầng cũng sắp đưa vào sử dụng báo hiệu tình trạng kẹt xe khủng khiếp hơn nữa.</p>  <p style="text-align: justify;">Trong 4 quận nội đô, dọc tuyến đường Kim Mã, Giảng Võ một số toà chung cư cao từ 30 tầng trở lên cũng sắp đưa vào sử dụng sẽ khiến cung đường này ken nghẹt người.</p>  <div class="expNoEdit explus_related_1404022217 explus_related_1404022217_left">  <div><strong class="explus_related_1404022217_letter expEdit">Bài liên quan</strong></div>  <div class="explus_related_1404022217_item"><a class="explus_related_1404022217_photo" title="Chuyên gia cảnh báo giá đất 'nhảy múa', hỗn loạn ở nhiều nơi" href="https://vtc.vn/chuyen-gia-canh-bao-gia-dat-nhay-mua-hon-loan-o-nhieu-noi-d461800.html" target="_blank"><img src="https://image.vtcns.com/resize/174x104/files/nguyenyen/2019/03/09/van-don-0554228.jpg" alt="Chuyên gia cảnh báo giá đất 'nhảy múa', hỗn loạn ở nhiều nơi" width="174" height="104" /></a><a class="explus_related_1404022217_title" title="Chuyên gia cảnh báo giá đất 'nhảy múa', hỗn loạn ở nhiều nơi" href="https://vtc.vn/chuyen-gia-canh-bao-gia-dat-nhay-mua-hon-loan-o-nhieu-noi-d461800.html" target="_blank">Chuyên gia cảnh báo giá đất 'nhảy múa', hỗn loạn ở nhiều nơi</a></div>  <div class="explus_related_1404022217_item"><a class="explus_related_1404022217_photo" title="Bất động sản cao cấp tăng 'nhiệt'" href="https://vtc.vn/bat-dong-san-cao-cap-tang-nhiet-d461604.html" target="_blank"><img src="https://image.vtcns.com/resize/174x104/files/quynh.chi/2019/03/08/image001-0833349.jpg" alt="Bất động sản cao cấp tăng 'nhiệt'" width="174" height="104" /></a><a class="explus_related_1404022217_title" title="Bất động sản cao cấp tăng 'nhiệt'" href="https://vtc.vn/bat-dong-san-cao-cap-tang-nhiet-d461604.html" target="_blank">Bất động sản cao cấp tăng 'nhiệt'</a></div>  </div>  <p style="text-align: justify;">Theo đại diện Bộ Xây dựng, những tiêu chuẩn cụ thể về phát triển<a href="https://vtc.vn/ra-soat-nguoi-nuoc-ngoai-mua-nha-tai-viet-nam-d462404.html"> công trình cao tầng</a> khu vực nội đô Hà Nội đã được cơ quan quản lý ban hành từ nhiều năm qua. Trong đó, Quy chuẩn XDVN (QCXDVN 01:2008/BXD) là quy chuẩn quan trọng nhất liên quan đến kiểm soát phát triển nhà cao tầng như quy chuẩn về mật độ xây dựng, tầng cao, giao thông, bãi đỗ xe…</p><div id="ads96" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""></div></div>  <p style="text-align: justify;">Tuy nhiên, QCXDVN 01:2008/BXD đã không còn hệ số sử dụng đất, các quy định bắt buộc về mật độ dân số thì không rõ. Điều này đặt ra những kẽ hở luật pháp khi thực hiện xây dựng các công trình cao tầng sau này.</p>  <p style="text-align: justify;">Thực tế cho thấy, đã có tình trạng "bùng nổ" xây dựng các tổ hợp cao tầng hỗn hợp tại khu vực trung tâm nội đô của các đô thị. Do vậy, cần có thêm các nghiên cứu tính toán quy định rõ các chỉ tiêu - tiêu chí với loại hình công trình cao tầng này.</p>  <p style="text-align: justify;">Đại diện Hội Quy hoạch phát triển đô thị Việt Nam cho biết, để tháo gỡ những bất cập này, trước tiên với chính quyền, việc chấp thuận địa điểm xây dựng sẽ quyết định mục đích sử dụng đất tại địa điểm đó.</p>  <p style="text-align: justify;">Đây cũng là bước quyết định các chỉ tiêu cơ bản về quy hoạch và kiến trúc công trình như mật độ xây dựng, chiều cao công trình và một số yêu cầu khác được nêu trong văn bản chấp thuận địa điểm xây dựng.</p>  <p style="text-align: justify;">"Ngoài quy chuẩn về mật độ cây xanh, tiêu chuẩn tầng cao về giao thông đô thị… hiện nay, chúng ta mới chỉ quan tâm đến mật độ xây dựng, mà chưa quan tâm hệ số sử dụng đất", vị đại diện này nói.</p>  <p style="text-align: justify;">Ông Trần Ngọc Hùng, Chủ tịch Tổng hội Xây dựng Việt Nam, cho rằng để hạn chế nhà cao tầng thì cần phải hạn chế sự gia tăng dân số cơ học vào nội đô.</p>  <p style="text-align: justify;">Xét ở góc độ quy hoạch, ông Đỗ Viết Chiến, Tổng thư ký Hiệp hội Bất động sản Việt Nam, cho rằng những vấn đề hiện nay của nhà cao tầng khu vực nội đô Hà Nội lại không nằm ở khâu quy hoạch, mà do những bất cập trong khâu thực hiện quy hoạch và quản lý phát triển theo quy hoạch.</p>  <p style="text-align: justify;">Đó là tình trạng điều chỉnh cục bộ trong quá trình thực hiện. Bởi trong Quy chuẩn xây dựng năm 2008 đã không đề cập đến chỉ số hệ số sử dụng đất (tổng sàn/ diện tích đất), mà chỉ kiểm soát chiều cao và mật độ trong phát triển nhà cao tầng. Việc bỏ hệ số là bỏ ngưỡng chặn trên nên một số công trình không bị hạn chế về chiều cao. Đây cũng là lí do dẫn đến sự gia tăng dân số, áp lực lên hạ tầng.</p>  <p style="text-align: justify;">Ngay bây giờ, cơ quan quản lý cần rà soát lại quy hoạch khu vực nội đô lịch sử và khoanh vùng, cấm tuyệt đối xây dựng ở những khu vực cần bảo tồn như phố cổ, phố cũ, khu vực Hồ Tây, Hồ Gươm, Thành cổ…</p>  <p style="text-align: justify;">"Cần quy định rõ những khu vực cho phép xây nhà cao tầng và phải áp dụng hệ số sử dụng đất để khống chế sự phát triển. Riêng đối với khu vực nội đô mở rộng cần yêu cầu thực hiện theo quy hoạch chi tiết và thiết kế đô thị", ông Chiến đề xuất.</p>  <div class="block_with_img_left"><a class="wrap_img" title="Cổ phiếu bất động sản khu công nghiệp 'thăng hoa' cùng sóng FDI" href="https://vtc.vn/co-phieu-bat-dong-san-khu-cong-nghiep-thang-hoa-cung-song-fdi-d461534.html"><img class="" src="https://image.vtcns.com/resize/480x270/files/news/2019/03/07/-222025.jpg" alt="Cổ phiếu bất động sản khu công nghiệp 'thăng hoa' cùng sóng FDI" width="480" height="270" /></a>  <div class="block_img_content_right">  <p><a title="Cổ phiếu bất động sản khu công nghiệp 'thăng hoa' cùng sóng FDI" href="https://vtc.vn/co-phieu-bat-dong-san-khu-cong-nghiep-thang-hoa-cung-song-fdi-d461534.html">Cổ phiếu bất động sản khu công nghiệp 'thăng hoa' cùng sóng FDI</a></p>  <span class="intro"> Dòng vốn FDI tăng mạnh được nhiều kỳ vọng sẽ làm gia tăng lợi nhuận cho các doanh nghiệp ngành hạ tầng Khu công nghiệp.</span></div>  </div>  <div class="block_with_img_left"><a class="wrap_img" title="Hàng loạt chung cư ở Hà Nội vi phạm phòng cháy chữa cháy" href="https://vtc.vn/hang-loat-chung-cu-o-ha-noi-vi-pham-phong-chay-chua-chay-d462152.html"><img class="" src="https://image.vtcns.com/resize/480x270/files/nguyenyen/2019/03/11/images2268744_golden1543455-0644191.jpg" alt="Hàng loạt chung cư ở Hà Nội vi phạm phòng cháy chữa cháy" width="480" height="270" /></a>  <div class="block_img_content_right">  <p><a title="Hàng loạt chung cư ở Hà Nội vi phạm phòng cháy chữa cháy" href="https://vtc.vn/hang-loat-chung-cu-o-ha-noi-vi-pham-phong-chay-chua-chay-d462152.html">Hàng loạt chung cư ở Hà Nội vi phạm phòng cháy chữa cháy</a></p>  <span class="intro"> Công an TP.Hà Nội vừa công bố bản danh sách 74 cơ sở không đảm bảo các điều kiện an toàn về Phòng cháy chữa cháy và cứu nạn cứu hộ.</span></div>  </div>																
                                																<footer style="text-transform: uppercase; color: #a3171e;font-weight:700;float:right">Ngọc Vy </footer>	 
																<div class="clearfix"></div>
								<div class="single-tags">
									<span style="font-weight:700; font-size:11px">Chủ đề:</span>
									<span class="tag"><h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/nha-cao-tang-tag6790/" title="nhà cao tầng">nhà cao tầng</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/bat-dong-san-tag176/" title="bất động sản">bất động sản</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/dia-oc-tag177/" title="địa ốc">địa ốc</a></h3></span>  
								</div>	
								<div id="ads137" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>							</div>	
									<!--End Article Body--></div>
                        <div class="like-share">
							<div id="fb-root"></div>
                            							<div class="share_single">Bấm thích và chia sẻ bài viết này:</div>
							<div style="float:left;display:inline;padding-left:10px;"><div class="fb-like" data-href="https://vtc.vn/cap-phep-tran-lan-chung-cu-cao-tang-bua-vay-ha-noi-d462430.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div>
							                            <div style="float:left;display:inline;padding-left:10px;"><a title="Bình luận bài viết Cấp phép tràn lan, chung cư cao tầng bủa vây Hà Nội" href="#cmt"><img src="https://st.vtcns.com/templates/themes/images/cmt1-min.png" alt="Bình luận"></a></div>						
						</div>
                        <div class="clearfix"></div>
                                                <div id="ads92" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><div class="grid-list" style="margin:10px 0 0 0 !important">
<ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">
<!--KH1-->
<li class="postDircol">
<a rel="nofollow" href="http://www.viemgan.com.vn/canh-bao-benh-gan-nang-them-khi-dieu-tri-bang-thao-duoc-ban-ma-khong-biet.html?utm_source=vtcnew&utm_medium=Nativeads-3A-PC&utm_campaign=canh-bao-benh-gan-nang-them-khi-dieu-tri-bang-thao-duoc-ban-ma-khong-biet&utm_content=canh-bao-benh-gan-nang-them-khi-dieu-tri-bang-thao-duoc-ban-ma-khong-biet
" target="_blank" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2019/03/07/Clik500x300-5.png" width="127" height="66" alt="Vtc news"></a>  
<p class="title-small"><span><a rel="nofollow" href="http://www.viemgan.com.vn/canh-bao-benh-gan-nang-them-khi-dieu-tri-bang-thao-duoc-ban-ma-khong-biet.html?utm_source=vtcnew&utm_medium=Nativeads-3A-PC&utm_campaign=canh-bao-benh-gan-nang-them-khi-dieu-tri-bang-thao-duoc-ban-ma-khong-biet&utm_content=canh-bao-benh-gan-nang-them-khi-dieu-tri-bang-thao-duoc-ban-ma-khong-biet
" target="_blank" class="img-link" title="Cảnh báo bệnh gan nặng thêm vì sử dụng dược liệu bẩn không rõ nguồn gốc">Cảnh báo bệnh gan nặng thêm vì sử dụng dược liệu bẩn không rõ nguồn gốc
</a></span></p>
</li>
<!--KH 2-->
<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/an-mot-luong-nho-thuc-pham-nay-moi-ngay-giam-ty-le-tu-vong-toi-50-d460241.html
" target="_blank" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2019/03/01/ki5_pckb.jpg" width="127" height="66" alt="Vtc news"></a>  
<p class="title-small"><span><a rel="nofollow" href="https://vtc.vn/an-mot-luong-nho-thuc-pham-nay-moi-ngay-giam-ty-le-tu-vong-toi-50-d460241.html
" target="_blank" class="img-link" title="Ăn một lượng nhỏ thực phẩm này mỗi ngày, giảm tỷ lệ tử vong tới 50%">Ăn một lượng nhỏ thực phẩm này mỗi ngày, giảm tỷ lệ tử vong tới 50%
</a></span></p>
</li>
<!--KH3-->
<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/tuyet-chieu-cach-pha-8-mon-cham-tu-nuoc-mam-ngon-d402753.html"target="_blank" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/11/12/8moncham-1714292.jpg"" width="127" height="66" alt="Vtc news"></a>  
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/tuyet-chieu-cach-pha-8-mon-cham-tu-nuoc-mam-ngon-d402753.html" target="_blank" class="" title="Tuyệt chiêu cách pha 8 món chấm từ nước mắm ngon">Tuyệt chiêu cách pha 8 món chấm từ nước mắm ngon
</a></span></p>
</li>

</li>
<!--KH4-->                                         
<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/dau-hieu-nhan-biet-som-benh-ung-thu-phoi-khong-the-bo-qua-d451042.html" class="img-link" title="Dấu hiệu nhận biết sớm ung thư phổi không thể bỏ qua"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2019/01/10/thuoc-la-1140590.jpg" width="127" height="66" alt="Dấu hiệu nhận biết sớm ung thư phổi không thể bỏ qua"></a>
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/dau-hieu-nhan-biet-som-benh-ung-thu-phoi-khong-the-bo-qua-d451042.html
" class="" title="Dấu hiệu nhận biết sớm ung thư phổi không thể bỏ qua">Dấu hiệu nhận biết sớm ung thư phổi không thể bỏ qua</a></span></p>
</li>                                        
</ul>
</div>
<div class="clearfix"></div></div><div class="e" style="margin-top:0px;"><!-- Composite Start -->
<div id="M204545ScriptRootC293699">
        <div id="M204545PreloadC293699">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M204545ScriptRootC293699")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M204545ScriptRootC293699");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=293699;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/v/t/vtc.vn.293699.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div></div>                        <div class="clearfix"></div>
                        <div class="grid-list" style="margin:10px 0 0 0 !important;">
                            <ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">
                            <!--KH1-->
                            <li class="postDircol">
                                <div id="ads152" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>                            </li>
                            <!--KH 2-->
                            <li class="postDircol">
                                <div id="ads153" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>                            </li>
                            <!--KH3-->
                            <li class="postDircol">
                                <div id="ads154" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>                            </li>
                            <!--KH4-->                                         
                            <li class="postDircol">
                                <div id="ads155" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>                            </li>                                        
                            </ul>
                        </div>
                        <div class="clearfix"></div>
						<div id="cmt" class="box-comment" id="comment" style="width: 100%; float: left;">
                            <div class="tll heading"><span class="fa fa-comments-o"></span>Bình luận</div>
                            <div class="box-comment-wrap">
                                <div class="cmex" data-id="462430" data-numposts="8"></div>
                            </div>
                        </div>
					<div class="clearfix"></div>
                    <div id="ads141" class="adv" style="margin-top:15px;margin-bottom:0px;"><div class="e" style=""><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21246565/VTC_Mobile2_336x280', [336, 280], 'div-gpt-ad-1538613634082-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21246565/VTC_Mobile2_336x280 -->
<div id='div-gpt-ad-1538613634082-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538613634082-0'); });
</script>
</div></div></div>                    <div class="clearfix"></div>
            
                            <div class="breakAd2 grid-list">
                    <header><h3 class="srss tll heading">Tin cùng mục <span><a href="https://vtc.vn/kinh-te-29.html" title="Kinh tế">Kinh tế</a></span></h3></header>				
						
															<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/4-cong-ty-cua-samsung-o-viet-nam-kinh-doanh-sa-sut-d462509.html" title="4 công ty của Samsung ở Việt Nam kinh doanh sa sút">4 công ty của Samsung ở Việt Nam kinh doanh sa sút</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/cap-phep-tran-lan-chung-cu-cao-tang-bua-vay-ha-noi-d462430.html" title="Cấp phép tràn lan, chung cư cao tầng bủa vây Hà Nội">Cấp phép tràn lan, chung cư cao tầng bủa vây Hà Nội</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/dong-co-trong-sang-khi-xay-dung-du-thao-tieu-chuan-nuoc-mam-d462408.html" title="Động cơ 'trong sáng' khi xây dựng dự thảo tiêu chuẩn nước mắm">Động cơ 'trong sáng' khi xây dựng dự thảo tiêu chuẩn nước mắm</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/gia-vang-hom-nay-12-3-chung-khoan-di-xuong-vang-huong-loi-d462406.html" title="Giá vàng hôm nay 12/3: Chứng khoán đi xuống, vàng hưởng lợi">Giá vàng hôm nay 12/3: Chứng khoán đi xuống, vàng hưởng lợi</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/ra-soat-nguoi-nuoc-ngoai-mua-nha-tai-viet-nam-d462404.html" title="Rà soát người nước ngoài mua nhà tại Việt Nam">Rà soát người nước ngoài mua nhà tại Việt Nam</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/khai-thac-vuot-phep-gan-80000-tan-than-tap-doan-tkv-va-doi-tac-bi-phat-nang-d462330.html" title="Khai thác vượt phép gần 80.000 tấn than, Tập đoàn TKV và đối tác bị phạt nặng">Khai thác vượt phép gần 80.000 tấn than, Tập đoàn TKV và đối tác bị phạt nặng</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/chuyen-gia-chung-khoan-giai-doan-nay-nhu-ly-ca-phe-d462302.html" title="Chuyên gia: 'Chứng khoán giai đoạn này như ly cà phê'">Chuyên gia: 'Chứng khoán giai đoạn này như ly cà phê'</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/san-bay-nao-chat-luong-phuc-vu-te-nhat-viet-nam-d462277.html" title="Sân bay nào chất lượng phục vụ tệ nhất Việt Nam?">Sân bay nào chất lượng phục vụ tệ nhất Việt Nam?</a>
								</header>
								</article>
														
                    </div>
                                             
            </article>
                            <aside class="cate-main-col-right col-lg-3">
                                <div class=""><div id="ads48" class="adv" style="margin-top:5px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
    google_ad_client = "ca-pub-2579189069606201";
    google_ad_slot = "9768320843";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- [Cat 2] 300x250 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
                                <section class="block-col-right">
    <header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h3></header>
	    <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/vua-khai-mac-trien-lam-van-gogh-don-hon-10000-luot-khach-tham-quan-d462523.html" class="" title="Vừa khai mạc, triển lãm Van Gogh đón hơn 10.000 lượt khách tham quan" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2019/03/12/image006-6-1456481.jpg" width="80" height="60" alt="Vừa khai mạc, triển lãm Van Gogh đón hơn 10.000 lượt khách tham quan" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/vua-khai-mac-trien-lam-van-gogh-don-hon-10000-luot-khach-tham-quan-d462523.html" title="Vừa khai mạc, triển lãm Van Gogh đón hơn 10.000 lượt khách tham quan">Vừa khai mạc, triển lãm Van Gogh đón hơn 10.000 lượt khách tham quan</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/chuyen-gia-pham-nguyen-vinh-day-la-thoi-diem-thich-hop-de-dau-tu-vao-cac-doanh-nghiep-nganh-dau-khi-d462452.html" class="" title="Chuyên gia Phạm Nguyễn Vinh: Đây là thời điểm thích hợp đề đầu tư vào các doanh nghiệp ngành dầu khí" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2019/03/12/pvn-1-1036345.jpg" width="80" height="60" alt="Chuyên gia Phạm Nguyễn Vinh: Đây là thời điểm thích hợp đề đầu tư vào các doanh nghiệp ngành dầu khí" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/chuyen-gia-pham-nguyen-vinh-day-la-thoi-diem-thich-hop-de-dau-tu-vao-cac-doanh-nghiep-nganh-dau-khi-d462452.html" title="Chuyên gia Phạm Nguyễn Vinh: Đây là thời điểm thích hợp đề đầu tư vào các doanh nghiệp ngành dầu khí">Chuyên gia Phạm Nguyễn Vinh: Đây là thời điểm thích hợp đề đầu tư vào các doanh nghiệp ngành dầu khí</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/diem-hen-kien-truc-va-thoi-trang-ben-bo-vinh-di-san-d462464.html" class="" title="Điểm hẹn kiến trúc và thời trang bên bờ Vịnh di sản" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2019/03/12/elysee--shophouse-europe-01-14380910.jpg" width="80" height="60" alt="Điểm hẹn kiến trúc và thời trang bên bờ Vịnh di sản" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/diem-hen-kien-truc-va-thoi-trang-ben-bo-vinh-di-san-d462464.html" title="Điểm hẹn kiến trúc và thời trang bên bờ Vịnh di sản">Điểm hẹn kiến trúc và thời trang bên bờ Vịnh di sản</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/soi-gia-thue-can-ho-bac-ninh-loi-nhuan-dau-tu-gap-15-lan-thi-truong-ha-noi-d462538.html" class="" title="Soi giá thuê căn hộ Bắc Ninh, lợi nhuận đầu tư gấp 1,5 lần thị trường Hà Nội" ><img class="" src="https://image.vtcns.com/resize/80x60/files/nguyenyen/2019/03/12/1-1553409.jpg" width="80" height="60" alt="Soi giá thuê căn hộ Bắc Ninh, lợi nhuận đầu tư gấp 1,5 lần thị trường Hà Nội" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/soi-gia-thue-can-ho-bac-ninh-loi-nhuan-dau-tu-gap-15-lan-thi-truong-ha-noi-d462538.html" title="Soi giá thuê căn hộ Bắc Ninh, lợi nhuận đầu tư gấp 1,5 lần thị trường Hà Nội">Soi giá thuê căn hộ Bắc Ninh, lợi nhuận đầu tư gấp 1,5 lần thị trường Hà Nội</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/khong-chi-ban-hang-gioi-phuc-vu-tot-nhan-vien-dien-may-xanh-con-don-tim-khach-hang-bang-hanh-dong-y-nghia-nay-d462434.html" class="" title="Không chỉ bán hàng giỏi, phục vụ tốt, nhân viên Điện máy Xanh còn 'đốn tim' khách hàng bằng hành động ý nghĩa này" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2019/03/12/image001-0853174.jpg" width="80" height="60" alt="Không chỉ bán hàng giỏi, phục vụ tốt, nhân viên Điện máy Xanh còn 'đốn tim' khách hàng bằng hành động ý nghĩa này" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/khong-chi-ban-hang-gioi-phuc-vu-tot-nhan-vien-dien-may-xanh-con-don-tim-khach-hang-bang-hanh-dong-y-nghia-nay-d462434.html" title="Không chỉ bán hàng giỏi, phục vụ tốt, nhân viên Điện máy Xanh còn 'đốn tim' khách hàng bằng hành động ý nghĩa này">Không chỉ bán hàng giỏi, phục vụ tốt, nhân viên Điện máy Xanh còn 'đốn tim' khách hàng bằng hành động ý nghĩa này</a>
        </h4></header>
    </article>
    </section>                                   <section class="block-col-right">
    <header class="heading"><h3 style="margin:0;color:#a3171e;font-size:20px">Tin đọc nhiều trong ngày</h3></header>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html" class="" title="Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2017/10/11/-095409.png" width="80" height="60" alt="Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html" title="Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai">Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/dung-rap-dam-cuoi-giua-duong-nhung-ke-ngu-dot-dang-to-chuc-tu-sat-tap-the-d462263.html" class="" title="Dựng rạp đám cưới giữa đường: Những kẻ ngu dốt đang tổ chức tự sát tập thể" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2019/03/12/-070112.jpg" width="80" height="60" alt="Dựng rạp đám cưới giữa đường: Những kẻ ngu dốt đang tổ chức tự sát tập thể" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/dung-rap-dam-cuoi-giua-duong-nhung-ke-ngu-dot-dang-to-chuc-tu-sat-tap-the-d462263.html" title="Dựng rạp đám cưới giữa đường: Những kẻ ngu dốt đang tổ chức tự sát tập thể">Dựng rạp đám cưới giữa đường: Những kẻ ngu dốt đang tổ chức tự sát tập thể</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/bat-va-400-trieu-dong-sau-tai-nan-chet-nguoi-o-lao-cai-loi-thuoc-ve-nan-nhan-tai-xe-o-to-vo-can-d462443.html" class="" title="Bắt vạ 400 triệu đồng sau tai nạn chết người ở Lào Cai: Lỗi thuộc về nạn nhân, tài xế ô tô vô can" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2019/03/12/-102220.jpg" width="80" height="60" alt="Bắt vạ 400 triệu đồng sau tai nạn chết người ở Lào Cai: Lỗi thuộc về nạn nhân, tài xế ô tô vô can" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/bat-va-400-trieu-dong-sau-tai-nan-chet-nguoi-o-lao-cai-loi-thuoc-ve-nan-nhan-tai-xe-o-to-vo-can-d462443.html" title="Bắt vạ 400 triệu đồng sau tai nạn chết người ở Lào Cai: Lỗi thuộc về nạn nhân, tài xế ô tô vô can">Bắt vạ 400 triệu đồng sau tai nạn chết người ở Lào Cai: Lỗi thuộc về nạn nhân, tài xế ô tô vô can</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/tin-nhan-ky-la-cua-hanh-khach-truoc-khi-may-bay-ethiopia-roi-diem-bao-truoc-tham-kich-d462421.html" class="" title="Tin nhắn kỳ lạ của hành khách trước khi máy bay Ethiopia rơi: Điềm báo trước thảm kịch?" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2019/03/12/-074208.jpg" width="80" height="60" alt="Tin nhắn kỳ lạ của hành khách trước khi máy bay Ethiopia rơi: Điềm báo trước thảm kịch?" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/tin-nhan-ky-la-cua-hanh-khach-truoc-khi-may-bay-ethiopia-roi-diem-bao-truoc-tham-kich-d462421.html" title="Tin nhắn kỳ lạ của hành khách trước khi máy bay Ethiopia rơi: Điềm báo trước thảm kịch?">Tin nhắn kỳ lạ của hành khách trước khi máy bay Ethiopia rơi: Điềm báo trước thảm kịch?</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/bo-anh-ky-yeu-phong-cach-dan-da-cua-hoc-sinh-dong-thap-d462107.html" class="" title="Bộ ảnh kỷ yếu phong cách dân dã của học sinh Đồng Tháp" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2019/03/10/-190834.jpg" width="80" height="60" alt="Bộ ảnh kỷ yếu phong cách dân dã của học sinh Đồng Tháp" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/bo-anh-ky-yeu-phong-cach-dan-da-cua-hoc-sinh-dong-thap-d462107.html" title="Bộ ảnh kỷ yếu phong cách dân dã của học sinh Đồng Tháp">Bộ ảnh kỷ yếu phong cách dân dã của học sinh Đồng Tháp</a></h4>
        </header>
    </article>
    </section>								<div class="topic-hot"> <div id="ads136" class="adv" style="margin-top:0px;margin-bottom:0px;"></div> </div>				
                                <div class=""><div id="ads11" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="4898124536"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>								
		                        <section class="col20per fl" style="border:1px solid #a3171e;margin: 0 0 3px 0;height:350px;overflow:scroll">
<header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày mới nhất">Tin tức mới nhất</a></h3></header>
<article style="padding-left: 10px !important;">
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/nhung-diem-can-luu-y-trong-ky-thi-vao-lop-10-tai-ha-noi-d462484.html" class="moinhat" title="Những điểm cần lưu ý trong kỳ thi vào lớp 10 tại Hà Nội">Những điểm cần lưu ý trong kỳ thi vào lớp 10 tại Hà Nội</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/tuong-lai-di-taxi-bay-trong-thanh-pho-khong-con-xa-d462506.html" class="moinhat" title="Tương lai đi taxi bay trong thành phố không còn xa">Tương lai đi taxi bay trong thành phố không còn xa</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/nam-em-gay-soc-khi-cam-chai-dap-len-dau-khong-be-thi-thoi-d462532.html" class="moinhat" title="Nam Em gây sốc khi cầm chai đập lên đầu: 'Không bể thì thôi'">Nam Em gây sốc khi cầm chai đập lên đầu: 'Không bể thì thôi'</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/the-le-cuoc-thi-ve-tranh-co-dong-tuyen-truyen-tac-hai-cua-thuoc-la-d462489.html" class="moinhat" title="Thể lệ cuộc thi vẽ tranh cổ động tuyên truyền tác hại của thuốc lá">Thể lệ cuộc thi vẽ tranh cổ động tuyên truyền tác hại của thuốc lá</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/phan-no-voi-rapper-viet-dot-sach-nhu-dot-vang-ma-danh-nhau-viet-bai-hat-chui-the-tuc-tiu-benh-hoan-d461650.html" class="moinhat" title="Phẫn nộ với rapper Việt đốt sách như đốt vàng mã, đánh nhau, viết bài hát chửi thề tục tĩu, bệnh hoạn">Phẫn nộ với rapper Việt đốt sách như đốt vàng mã, đánh nhau, viết bài hát chửi thề tục tĩu, bệnh hoạn</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/phat-hien-thien-ha-hoa-thach-song-tu-thuo-so-khai-cua-vu-tru-d462481.html" class="moinhat" title="Phát hiện thiên hà 'hóa thạch sống' từ thuở sơ khai của vũ trụ">Phát hiện thiên hà 'hóa thạch sống' từ thuở sơ khai của vũ trụ</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/anh-dong-nguoi-len-chat-tren-tuyen-duong-ha-noi-du-dinh-cam-xe-may-d462476.html" class="moinhat" title="Ảnh: Dòng người len chặt trên tuyến đường Hà Nội dự định cấm xe máy">Ảnh: Dòng người len chặt trên tuyến đường Hà Nội dự định cấm xe máy</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/vua-khai-mac-trien-lam-van-gogh-don-hon-10000-luot-khach-tham-quan-d462523.html" class="moinhat" title="Vừa khai mạc, triển lãm Van Gogh đón hơn 10.000 lượt khách tham quan">Vừa khai mạc, triển lãm Van Gogh đón hơn 10.000 lượt khách tham quan</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/cuop-dien-thoai-vo-sy-kiem-tien-gioi-nhat-the-gioi-bi-bat-d462519.html" class="moinhat" title="Cướp điện thoại, võ sỹ kiếm tiền giỏi nhất thế giới bị bắt">Cướp điện thoại, võ sỹ kiếm tiền giỏi nhất thế giới bị bắt&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/cau-sieu-cho-13-nan-nhan-trong-tham-hoa-chung-cu-carina-d462445.html" class="moinhat" title="Cầu siêu cho 13 nạn nhân trong thảm họa chung cư Carina">Cầu siêu cho 13 nạn nhân trong thảm họa chung cư Carina</a></span></header>
</li>
</article>
</section>                                <div id="sticky-anchor"></div>
                                <div class="scrollable ad6h ad" style=""><div id="ads10" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/21622890900/VN_vtc.vn_pc_cate//article_right2_sticky_300x600', [300, 600]).display();
</script>
</div></div></div>
                            </aside>
        </section>
<div class="adfl ad breakAd"><div id="ads6" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="1853810527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="e" style="margin-top:0px;"><style>#slideshow{margin:10px auto;position:relative;width:1000px;height:140px;box-shadow:0 0 10px rgba(0,0,0,.4)}#slideshow>div{position:absolute;top:5px;left:0px;right:0px;bottom:0px}
</style>
<script>$("#slideshow > div:gt(10)").hide(),setInterval(function(){$("#slideshow > div:first").fadeOut(1e3).next().fadeIn(1e3).end().appendTo("#slideshow")},3e3);</script>

<span style="font-weight:normal;text-align:left">® GƯƠNG MẶT THƯƠNG HIỆU</span>
<div id="slideshow">
<div>
     <a href="http://vingroup.net/" target="_blank" rel="nofollow"><img src="https://image.vtcns.com/files/vtc.it/2018/07/13/vin-0902244.jpg" alt="Vingroup"/></a>
	 <a href="https://www.vietinbank.vn/web/home/vn/index.html" target="_blank" rel="nofollow"><img src="https://image.vtcns.com/files/vtc.it/2018/07/27/vietinbank-1359081.png" alt="Vietinbank"></a>
	 <a href="https://www.vinamilk.com.vn/" target="_blank" rel="nofollow"><img src="https://image.vtcns.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk">
<img src="https://image.vtcns.com/files/qc/2019/03/07/sapuwa%20(%20vu%C3%B4ng%20)-01-01.png" alt="Sapuwa" />
	<img src="https://image.vtcns.com/files/vtc.it/2018/07/13/sungr-1109394.jpg" alt="Sun Group">
   </div>
<div>
     <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/vin-0902244.jpg" alt="Vingroup">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/sungr-1109394.jpg" alt="Sungroup">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk">
	 <img src="https://image.vtcns.com/files/qc/2019/03/07/sapuwa%20(%20vu%C3%B4ng%20)-01-01.png" alt="Sapuwa"/>
	 <a rel="nofollow" href="https://www.vinamilk.com.vn/" title="ĐK PT" target="_blank"><img src="https://image.vtcns.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk"></a>
   </div>
<div>
         <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/vin-0902244.jpg" alt="vingroup">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/27/vietinbank-1359081.png" alt="VietinBank">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk">
	 <img src="https://image.vtcns.com/files/qc/2019/03/07/sapuwa%20(%20vu%C3%B4ng%20)-01-01.png" alt="Sapuwa">
	 <a rel="nofollow" href="https://www.sungroup.com.vn/home/vi" title="Sun Group" target="_blank"><img src="https://image.vtcns.com/files/vtc.it/2018/07/13/sungr-1109394.jpg" alt="Sun Group"></a>
   </div>
<div>
         <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/vin-0902244.jpg" alt="Vingroup">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/27/vietinbank-1359081.png" alt="Vietinbank">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk">
	 <img src="https://image.vtcns.com/files/qc/2019/03/07/sapuwa%20(%20vu%C3%B4ng%20)-01-01.png" alt="Sapuwa">
	 <a rel="nofollow" href="https://www.sungroup.com.vn/home/vi" title="Sun Group" target="_blank"><img src="https://image.vtcns.com/files/vtc.it/2018/07/13/sungr-1109394.jpg" alt="Sun Group"></a>
   </div></div></div><div class="e" style="margin-top:0px;"><style>
.footer-article {
    padding: 5px;
    background-color: #ffd4d6;
    font-size: 12px;
    line-height: 20px;
text-align:left;
}
.footer-article a{
color:blue;
}
</style>
<div>
<div class="footer-article">
    <a href="/" title="Báo điện tử">Báo điện tử</a> VTC News cập nhật liên tục NHANH NHẤT <a href="https://vtc.vn/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày hôm nay">Tin tức trong ngày hôm nay</a> - Tin tức Thể Thao, <a href="https://vtc.vn/lich-thi-dau-chi-tiet-aff-cup-2018-cua-tuyen-viet-nam-d383170.html">Lịch thi đấu AFF Cup Việt Nam</a> mới nhất - Phóng sự khám phá - <a href="https://vtc.vn/xa-hoi-28.html" title="Chính trị Xã hội">Chính trị Xã Hội</a> cực NÓNG - <a href="https://vtc.vn/an-ninh-hinh-su-110.html" title="tình hình an ninh 24h qua">Tình hình an ninh 24h qua</a> MỚI NHẤT. Mọi thông tin góp ý, chia sẻ xin vui lòng gửi về hòm thư <a href="mailto:toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a>.
</div>


</div></div></div>
</div>
<div class="clearfix"></div>	
<script>
    $( document ).ready(function() {

        $.ajax({
            url: 'https://vtc.vn/box/itvcin.php',
            data : {
                source: 462430,
            },
            error: function() { //alert('z');
                console.log('error');
            },
            dataType: 'html',
            success: function(data) {
                var y = document.getElementsByTagName("video");
                var i;
                for (i = 0; i < y.length; i++) {
                    src = y[i].getAttribute('data-video')
                    y[i].src = src;

                }
            },
            type: 'GET'
        });

    });

</script>
   
    <footer id="footer" >
    <div class="page-wrap">
        <div class="foot-nav">
            <ul>
				<li>
                    <a title="Trang chủ" href="/">Trang chủ</a>   
                </li>
				<li>
                    <a title="Tin tức trong ngày" href="/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a>   
                </li>
				<li>
                    <a title="An ninh 24h" href="/an-ninh-hinh-su-110.html">An ninh 24h</a>   
                </li>
				<li>
                    <a target="blank" href="/quangcao/index.html">QUẢNG CÁO</a>   
                </li>
				<li>
                    <a title="Liên hệ tòa soạn" href="/lien-he.htm">Liên hệ tòa soạn</a> 
                </li>	
                <!--                    <li>
                        <a href="https://vtc.vn/gioi-thieu-p2.html">Giới thiệu</a>
                    </li>
                                        <li>
                        <a href="https://vtc.vn/gop-y-p3.html">Góp ý</a>
                    </li>
                    <li>
                    <a href="#">Đầu trang nhé</a>   
                    </li>                     <li>
                        <a href="https://vtc.vn/lien-he-dat-quang-cao-p4.html">Liên hệ đặt quảng cáo</a>
                    </li>
                    -->

            </ul>
        </div>
        <div class="row">
            <div class="vtc-info col-lg-3" style="width:75% !important">
                <p style="font-size: 14px;"><strong>BÁO ĐIỆN TỬ VTC NEWS</strong>. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">HOTLINE:</span> 0855.911.911 | <a style="color: blue; font-weight: bold; font-size: 14px;" title="Liên hệ tòa soạn" href="mailto:toasoan@vtc.gov.vn" target="_blank">Liên hệ tòa soạn</a></p>
<p><span style="font-weight: bold; font-size: 14px;">Cơ quan chủ quản: Đài Truyền hình KTS VTC</span></p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">Tổng biên tập: </span>Ngô Văn Hải<span style="font-weight: bold;">; <strong>Phó tổng biên tập</strong></span>: Trần Anh Thư</p>
<div><span style="font-weight: bold; font-size: 14px;">Trụ sở chính</span>: Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội. Điện thoại: 024.3632 1588. Fax: 024.3632 1582. <span style="font-weight: bold; font-size: 14px;">Văn phòng đại diện khu vực phía Nam</span>: Lầu 1, Tòa nhà số 1/1 Hoàng Việt, Phường 4, Quận Tân Bình, TP HCM. Điện thoại: 028.3811 1705. Hotline:0911 84 81 86. Email: vpphianam@vtc.gov.vn</div>
<div> </div>
<div class="footerseo" style="margin-top: 10px; border-top: 1px solid #a79f9f;">
<p style="font-size: 14px; margin-top: 10px; text-align: -webkit-center;"><strong><a href="https://vtc.vn/">BÁO</a> - <a href="https://vtc.vn/" target="_blank" rel="nofollow">TIN TỨC</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">BÁO AN NINH 24h</a> - TRANG CHỦ VTC - <a href="https://vtc.vn/xa-hoi-28.html">Báo xã hội </a>-  <a style="font-size: 14px;" title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a> - <a title="Tin tức pháp luật" href="https://vtc.vn/phap-luat-32.html">Tin tức pháp luật</a> - <a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a> - <a title="Tin xã hội" href="https://vtc.vn/xa-hoi-28.html">Tin xa hoi</a> -  <a href="https://vtc.vn/giai-tri-33.html">TIN GIẢI TRÍ 24H</a> - <a href="https://vtc.vn/the-gioi-30.html">Tin thế giới 24h qua</a> - <a title="Lich thi dau bong da hom nay" href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html">Lich thi dau bong da hom nay</a> - <a href="https://vtc.vn/tin-nhanh-24h-111.html">TIN NHANH 24H</a> -  <a href="https://vtc.vn/an-ninh-hinh-su-110.html">Báo An ninh</a> -  <a href="https://vtc.vn/tai-nan-giao-thong-moi-nhat-channel459/">Tai nạn giao thông</a> - <a title="Tin Mới" href="https://www.tinmoi.vn/" target="_blank">Tin Mới</a></strong></p>
</div>            </div>
            <div class="vtc-contact col-lg-3">
				<a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                    <img src="https://st.vtcns.com/templates/themes/images/logo-colored.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                </a>
                <div class="emails">
                    <span class="icon fa fa-envelope"></span>
                    <div class="detail">
                        <a>toasoan@vtc.gov.vn</a>
                        <a>Hotline: 0855.911.911</a>
                        <a></a>
                    </div>
                </div>   
                <div class="social">
                                        <a title="Facebook" rel="nofollow" href="https://www.facebook.com/video.vtc.vn/">
                        <span class="fa fa-facebook-square"></span>
                    </a>
                                        <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787">
                        <span class="fa fa-google-plus-square"></span>
                    </a>
                    <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN">
                        <span class="fa fa-twitter-square"></span>
                    </a>
                    <a title="RSS" rel="nofollow" href="/main-rss.html">
                        <span class="fa fa-rss-square"></span>
                    </a>
                </div>
                <div class="social" style="width:70%">
                    <a title="VOV" rel="dofollow" href="https://vov.vn/">
                        <img src="https://static.vov.vn/web/App_Themes/Images/logo-vov.png?v1503544667">
                    </a>
                </div>
				
            </div>
        </div>
    </div>
    <div class="copy-right">
        <div class="page-wrap">
            <a href="/" title="Cấp phép tràn lan, chung cư cao tầng bủa vây Hà Nội - VTC News" class="sub-logo">
                <!--<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png" alt="" />-->
				<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png?v=1" alt="" />				
            </a>
            <p><a href="//www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script> Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản.</p>
        </div>
    </div>
</footer>
 <div id="fb-root"></div>
    <script async type="text/javascript">!function(a,b,c){var d,e=a.getElementsByTagName(b)[0];a.getElementById(c)||(d=a.createElement(b),d.id=c,d.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9",e.parentNode.insertBefore(d,e))}(document,"script","facebook-jssdk");</script>
    <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>
    <script src="https://st.vtcns.com/lib/explus/jquery.twentytwenty.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.event.move.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.exslider.js?v=3" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/explus.js?v=0.1.9" type="text/javascript"></script>    <div class="barlon" style="position: fixed; bottom: 0; right: 0; width: 300px; height: 250px">
    	<div id="ads94" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: vtc, site: vtc.vn, zone size : 300x250 */
_ase.push(['1403509618','1403509634']);
</script>
<script src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></script></div></div>    </div>
<div style="display: none;"></div>
<!-- pc -->
<div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
(function(w,d,o,u,g){w['adbro']={publisher:g,config:null};a=d.createElement(o),
m=d.getElementsByTagName(o)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m);})
(window, document, 'script', '//cdn.adbro.me/adsbyadbro.js', 'e24691b8-4317-4853-a0f2-0a036eb343f6');
window.adbro.config = {
    //debug: true,
    functions: {
        onPlaceholderSized: function (div, img) {
            div.style.marginBottom = '-' + (img.offsetHeight - 15) + 'px';
        },
        onInventoryImpression: function (img, placeholder, data) {
            img.parentNode.querySelector('figcaption').style.marginTop = '-20px';
        },
        onAdvertisementClose: function (div) {
            div.parentNode.querySelector('figcaption').style.marginTop = '0px';
        },
        getSatellitePlaceholder: function (div) {
            var block = div.parentNode,
                satellite = document.createElement('div');
            block.appendChild(satellite);
            return satellite;
        },
        getImages: function () {
            var img = document.querySelector('#content_detail figure > img:not([src*=html])');
            if (img) { return [img]; }
            else { return []; }
        }
    }
};
if (document.body.clientWidth < 800) {
    window.adbro.publisher = '877cc3ab-c0e0-46dd-bba6-0e2dc6d1b247';
}
</script></div></div>
</body>
<div id="ads161" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>
</html>
