<!DOCTYPE html>
<html lang="vi">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=11; IE=10">
<meta name="viewport" content="width=device-width,initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<!-- GENERAL META -->
<title>Khai ấn đền Trần: Ban tổ chức làm sai lệch gây nhiều hệ lụy tâm linh - VTC News</title>
<meta id="metaDescription" name="description" content="Giáo sư Trần Lâm Biền ủng hộ đề xuất bỏ phát ấn đền Trần vì cho rằng việc này bị phóng đại về quy mô, ý nghĩa đến mức gây hệ lụy về tâm linh. - 382671">
<meta id="metaKeywords" name="keywords" content="đền trần,ấn đền trần,phát ấn đền trần,khai ấn đề trần,bỏ phát ấn đền trần,đền trần anm định,lễ hội đền Trần,mê tín dị đoan,giáo sư Trần Lâm Biền,tin tức,tin tức xã hội,tin nhanh 24h,tin tức hàng ngày">
<meta name="news_keywords" content="đền trần,ấn đền trần,phát ấn đền trần,khai ấn đề trần,bỏ phát ấn đền trần,đền trần anm định,lễ hội đền Trần,mê tín dị đoan,giáo sư Trần Lâm Biền,tin tức,tin tức xã hội,tin nhanh 24h,tin tức hàng ngày">
<meta name="author" content="VTC News">
<meta http-equiv="REFRESH" content="1800">
<meta name="robots" content="index,follow" /><meta http-equiv="content-language" content="vi">
<meta name="geo.placename" content="Ha Noi, Viet Nam">
<meta name="geo.region" content="VN-HN">
<meta name="geo.position" content="21.030624;105.782431">
<meta name="ICBM" content="21.030624, 105.782431">
 
<!-- GENERAL GOOGLE SEARCH META -->

<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{ "@type":"WebPage", 
"@id":"https://vtc.vn/khai-an-den-tran-ban-to-chuc-lam-sai-lech-gay-nhieu-he-luy-tam-linh-d382671.html" 
},
"headline": "Khai ấn đền Trần: Ban tổ chức làm sai lệch gây nhiều hệ lụy tâm linh",
"description": "Giáo sư Trần Lâm Biền ủng hộ đề xuất bỏ phát ấn đền Trần vì cho rằng việc này bị phóng đại về quy mô, ý nghĩa đến mức gây hệ lụy về tâm linh.",
"keywords": "đền trần,ấn đền trần,phát ấn đền trần,khai ấn đề trần,bỏ phát ấn đền trần,đền trần anm định,lễ hội đền Trần,mê tín dị đoan,giáo sư Trần Lâm Biền,tin tức,tin tức xã hội,tin nhanh 24h,tin tức hàng ngày",
"datePublished": "2018-02-24T08:45:00+07:00",
"dateModified": "2018-02-24T08:50:01+07:00",
"author":{ "@type": "Person", 
"name": "Kim Thược " 
},
"publisher": {"@type": "Organization","name": "VTC News",
"logo":{ "@type": "ImageObject", 
"url": "https://vtc.vn/templates/themes/images/logo-colored.png", 
"width": 138, 
"height": 40 }},
"image": {"@type": "ImageObject",
"url": "https://image.vtc.vn/resize/720x480/files/news/2018/02/23/-073725.png",
"width":720,
"height": 480}
},
"@context": "http://schema.org",
"@type": "Organization",
"name": "Báo điện tử VTC News",
"url": "https://vtc.vn",
"logo": "https://vtc.vn/templates/themes/images/logo-colored.png"}
"sameAs": "https://www.facebook.com/vtcnewsvn/", "https://www.youtube.com/user/BAODIENTUVTCNEWS","https://plus.google.com/103587093628550354976",
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://vtc.vn",
      "name": "Trang chủ"
    }
  }  
  ,
  {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://vtc.vn/xa-hoi-28.html",
      "name": "Xã hội"

    }
  }
  ]
}
</script>

<!-- iOS Web App Tags - Not Avaiable
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link href="/splash-screen-640x1096.jpg" rel="apple-touch-startup-image" media="(device-height: 568px)">
<link href="/splash-screen-640.jpg" rel="apple-touch-startup-image" sizes="640x920" media="(device-height: 480px)">
<link rel="apple-touch-icon" href="/touch-icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="/touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/touch-icon-144x144.png" sizes="144x144">-->

<!--DNS Fetch-->
<link href='https://st.vtcns.com' rel='dns-prefetch'/>
<link href='https://e.nexac.com' rel='dns-prefetch'/>
<link href='https//image.vtcns.com' rel='dns-prefetch'/>
<link href='https://media.vtcns.com' rel='dns-prefetch'/>
<link href='//code.jquery.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//ced.sascdn.com' rel='dns-prefetch'/>
<link href='//adnetwork.adasiaholdings.com' rel='dns-prefetch'/>
<link href='//track.adnetwork.vn' rel='dns-prefetch'/>
<link href='//delivery.adnetwork.vn' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//maxcdn.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//use.fontawesome.com' rel='dns-prefetch'/>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//www.facebook.com' rel='dns-prefetch'/>
<link href='//plus.google.com' rel='dns-prefetch'/>
<link href='//twitter.com' rel='dns-prefetch'/>
<link href='//www.youtube.com' rel='dns-prefetch'/>
<link href='//platform.twitter.com' rel='dns-prefetch'/>
<link href='//apis.google.com' rel='dns-prefetch'/>
<link href='//connect.facebook.net' rel='dns-prefetch'/>
<link href='//cdnjs.cloudflare.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch'/>
<link href='//googleads.g.doubleclick.net' rel='dns-prefetch'/>
<link href='//www.gstatic.com' rel='preconnect'/>
<link href='//www.googletagservices.com' rel='dns-prefetch'/>
<link href='//static.xx.fbcdn.net' rel='dns-prefetch'/>
<link href='//tpc.googlesyndication.com' rel='dns-prefetch'/>
<link href='//syndication.twitter.com' rel='dns-prefetch'/>
<link href="//www.googletagmanager.com" rel="dns-prefetch"/>
<link href="//cm.g.doubleclick.net" rel="dns-prefetch" />
<link href="//hc.viam.com.vn" rel="dns-prefetch" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:pages" content="162160003904301" />
<meta property="fb:app_id" content="1755953377993070" />
<meta property="og:site_name" content="Báo VTC">
<meta property="og:rich_attachment" content="true">
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn/">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="378">
<meta property="article:published_time" content="2018-02-24T08:45:00+07:00">
<meta property="article:modified_time" itemprop="dateModified" content="2018-02-24T08:50:01+07:00" />
<!-- LIVE HEADER CONFIG -->
<meta name="google-site-verification" content="5KJYcNbaOybvogPGeDDJ9t1DmKYrcYbOguf-TQCLhA8">

<!-- RSS LINKS -->
<link rel="alternate" href="/feed.rss" type="application/atom+xml" title="Tin tức mới nhất">
<link rel="alternate" href="/google.rss" type="application/atom+xml" title="Bài nổi bật">

<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/player/jwplayer/player.css" />
<script type="text/javascript" src="https://st.vtcns.com/lib/player/jwplayer/jwplayer.js"></script>
<meta property="og:type" content="article" /><meta property="og:title" itemprop="name" content="Khai ấn đền Trần: Ban tổ chức làm sai lệch gây nhiều hệ lụy tâm linh - VTC News" /><meta property="og:url" content="https://vtc.vn/khai-an-den-tran-ban-to-chuc-lam-sai-lech-gay-nhieu-he-luy-tam-linh-d382671.html" /><meta property="og:description" content="Giáo sư Trần Lâm Biền ủng hộ đề xuất bỏ phát ấn đền Trần vì cho rằng việc này bị phóng đại về quy mô, ý nghĩa đến mức gây hệ lụy về tâm linh. - 382671" /><meta property="og:image" content="https://image.vtc.vn/resize/628x314/files/news/2018/02/23/-073725.png"/><meta property="article:author" content="https://www.facebook.com/vtc.news.vn" /><meta property="article:section" name="adx:sections" content="Xã hội" /><meta property="article:tag" content="đền trần,ấn đền trần,phát ấn đền trần,khai ấn đề trần,bỏ phát ấn đền trần,đền trần anm định,lễ hội đền Trần,mê tín dị đoan,giáo sư Trần Lâm Biền,tin tức,tin tức xã hội,tin nhanh 24h,tin tức hàng ngày" /><link rel="canonical" href="https://vtc.vn/khai-an-den-tran-ban-to-chuc-lam-sai-lech-gay-nhieu-he-luy-tam-linh-d382671.html" />
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/explus/explus.css?v=0.4.8" /> 
 
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/templates/themes/css/style.css?v=9.9.9.9" />
<link rel="stylesheet" href="https://st.vtcns.com/templates/themes/css/jquery-ui.css" />
<style>li{list-style: none}</style>

<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery.min.js"></script>
<script src="https://st.vtcns.com/templates/themes/js/jquery.datetimepicker.full.min.js?v=0.4.2" type="text/javascript"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/slick.min.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/script.js?v=2.1"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/text-slider.js?v=2.1"></script>
<!-- <script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
});
</script> -->
<script type="text/javascript">//<![CDATA[
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');				
		ga('create', 'UA-2442143-5', 'auto');
                ga('linkid', 'linkid.js');
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
				
				//]]></script>
<script type="text/javascript">
	!function(i){i.fn.textSlider=function(t){function e(){(d=parseInt(n+1))>=p&&(d=0),i(".slide-"+n).animate({paddingTop:"2px",paddingBottom:"0px",opacity:0},o.slideTime,function(){i(this).hide(),i(".slide-"+d).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime)}),n=d,setTimeout(e,o.timeout)}var d,o=i.extend({timeout:3e3,slideTime:750},t),n=0,p=0;return this.children(".slider-item").each(function(){i(this).addClass("slide-"+p).css({paddingTop:"2px",paddingBottom:"0px"}),i(this).hide(),p++}),i(".slide-"+n).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime),void setTimeout(e,o.timeout)}}(jQuery);
	</script>
</head>
<body class="">
    <header id="header">
    <div class="page-wrap">
        <div class="logo">
            							<h2 style="margin:0"><a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay">
					<img src="https://st.vtcns.com/templates/themes/images/logo_new2018.png?v=1" alt="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay" style="max-width: 176px;"/>
				</a></h2>
				
        </div>
        <nav class="menu-bar">
            <span class="hamburger"></span>Xem danh mục
            <ul class="main-nav">
                <li><a title="Trang chủ" href="/"> Trang chủ</a></li>
                                <li class="active"><a title="Xã hội" href="https://vtc.vn/xa-hoi-28.html">Xã hội</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a></li> 
                                                <li><a title="Chính trị" href="https://vtc.vn/chinh-tri-47.html">Chính trị</a></li> 
                                                <li><a title="Đời sống" href="https://vtc.vn/doi-song-48.html">Đời sống</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Truyền hình" href="https://vtc.vn/truyen-hinh-27.html">Truyền hình</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sống" href="https://vtc.vn/song-134.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-133.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-127.html">Sống</a></li> 
                                                <li><a title="VTC News TV" href="https://vtc.vn/vtc-news-tv-99.html">VTC News TV</a></li> 
                                                <li><a title="Truyền hình chính trị xã hội" href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi-38.html">Truyền hình chính trị xã hội</a></li> 
                                                <li><a title="Truyền hình bản tin 113" href="https://vtc.vn/truyen-hinh-ban-tin-113-online-43.html">Truyền hình bản tin 113</a></li> 
                                                <li><a title="Truyền hình Văn hóa giải trí" href="https://vtc.vn/truyen-hinh-van-hoa-giai-tri-41.html">Truyền hình Văn hóa giải trí</a></li> 
                                                <li><a title="Truyền hình quốc tế" href="https://vtc.vn/truyen-hinh-quoc-te-40.html">Truyền hình quốc tế</a></li> 
                                                <li><a title="Truyền hình kinh tế" href="https://vtc.vn/truyen-hinh-kinh-te-39.html">Truyền hình kinh tế</a></li> 
                                                <li><a title="Góc thư giãn" href="https://vtc.vn/truyen-hinh-goc-thu-gian-44.html">Góc thư giãn</a></li> 
                                                <li><a title="Truyền hình thể thao" href="https://vtc.vn/truyen-hinh-the-thao-42.html">Truyền hình thể thao</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Kinh tế" href="https://vtc.vn/kinh-te-29.html">Kinh tế</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin giá vàng" href="https://vtc.vn/tin-gia-vang-113.html">Tin giá vàng</a></li> 
                                                <li><a title="Bảo vệ người tiêu dùng" href="https://vtc.vn/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li> 
                                                <li><a title="Chính sách thuế và cuộc sống" href="https://vtc.vn/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thế giới" href="https://vtc.vn/the-gioi-30.html">Thế giới</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức Biển Đông" href="https://vtc.vn/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li> 
                                                <li><a title="Thời sự quốc tế" href="https://vtc.vn/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li> 
                                                <li><a title="Quân sự" href="https://vtc.vn/quan-su-49.html">Quân sự</a></li> 
                                                <li><a title="Tư liệu" href="https://vtc.vn/tu-lieu-54.html">Tư liệu</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Giáo dục" href="https://vtc.vn/giao-duc-31.html">Giáo dục</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức - Sự kiện" href="https://vtc.vn/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Pháp luật" href="https://vtc.vn/phap-luat-32.html">Pháp luật</a>
                                        <ul class="sub-menu">
                                                <li><a title="Bản tin 113" href="https://vtc.vn/ban-tin-113-online-58.html">Bản tin 113</a></li> 
                                                <li><a title="Chuyện vụ án" href="https://vtc.vn/chuyen-vu-an-59.html">Chuyện vụ án</a></li> 
                                                <li><a title="An ninh hình sư" href="https://vtc.vn/an-ninh-hinh-su-106.html">An ninh hình sư</a></li> 
                                                <li><a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Văn hóa - Giải trí" href="https://vtc.vn/giai-tri-33.html">Văn hóa - Giải trí</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sao Việt" href="https://vtc.vn/sao-viet-64.html">Sao Việt</a></li> 
                                                <li><a title="Giới trẻ" href="https://vtc.vn/gioi-tre-85.html">Giới trẻ</a></li> 
                                                <li><a title="Hoa hậu" href="https://vtc.vn/hoa-hau-60.html">Hoa hậu</a></li> 
                                                <li><a title="Sao Hàn" href="https://vtc.vn/sao-han-114.html">Sao Hàn</a></li> 
                                                <li><a title="Sao thế giới" href="https://vtc.vn/sao-the-gioi-63.html">Sao thế giới</a></li> 
                                                <li><a title="Ca Nhạc" href="https://vtc.vn/nhac-62.html">Ca Nhạc</a></li> 
                                                <li><a title="Thời trang" href="https://vtc.vn/thoi-trang-61.html">Thời trang</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thể thao" href="https://vtc.vn/the-thao-34.html">Thể thao</a>
                                        <ul class="sub-menu">
                                                <li><a title="Lịch bóng đá" href="https://vtc.vn/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
                                                <li><a title="Trực tiếp bóng đá" href="https://vtc.vn/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
                                                <li><a title="Video bóng đá" href="https://vtc.vn/video-ban-thang-bong-da-120.html">Video bóng đá</a></li> 
                                                <li><a title="Bóng đá Anh" href="https://vtc.vn/bong-da-anh-66.html">Bóng đá Anh</a></li> 
                                                <li><a title="Cup C1 2018" href="https://vtc.vn/cup-c1-champions-league-116.html">Cup C1 2018</a></li> 
                                                <li><a title="Bóng đá Việt Nam" href="https://vtc.vn/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
                                                <li><a title="Bóng đá Tây Ban Nha" href="https://vtc.vn/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
                                                <li><a title="BXH bóng đá" href="https://vtc.vn/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
                                                <li><a title="Tin chuyển nhượng" href="https://vtc.vn/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
                                                <li><a title="Tennis" href="https://vtc.vn/tennis-109.html">Tennis</a></li> 
                                                <li><a title="Võ Thuật" href="https://vtc.vn/vo-thuat-119.html">Võ Thuật</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Sức khỏe" href="https://vtc.vn/suc-khoe-35.html">Sức khỏe</a>
                                        <ul class="sub-menu">
                                                <li><a title="An toàn thực phẩm" href="https://vtc.vn/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
                                                <li><a title="Bệnh và thuốc" href="https://vtc.vn/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
                                                <li><a title="Dinh dưỡng" href="https://vtc.vn/dinh-duong-69.html">Dinh dưỡng</a></li> 
                                                <li><a title="Giới tính" href="https://vtc.vn/gioi-tinh-90.html">Giới tính</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Bài thuốc hay" href="https://vtc.vn/bai-thuoc-hay-94.html">Bài thuốc hay</a>
                                    </li>
                                <li ><a title="Phóng sự - Khám phá" href="https://vtc.vn/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a>
                                        <ul class="sub-menu">
                                                <li><a title="Phóng sự" href="https://vtc.vn/phong-su-70.html">Phóng sự</a></li> 
                                                <li><a title="Khám phá" href="https://vtc.vn/kham-pha-71.html">Khám phá</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Ôtô - Xe máy" href="https://vtc.vn/oto-xe-may-37.html">Ôtô - Xe máy</a>
                                        <ul class="sub-menu">
                                                <li><a title="Người đẹp và xe" href="https://vtc.vn/nguoi-dep-va-xe-72.html">Người đẹp và xe</a></li> 
                                                <li><a title="Tư vấn" href="https://vtc.vn/tu-van-73.html">Tư vấn</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Khoa học - Công nghệ" href="https://vtc.vn/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a>
                                        <ul class="sub-menu">
                                                <li><a title="Thị trường" href="https://vtc.vn/thi-truong-100.html">Thị trường</a></li> 
                                                <li><a title="Sống kết nối" href="https://vtc.vn/song-ket-noi-123.html">Sống kết nối</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Doanh nghiệp - Doanh nhân" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a>
                                    </li>
                                <li ><a title="Bất động sản" href="https://vtc.vn/dia-oc-52.html">Bất động sản</a>
                                    </li>
                                <li ><a title="Gia đình" href="https://vtc.vn/gia-dinh-78.html">Gia đình</a>
                                        <ul class="sub-menu">
                                                <li><a title="Góc của nàng" href="https://vtc.vn/goc-cua-nang-80.html">Góc của nàng</a></li> 
                                            </ul> 
                                    </li>
                				<li><a title="VTC RSS" href="/main-rss.html">RSS </a></li>
            </ul>
        </nav>
        <div class="search-bar">
            <!--<form name="search-box" id="search-box" action="/?mod=archive&amp;act=search" method="POST">
                <input name="search" type="text" placeholder="Tìm kiếm trên VTC News" />
                <span class="fa fa-search"></span>
            </form>-->			
			<form style="margin-top:3px;" method="get" action="https://www.google.com/cse" target="_blank">
            <input type="hidden" name="cx" value="008387462101762501841:bgn7mqd3654">
            <input type="hidden" name="ie" value="UTF-8">
			<input style="width:232px;color:#333;border:1px solid #dadad0;padding-left:5px" type="text" name="q" spellcheck="false" autocomplete="off" value="Nhập tin tức cần tìm" onblur="javascript:if(this.value==''){this.value='Nhập tin tức cần tìm'}" onfocus="javascript:if(this.value=='Nhập tin tức cần tìm'){this.value=''}">
            <input style="background-color:#a3171e; color:#ffffff;border:1px solid #dadad0" type="submit" value="Tìm">
			</form>
        </div>
        <div class="top-bar">
            <div class="shortcuts">
                <span class="shortcut">
                    <a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày" target=""><i class="fa fa-balance-scale"></i>Tin trong ngày</a>
                </span>
                <span class="shortcut">
                    <a href="/an-ninh-hinh-su-110.html" title="An ninh" target=""><i class="fa fa-line-chart"></i>An ninh</a>
                </span>
                <span class="shortcut">
                                        <a href="/xa-hoi-28.html" title="Xã hội Việt Nam">Xã hội Việt Nam</a>
                                    </span>
            </div>            
		<p style="float:right;margin:0;padding-right:10px; color:#fff; font-weight:700">
				HOTLINE VTC: 01255 911 911<span style="padding-left:5px;"><a target="_blank" style="color:#ebb94d; font-weight:700;" href="/main-rss.html" title="RSS"><span class="fa fa-rss-square"></span></a></span></p>        
            <!--$mod == 'news' && $act == 'detail'-->
        </div>
        <div class="clearfix"></div>
    </div>
	<div class="clearfix"></div>
</header>
<!--<div class="popup-wrap">
    <div class="phone-popup popup-content">
        <div class="picon">
            <span class="glyphicon-phone glyphicon ico"></span>
        </div>
        <p class="title">Đường dây nóng</p>
        <p>Nếu bạn có <a style="display:inline" href="/tin-tuc-trong-ngay-105.htm" title="tin tức">tin tức</a> thời sự nóng cần phản ánh trực tiếp, vui lòng liên lạc qua số điện thoại nóng sau:</p>
        <p class="clickable-area">
			<a href="tel:01255911911" title="Hotline 01255911911">HOTLINE: 01255 911 911</a>
            <a href="tel:0436321588" title="(HOTLINE) 04.3632.1588">PHONE: 04 3632 1588</a>
            <a href="tel:0436321582" title="(FAX) 04.3632 1582">FAX: 04 3632 1582</a>
        </p>
        <p>Chú ý: Nếu không liên lạc được hoặc thông tin không gấp, bạn cũng có thể gửi thông tin qua địa chỉ email tòa soạn tại <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a></p>
        <button class="close-popup">ĐÓNG</button>
    </div>
    <div class="email-popup popup-content">
        <div class="picon">
            <span class="glyphicon-envelope glyphicon ico"></span>
        </div>
        <p class="title">Liên hệ tòa soạn</p>
        <p>VTC News luôn mong muốn được nhận phản hồi từ bạn đọc! Mọi ý kiến hoặc bài vở đóng góp, xin vui lòng gửi về địa chỉ email:</p>
        <p class="clickable-area">
            <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a>
        </p>
        <p>Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
        <button class="close-popup">ĐÓNG</button>
    </div>
</div>-->
<!--<div class="tools">
    <div class="back-to-top">
        <span class="fa fa-angle-up"></span>
    </div>
    <div class="email-tool vtctool" data-popup=".email-popup">
        <span class="fa fa-envelope"></span>
    </div>
    <div class="phone-tool vtctool" data-popup=".phone-popup">
        <span class="fa fa-phone"></span>
    </div>
</div>-->
<div class="fixed-left ad6h ad"><div class="adv" style="margin-top:0px;margin-bottom:8px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Float-left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:150px;height:600px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="7423630041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div> 
<div class="fixed-right-ads ad6h ad"><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Float-left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:150px;height:600px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="7423630041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div> 
<style>
    #content_detail .quote-inner blockquote{
        background: url(/lib/explus/quote.png) no-repeat!important;
    }
    .fixed-right-ads{position:fixed; right:calc(((100% - 1200px)/ 2) - 80px);top:45px};
    .fixed-right-ads.scrolled{top:10px};
</style>    <script type="text/javascript">
    ga('send', 'event', 'category_28', 'Explorer', 'Xã hội');</script>
<div id="content" class="page-wrap">
	<div style="text-align:center;margin-top:7px;">
        <div class="adv" style="margin-top:5px;margin-bottom:5px;"><div class="e" style=""><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Chuyên trang] 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px;text-align:center"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="6073700756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div>    </div>
<nav class="main-menu-pri">
   <ul>
	 <li class="sub-menu-parent"><a href="/" title="Trang chủ"><span style="font-size: 20px;" class="fa fa-home"></span></a></li>
     <li class="sub-menu-parent">
       <a href="/xa-hoi-28.html" title="Xã hội">Xã hội</a>
       <ul class="sub-menu">
         <li><a href="/chinh-tri-47.html" title="Chính trị">Chính trị</a></li>
         <li><a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
         <li><a href="/doi-song-48.html" title=="Đời sống">Đời sống</a></li>
       </ul>
     </li>
	 <li class="sub-menu-parent"><a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a></li>
     <li class="sub-menu-parent"><a title="Kinh tế" href="/kinh-te-29.html">Kinh tế</a>
       <ul class="sub-menu">
         <li><a title="Tin giá vàng" href="/tin-gia-vang-113.html">Tin giá vàng</a></li>
         <li><a title="Bảo vệ người tiêu dùng" href="/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li>
         <li><a title="Chính sách thuế và cuộc sống" href="/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li>
       </ul>
     </li>
     <li class="sub-menu-parent"><a title="Thế giới" href="/the-gioi-30.html">Thế giới</a>
       <ul class="sub-menu">
         <li><a title="Tin tức Biển Đông" href="/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li>
         <li><a title="Thời sự quốc tế" href="/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li>
         <li><a title="Quân sự" href="/quan-su-49.html">Quân sự</a></li> 
         <li><a title="Tư liệu" href="/tu-lieu-54.html">Tư liệu</a></li>
       </ul>
	 </li>
	      <li class="sub-menu-parent"><a title="Giáo dục" href="/giao-duc-31.html">Giáo dục</a>
       <ul class="sub-menu">
         <li><a title="Tuyển sinh 2017" href="/tuyen-sinh-2017-104.html">Tuyển sinh 2017</a></li> 
         <li><a title="Kinh nghiệm sống" href="/kinh-nghiem-song-57.html">Kinh nghiệm sống</a></li> 
         <li><a title="Tin tức - Sự kiện" href="/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li>
       </ul>
	 </li>
	      <li class="sub-menu-parent"><a title="Pháp luật" href="/phap-luat-32.html">Pháp luật</a>
       <ul class="sub-menu">
         <li><a title="An ninh hình sự" href="/an-ninh-hinh-su-110.html">An ninh hình sự</a></li>
		 <li><a title="Bản tin 113" href="/ban-tin-113-online-58.html">Bản tin 113</a></li> 
         <li><a title="Chuyện vụ án" href="/chuyen-vu-an-59.html">Chuyện vụ án</a></li>         
       </ul>
	 </li>
	      <li class="sub-menu-parent"><a title="Văn hóa - Giải trí" href="/giai-tri-33.html">Văn hóa - Giải trí</a>
       <ul class="sub-menu">
         <li><a title="Sao Việt" href="/sao-viet-64.html">Sao Việt</a></li> 
         <li><a title="Giới trẻ" href="/gioi-tre-85.html">Giới trẻ</a></li> 
         <li><a title="Tình yêu" href="/tinh-yeu-86.html">Tình yêu</a></li> 
         <li><a title="Phong cách trẻ" href="/phong-cach-tre-87.html">Phong cách trẻ</a></li> 
         <li><a title="Hoa hậu" href="/hoa-hau-60.html">Hoa hậu</a></li> 
         <li><a title="Sao Hàn" href="/sao-han-114.html">Sao Hàn</a></li> 
         <li><a title="Sao thế giới" href="/sao-the-gioi-63.html">Sao thế giới</a></li> 
         <li><a title="Ca Nhạc" href="/nhac-62.html">Ca Nhạc</a></li> 
         <li><a title="Thời trang" href="/thoi-trang-61.html">Thời trang</a></li>
       </ul>
	 </li>
	 <li class="sub-menu-parent"><a title="Thể thao" href="/the-thao-34.html">Thể thao</a>
       <ul class="sub-menu">
		 <li><a title="Lịch bóng đá" href="/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
         <li><a title="Trực tiếp bóng đá" href="/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
         <li><a title="Bóng đá Anh" href="/bong-da-anh-66.html">Bóng đá Anh</a></li> 
         <li><a title="Cup C1 2017" href="/cup-c1-champions-league-116.html">Cup C1 2017</a></li> 
         <li><a title="Bóng đá Việt Nam" href="/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
         <li><a title="Bóng đá Tây Ban Nha" href="/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
         <li><a title="BXH bóng đá" href="/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
         <li><a title="Tin chuyển nhượng" href="/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
         <li><a title="Tennis" href="/tennis-109.html">Tennis</a></li> 
         <li><a title="Võ Thuật" href="/vo-thuat-119.html">Võ Thuật</a></li>
       </ul>
	 </li>
	 <li class="sub-menu-parent"><a title="Sức khỏe" href="/suc-khoe-35.html">Sức khỏe</a>
       <ul class="sub-menu">
         <li><a title="An toàn thực phẩm" href="/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
         <li><a title="Bệnh và thuốc" href="/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
         <li><a title="Dinh dưỡng" href="/dinh-duong-69.html">Dinh dưỡng</a></li> 
         <li><a title="Giới tính" href="/gioi-tinh-90.html">Giới tính</a></li>
       </ul>
	 </li>
	 <li class="sub-menu-parent"><a href="#"><img src="https://image.vtcns.com/files/vtc.it/2017/09/21/btndrop-12-1824345.png" width="20" height="20" alt="icon"></a>
       <ul class="sub-menu" style="width:300px; left:-191px;right:0">
         <li><a title="Ôtô - Xe máy" href="/oto-xe-may-37.html">Ôtô - Xe máy</a></li>
         <li><a title="Bài thuốc hay" href="/bai-thuoc-hay-94.html">Bài thuốc hay</a></li>
		 <li><a title="Khoa học - Công nghệ" href="/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a></li>
		 <li><a title="Bất động sản" href="/dia-oc-52.html">Bất động sản</a></li>
		 <li><a title="Doanh nghiệp - Doanh nhân" href="/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a></li>
		 <li><a title="Gia đình" href="/gia-dinh-78.html">Gia đình</a></li>
		 <li><a title="Phóng sự - Khám phá" href="/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a></li>
       </ul>
	 </li>	 
   </ul>
 </nav>
  <div class="clearfix"></div>
	<div class="trending">
    <section class="trend-label"><header>TIN MỚI</header></section>		
    <section class="trends" style="width: 782px !important; height:20px"> 			
                <article class="slide" style="padding: 0 0 0 10px">  
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/le-tang-tai-tu-han-vua-tu-sat-chi-vai-nghe-si-den-dua-tien-d385952.html" title="Lễ tang tài tử Hàn vừa tự sát: Chỉ vài nghệ sĩ đến đưa tiễn">Lễ tang tài tử Hàn vừa tự sát: Chỉ vài nghệ sĩ đến đưa tiễn</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/taeyang-big-bang-quy-goi-chia-tay-fan-len-duong-nhap-ngu-d385951.html" title="Taeyang (Big Bang) quỳ gối chia tay fan, lên đường nhập ngũ">Taeyang (Big Bang) quỳ gối chia tay fan, lên đường nhập ngũ</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/beko-mo-rong-hop-dong-tro-thanh-doi-tac-chinh-tren-toan-cau-cua-barcelona-d385949.html" title="Beko mở rộng hợp đồng, trở thành đối tác chính trên toàn cầu của Barcelona">Beko mở rộng hợp đồng, trở thành đối tác chính trên toàn cầu của Barcelona</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/dai-su-nga-viet-nam-la-dat-nuoc-rat-thu-vi-voi-nhung-dieu-khong-quoc-gia-nao-co-d385945.html" title="Đại sứ Nga: Việt Nam là đất nước rất thú vị với những điều không quốc gia nào có">Đại sứ Nga: Việt Nam là đất nước rất thú vị với những điều không quốc gia nào có</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/clip-cong-an-bac-ninh-tiet-lo-hanh-trinh-pha-vu-an-em-re-gai-min-doat-mang-chi-dau-d385944.html" title="Clip: Công an Bắc Ninh tiết lộ hành trình phá vụ án em rể gài mìn đoạt mạng chị dâu">Clip: Công an Bắc Ninh tiết lộ hành trình phá vụ án em rể gài mìn đoạt mạng chị dâu</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/anh-loat-meo-vat-ba-dao-chi-sinh-vien-ngheo-moi-nghi-ra-d385943.html" title="Ảnh: Loạt mẹo vặt 'bá đạo' chỉ sinh viên mới nghĩ ra">Ảnh: Loạt mẹo vặt 'bá đạo' chỉ sinh viên mới nghĩ ra</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/mua-le-hoi-du-khach-thich-thu-kham-pha-quan-the-tam-linh-tren-dinh-fansipan-d385941.html" title="Mùa lễ hội, du khách thích thú khám phá quần thể tâm linh trên đỉnh Fansipan">Mùa lễ hội, du khách thích thú khám phá quần thể tâm linh trên đỉnh Fansipan</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/truong-dh-khxhnv-tuyen-sinh-nganh-moi-d385940.html" title="Trường ĐH KHXH&NV tuyển sinh ngành mới">Trường ĐH KHXH&NV tuyển sinh ngành mới</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/xuan-duc-tu-anh-chang-bao-ve-den-a-quan-dau-chan-showbiz-d385934.html" title="Xuân Đức, từ anh chàng bảo vệ đến Á quân Dấu chân Showbiz">Xuân Đức, từ anh chàng bảo vệ đến Á quân Dấu chân Showbiz</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/truong-dai-hoc-cong-an-khong-tuyen-thi-sinh-nhuom-toc-luu-ban-d385933.html" title="Trường đại học công an có tuyển thí sinh nhuộm tóc, lưu ban không?">Trường đại học công an có tuyển thí sinh nhuộm tóc, lưu ban không?</a></header>
                                </article>
    <script>
            $(document).ready(function () {
                $('.slide').textSlider();
            });
        </script>
    </section>
    <section style="width:100px; border:0px solid red; float:right; height:25px; padding:1px 0 0 10px; margin-bottom:5; background-color:#dadad0;"><header><a style="color:#a3171e" href="/su-kien-nong/" title="Dòng sự kiện">Dòng sự kiện</a></header></section>
</div>
        
		<section class="row">
				<div class="page-nav" style="padding-left:15px">
				<ul class="bread">
					<li>
						<a style="color:#a3171e;font-weight:700" href="/" title="Trang chủ">TRANG CHỦ</a>
					</li>
					  
					<li>
						<a style="color:#a3171e;font-weight:700" href="https://vtc.vn/xa-hoi-28.html" title="Xã hội">Xã hội</a>
					</li>
									</ul>
				<div class="clearfix"></div>
				<div style="border-bottom:1px solid #ddd"></div>
				<div class="clearfix"></div>
				</div>
				
            <article class="col-single cate-main-col col-lg-9">	
	<!--Start Article-->										
						<header><h1 class="single-title" itemprop="headline">Khai ấn đền Trần: Ban tổ chức làm sai lệch gây nhiều hệ lụy tâm linh</h1>
                            <p class="post-date"><time pubdate="pubdate"> Thứ bảy  , 24/02/2018 08:45 AM GMT+7</time></p>
						</header>
		 <!--Article Body--><div itemprop="articleBody">
                                                                                    <p class="single-excerpt" style="font-weight:700">
                                <strong>(VTC News) - Giáo sư Trần Lâm Biền ủng hộ đề xuất bỏ phát ấn đền Trần vì cho rằng việc này bị phóng đại về quy mô, ý nghĩa đến mức gây hệ lụy về tâm linh.</strong>      
							</p>

                            <style>.listNewsbvctlq .adv{text-align:left}</style>
																					<div class="tintin">
                            <ul class="listNewsbvctlq">
                            <li><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><a target="_blank" href="https://vtc.vn/son-nu-xinh-dep-va-bi-quyet-gia-truyen-khien-vo-chong-say-nhau-nhu-dieu-do-d253097.html" class="icon" title="Sơn nữ xinh đẹp và bí quyết gia truyền khiến vợ chồng say nhau như điếu đổ">Sơn nữ xinh đẹp và bí quyết gia truyền khiến vợ chồng say nhau như điếu đổ</a>


</div></div></li>
																										
								<li><h2 style="margin:0"><span><a href="https://vtc.vn/nguoi-dan-thi-nhau-nem-tien-vao-kieu-ruoc-an-den-tran-d302988.html" class="icon" title="Người dân thi nhau ném tiền vào kiệu rước ấn đền Trần">Người dân thi nhau ném tiền vào kiệu rước ấn đền Trần</a></span></h2></li>
																										
								<li><h2 style="margin:0"><span><a href="https://vtc.vn/truoc-gio-khai-an-den-tran-1000-nguoi-lam-nhiem-vu-an-ninh-d302934.html" class="icon" title="Trước giờ khai ấn đền Trần: 1000 người làm nhiệm vụ an ninh">Trước giờ khai ấn đền Trần: 1000 người làm nhiệm vụ an ninh</a></span></h2></li>
								                              
                            <!--<li></li>-->
                            </ul>
							</div>
														<div class="clearfix"></div>							
							<div class="single-main-content" id="content_detail">
								<p style="text-align: justify;">Những năm gầy đây, cứ đến thời điểm sau Tết lại nổ ra tranh cãi xung quanh việc phát ấn đền Trần ở Nam Định. Sở dĩ có sự tranh cãi đó, theo các nhà nghiên cứu văn hóa, việc <strong>khai ấn đền Trần</strong> vốn chỉ là một truyền thống địa phương, nay đã bị “phóng đại” về quy mô, ý nghĩa đến mức gây hệ lụy về tâm linh.</p>  <p style="text-align: justify;">Bình luận về vấn đề này, GS.TS Trần Lâm Biền cho rằng phát ấn để lấy tiền là một hình thức mê tín dị đoan, không mang tính giáo dục, thiếu nhân văn và bộc lộ nhiều mặt trái nên cần loại bỏ.</p>  <p style="text-align: justify;"><em><strong>- Ý nghĩa thực sự của việc khai ấn đền Trần đầu năm mới là gì, thưa ông?</strong></em></p>  <p style="text-align: justify;">Theo tôi, việc khai ấn đầu năm mới chỉ đơn giản có ý nghĩa là sử dụng cái ấn đó cho mọi công việc. Đền Trần khai ấn có nghĩa là công việc tín ngưỡng trong năm ngoái của đền đóng lại để ăn Tết. Sau Tết, những người có chức sắc trong ngôi đền khai ấn để bắt đầu công việc của một năm mới.</p>  <p style="text-align: justify;">Đối với chiếc ấn ở đền Trần, tôi khẳng định chắc chắn không phải là ấn tín của triều đình, của các vua Trần. Đây chỉ là chiếc ấn của nhà đền để thực hiện nghi lễ của mình. Nó cũng giống ấn đóng bùa treo khắp nhà cần trấn yểm sự cố hoặc các bùa cầu may mang theo người.</p>  <div class="expNoEdit explus_related_1404022217 explus_related_1404022217_left">  <div><strong class="explus_related_1404022217_letter expEdit">Bài liên quan</strong></div>  <div class="explus_related_1404022217_item"><a class="explus_related_1404022217_photo" title="Nghìn người trắng đêm xếp hàng chờ xin ấn đền Trần" href="https://vtc.vn/nghin-nguoi-trang-dem-xep-hang-cho-xin-an-den-tran-d303034.html" target="_blank"><img src="https://image.vtc.vn/resize/174x104/files/duythanh/2017/02/11/xephang-khaian-01-1019.jpg" alt="Nghìn người trắng đêm xếp hàng chờ xin ấn đền Trần" width="174" height="104" /></a><a class="explus_related_1404022217_title" title="Nghìn người trắng đêm xếp hàng chờ xin ấn đền Trần" href="https://vtc.vn/nghin-nguoi-trang-dem-xep-hang-cho-xin-an-den-tran-d303034.html" target="_blank">Nghìn người trắng đêm xếp hàng chờ xin ấn đền Trần</a></div>  </div>  <p style="text-align: justify;">Có thời gian, việc đóng ấn ở đền Trần trong ngày khai ấn lại do các quan chức nhà nước từ cấp cao xuống đến cấp tỉnh, huyện, xã thực hiện với ý nghĩa “khai ấn” là mở đầu cho công việc của nhà nước.</p>  <p style="text-align: justify;">Ban tổ chức lễ hội đền Trần làm sai lệch việc này trong nhiều năm dẫn đến nhiều hệ lụy về tâm linh mà bây giờ đang phải giải quyết.</p>  <p style="text-align: justify;">Ban đầu, ấn đền Trần chỉ là một biểu tượng cầu an cho cộng đồng địa phương, cho các gia đình trong khu vực. Nhưng để tuyên truyền, người ta đã nâng cấp ý nghĩa của ấn và việc khai ấn lên thành việc của triều đình nhà Trần, của lãnh đạo nhà nước đương đại.</p>  <p style="text-align: justify;">Do đó, một thông điệp ngầm về việc ấn đó mang lại quyền lực, sự may mắn về chức quyền cho người có được ấn trở thành điều hiển nhiên. Điều đó lại phù hợp với tâm lý xã hội chạy đua lên các thang bậc khác nhau của chức quyền vốn gắn với bổng lộc.</p>  <p style="text-align: justify;">Các quan chức trong tỉnh, ở các tỉnh bạn và cả các ban, ngành ở trung ương cũng đã từng nô nức về đền Trần đêm khai ấn, chắc hẳn cũng chạy theo dòng thông điệp ngầm sai lầm này.</p>  <figure class="expNoEdit"><img src="https://image.vtc.vn/files/hoang.thuoc/2018/02/23/7_zing-8-14343510.jpg" alt="Khai an den Tran: Ban to chuc lam sai lech gay nhieu he luy tam linh hinh anh 1" width="660" height="440" />  <figcaption>  <p class="expEdit">Hàng ngàn người thâu đêm chờ đợi để tranh cướp ấn ở đền Trần. (Nguồn ảnh/ Zing.vn) </p>  </figcaption>  </figure>  <p style="text-align: justify;"><em><strong>- Tức là ngày càng có nhiều người hiểu sai về ý nghĩa thực sự của việc khai ấn đền Trần và cố tình bịa đặt ra câu chuyện sai lệch để lồng vào đó những lợi ích cá nhân?</strong></em></p>  <p style="text-align: justify;">Đúng vậy! Càng ngày việc phát và xin ấn càng không còn mang đúng ý nghĩa như nó đã từng tồn tại hàng trăm năm qua.</p>  <p style="text-align: justify;">Những người có nhu cầu mãnh liệt với ấn đền Trần về cơ bản gồm những người sắp có chức tước hay đang có chức nhưng mong muốn có vị trí cao hơn nữa hoặc có chức tước nhưng chưa chắc chắn, sợ bị đe dọa, lung lay.</p>  <p style="text-align: justify;">Tức là nhiều người đến <em>đền Trần</em> tranh cướp ấn và sử dụng cái đó như một khoán ước cầu tài, cầu lộc, cầu chức vị thì điều đó là hành động mê tín di đoan hiện đại. Những điều tiêu cực ấy không thể biện bạch được nó là nhu cầu của người dân.</p>  <div class="expNoEdit explus_related_1404022217 explus_related_1404022217_right">  <div><strong class="explus_related_1404022217_letter expEdit">Bài liên quan</strong></div>  <div class="explus_related_1404022217_item"><a class="explus_related_1404022217_photo" title="Nửa đêm chen lấn, xô đẩy vào đền Trần dâng lễ cầu lộc" href="https://vtc.vn/nua-dem-chen-lan-xo-day-vao-den-tran-dang-le-cau-loc-d302987.html" target="_blank"><img src="https://image.vtc.vn/resize/174x104/files/news/2017/02/11/nua-dem-chen-lan-xo-day-vao-den-tran-dang-le-cau-loc-144030.jpg" alt="Nửa đêm chen lấn, xô đẩy vào đền Trần dâng lễ cầu lộc" width="174" height="104" /></a><a class="explus_related_1404022217_title" title="Nửa đêm chen lấn, xô đẩy vào đền Trần dâng lễ cầu lộc" href="https://vtc.vn/nua-dem-chen-lan-xo-day-vao-den-tran-dang-le-cau-loc-d302987.html" target="_blank">Nửa đêm chen lấn, xô đẩy vào đền Trần dâng lễ cầu lộc</a></div>  </div>  <p style="text-align: justify;">Vốn dĩ cái đền ấy ngay từ ban đầu nó không có nhu cầu này. Nó chỉ được một số người bịa đặt ra, gắn với việc thăng quan tiến chức hòng lừa đảo những người "kém tài ít đức" nhưng có nhiều tham vọng và ham muốn.</p><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">  	/* load placement: vtcnews_inread-video, for account: VTCnews, site: vtc.vn, size: 1x1 - video */  	var _avlVar = _avlVar || [];  	_avlVar.push(["35344ffc47d54313a5124ce884f72aa7","[DIV_ID]"]);  	var _avlHost = (document.location.protocol == 'https:') ? 'https://sslstatic.yomedia.vn' : 'http://static.yomedia.vn';  	document.write('<sc'+'ript src="' + _avlHost + '/js/yo-delivery.js" type="text/javascript"></scr'+'ipt>');  </script>      </div></div>  <p style="text-align: justify;">Nó còn tồn tại bởi những người làm nhiệm vụ hướng dẫn tín ngưỡng ấy có một động cơ vụ lợi cá nhân đứng đằng sau, quyền lợi đứng đằng sau.</p>  <p style="text-align: justify;">Thần thánh đối với người Việt là thế lực siêu linh. Thần thánh là chân lý, là đại diện cho mọi điều tốt lành và công bằng của cuộc sống.</p>  <p style="text-align: justify;">Thần thánh là thực hiện những điều tốt đẹp với tất cả mọi người chứ không phải cho một cá nhân cụ thể nào cả. Tuy nhiên, cái ý nghĩa tốt đẹp ban đầu lại bị làm mờ đi để phục vụ cho mục đích của một số cá nhân nào đó.</p>  <p style="text-align: justify;">Không cầu viện vào năng lực thực sự của mình, chỉ những kẻ thiếu sự tự tin mới cần cầu xin đến thánh thần. Giả sử, việc tranh cướp, mua bán hay xin ấn có giá trị thì phải chăng thần linh đang từ những vị thần nắm cán cân công lý lại trở thành công cụ phục vụ cho những ý đồ không mấy tốt đẹp của từng cá nhân.</p>  <p style="text-align: justify;">Như vậy, rõ ràng việc trần tục hóa, thô tục hóa các vị thánh thần thì chắc chắn không có thánh thần nào ủng hộ cho những người như vậy. Không có thánh thần nào lại đi cổ xúy cho những nhu cầu đầy tính cá nhân, những tham vọng không mấy tốt đẹp.</p>  <p style="text-align: center;"><em><strong>Video: Biển người chen lấn trong lễ khai ấn đền Trần năm 2017</strong></em></p>  <p style="text-align: center;"><iframe class="exp_video" src="https://vtc.vn/watch/42494" width="100%" height="450" frameborder="0" allowfullscreen="true"></iframe></p>  <p style="text-align: justify;"><em><strong>- Theo ông, để việc phát ấn đền Trần về đúng với giá trị văn hóa đích thức của nó, không còn gây tranh cãi mỗi dịp đầu năm mới thì những người làm quản lý và tổ chức lễ hội cần phải làm thế nào?</strong></em></p>  <div class="quote-inner expNoEdit" style="float: left; display: block; width: 165px; margin: 5px 13px 0 0; padding: 0; border-top: 8px solid #E0E0E0;">  <div class="expEdit">  <figure class="expNoEdit"><img src="https://image.vtc.vn/files/hoang.thuoc/2018/02/23/tran-lam-bien-2-giaoducnetvn-6-0643445.jpg" alt="Khai an den Tran: Ban to chuc lam sai lech gay nhieu he luy tam linh hinh anh 2" width="229" height="200" />  <figcaption>  <p class="expEdit"> </p>  </figcaption>  </figure>  </div>  <blockquote class="quote expEdit" style="border: none; font-size: 17px; line-height: 20px; margin: 0 0 8px; padding: 28px 0 0; max-width: 100%; color: #000; font-weight: bold; font-family: Arial; background: url('lib/explus/quote.png') no-repeat;">Phát ấn để lấy tiền là một hình thức mê tín dị đoan hiện đại nên tôi ủng hộ ý kiến tạm dừng việc phát ấn đền Trần.</blockquote>  <p class="expEdit" style="font-size: 13px; color: #666; text-align: right;">GS. TS Trần Lâm Biền</p>  </div>  <p style="text-align: justify;">Không riêng gì <span style="text-decoration: underline;">lễ hội đền Trần</span>, với bất kể một lễ hội nào, muốn ứng xử một cách tốt đẹp, trước hết phải hiểu nó là cái gì đã. Không hiểu nó thì chắc chắn sẽ đi lệch hướng, lệch đường và đối với tâm linh dễ sa vào mê tín dị đoan.</p>  <p style="text-align: justify;">Bậc trí giả nhìn vào lễ hội để thấy truyền thống văn hóa, còn kẻ tiểu nhân nhìn vào di tích và lễ hội chỉ thấy mê tín, dị đoan mà thôi.</p>  <p style="text-align: justify;">Như vậy, để hành nghề mê tin dị đoan, theo mê tín dị đoan thì kẻ đó dẫn đến sai lầm mà không một lực lượng nào giúp đỡ họ cả.</p>  <p style="text-align: justify;">Hành động đem tiền đến mua ấn như một khoán ước với thần linh. Tại sao con người lại có quyền khoán ước với thần linh được. Con người không có quyền khoán ước với thần linh. Thần linh sẽ không mang lại ý đồ, lợi ích cho bất kì một cá nhân nào cả.</p>  <p style="text-align: justify;">Bởi vậy, đối với những sự kiện văn hóa không mang tính giáo dục, thiếu nhân văn lại bộc lộ nhiều mặt trái như vậy theo tôi không nên tồn tại. Phát ấn để lấy tiền đó là một hình thức mê tín dị đoan. Tôi phải dùng cụm từ chính xác để diễn tả đó "mê tín dị đoan hiện đại". Bởi là mê tín dị đoan nên giống nhiều nhà nghiên cứu văn hóa khác, tôi ủng hộ ý kiến tạm dừng việc<span style="text-decoration: underline;"> phát ấn đền Trần.</span></p>  <p style="text-align: justify;">Theo tôi, chúng ta vẫn tổ chức lễ hội nhưng không tổ chức phát ấn nữa. Làm như vậy, người dân dần dần cũng sẽ quen và chắc chắn không còn tình trạng tranh cướp ấn phản cảm diễn ra mỗi mùa lễ hội.</p>  <p style="text-align: justify;"><em>Xin cảm ơn ông!</em></p>  <blockquote style="display: block; width: 96%; background: #eeeeee; border: none; text-align: justify; padding: 8px 2%; margin: 0px auto; font-size: 13px; line-height: 18px;">  <p><strong>Nhiều ý kiến ủng hộ việc bỏ phát ấn đền Trần</strong></p>  <p>Đầu năm 2017, Nhà sử học Dương Trung Quốc cũng từng có ý kiến: "Trong thời buổi ngày nay, chúng ta xây dựng Nhà nước, bộ máy công quyền liêm chính thì càng phải dập tắt ngay từ trong gốc ý nghĩ muốn thăng tiến thì chỉ có con đường đi cầu cúng, mua quan bán chức… Tôi ủng hộ tạm dừng lại việc khai ấn, phát ấn đền Trần".</p>  <p>Câu chuyện có nên phát ấn đền Trần hay không cũng được đặt ra khá nghiêm túc tại một cuộc Hội thảo khoa học do Viện Văn hóa - Nghệ thuật Việt Nam tổ chức cách đây 7 năm.</p>  <p>Trong buổi Hội thảo khoa học này, nhiều nhà nghiên cứu văn hóa cho rằng cần xóa bỏ việc phát ấn vì nó đang bị bóp méo, phóng đại gây hệ lụy về tâm linh.</p>  </blockquote>  <p style="text-align: left;">&gt;&gt;&gt; Đọc thêm: <em><strong><a href="https://vtc.vn/kinh-hoang-giam-dap-cuop-giat-loc-trong-le-khai-an-den-tran-d244517.html">Kinh hoàng giẫm đạp, cướp giật lộc trong lễ khai ấn đền Trần</a></strong></em></p>																
                                <p style="color: #111; float:right"><i>&nbsp;(Thực hiện)</i></p>																<footer style="text-transform: uppercase; color: #a3171e;font-weight:700;float:right">Kim Thược  </footer>	 
																<div class="clearfix"></div>
								<div class="single-tags">
									<span style="font-weight:700; font-size:11px">Chủ đề:</span>
									<span class="tag"><h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/den-tran-tag10710/" title="đền trần">đền trần</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/an-den-tran-tag9539/" title="ấn đền trần">ấn đền trần</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/phat-an-den-tran-tag9540/" title="phát ấn đền trần">phát ấn đền trần</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/khai-an-de-tran-tag368911/" title="khai ấn đề trần">khai ấn đề trần</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/bo-phat-an-den-tran-tag368912/" title="bỏ phát ấn đền trần">bỏ phát ấn đền trần</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/den-tran-anm-dinh-tag368913/" title="đền trần anm định">đền trần anm định</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/le-hoi-den-tran-tag147654/" title="lễ hội đền trần">lễ hội đền trần</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/me-tin-di-doan-tag18068/" title="mê tín dị đoan">mê tín dị đoan</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/giao-su-tran-lam-bien-tag368914/" title="giáo sư Trần Lâm Biền">giáo sư Trần Lâm Biền</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="http://vtc.vn/tin-tuc-trong-ngay-105.htm" title="tin tức">tin tức</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="http://vtc.vn/xa-hoi-28.htm" title="tin tức xã hội">tin tức xã hội</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="http://vtc.vn/tin-nhanh-24h-111.htm" title="tin nhanh 24h">tin nhanh 24h</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="http://vtc.vn/tin-tuc-trong-ngay-105.htm" title="tin tức hàng ngày">tin tức hàng ngày</a></h3></span>  
								</div>	
															</div>	
									<!--End Article Body--></div>
                        <div class="like-share">
							<div id="fb-root"></div>
                            							<div class="share_single">Bấm thích và chia sẻ bài viết này:</div>
							<div style="float:left;display:inline;padding-left:10px;"><div class="fb-like" data-href="https://vtc.vn/khai-an-den-tran-ban-to-chuc-lam-sai-lech-gay-nhieu-he-luy-tam-linh-d382671.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div>
							                            <div style="float:left;display:inline;padding-left:10px;"><a title="Bình luận bài viết Khai ấn đền Trần: Ban tổ chức làm sai lệch gây nhiều hệ lụy tâm linh" href="#cmt"><img src="https://st.vtcns.com/templates/themes/images/cmt1-min.png" alt="Bình luận"></a></div>						
						</div>
						<div id="cmt" class="box-comment" id="comment" style="width: 100%; float: left;">
                            <div class="tll heading"><span class="fa fa-comments-o"></span>Bình luận</div>
                            <div class="box-comment-wrap">
                                <div class="cmex" data-id="382671" data-numposts="8"></div>
                            </div>
                        </div>
					<div class="clearfix"></div>
					<div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><div class="grid-list" style="margin:10px 0 0 0 !important">
<ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">
<!--KH1-->                                        
										 
<li class="postDircol">
<a rel="nofollow" href="http://roiloanloau.vn/bai-viet/thong-tin-benh/ket-hop-dong-tay-y-bi-quyet-rut-ngan-thoi-gian-dieu-tri-roi-loan-lo.html?utm_source=VTC-TEXTLINKDUOIBAIVIET-PC&utm_medium=CPD&utm_campaign=KTK-LA
" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/03/12/1.png" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="http://roiloanloau.vn/bai-viet/thong-tin-benh/ket-hop-dong-tay-y-bi-quyet-rut-ngan-thoi-gian-dieu-tri-roi-loan-lo.html?utm_source=VTC-TEXTLINKDUOIBAIVIET-PC&utm_medium=CPD&utm_campaign=KTK-LA
" class="" title="99,9% người bị RỐI LOẠN LO ÂU không làm điều này nên BỆNH CÀNG NẶNG">"99,9% người bị RỐI LOẠN LO ÂU không làm điều này nên BỆNH CÀNG NẶNG</a></span></p>
</li>
<!--KH 2-->
<li class="postDircol">
<a rel="nofollow" href="https://thoaihoacotsong.vn/thoai-hoa-dot-song-co/thoai-hoa-dot-song-co-la-gi-co-nguy-hiem-va-co-chua-khoi-duoc-khong/" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/02/21/%E1%BA%A3nh%201.jpg" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="https://thoaihoacotsong.vn/thoai-hoa-dot-song-co/thoai-hoa-dot-song-co-la-gi-co-nguy-hiem-va-co-chua-khoi-duoc-khong/" class="" title="Muốn CHỮA KHỎI thoái hóa đốt sống cổ bạn phải biết điều này?">Muốn CHỮA KHỎI thoái hóa đốt sống cổ bạn phải biết điều này?</a></span></p>
</li>

<!--KH 3-->                           
                                                                             
<li class="postDircol">
<a rel="nofollow" href="http://www.gianghoasinhtan.vn/kho-han/tang-khoai-cam-de-me-trong-moi-cuoc-yeu.html?utm_source=vtc&utm_medium=cpd&utm_campaign=ghst&utm_term=tin%20t%C3%A0i%20tr%E1%BB%A3" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/03/12/1.jpg" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="http://www.gianghoasinhtan.vn/kho-han/tang-khoai-cam-de-me-trong-moi-cuoc-yeu.html?utm_source=vtc&utm_medium=cpd&utm_campaign=ghst&utm_term=tin%20t%C3%A0i%20tr%E1%BB%A3" class="" title="Nếu 'thiếu nước' khi gần chồng, hãy làm theo cách sau">Nếu 'thiếu nước' khi gần chồng, hãy làm theo cách sau</a></span>
</p></li>

<!--KH4-->
                                         
                                        <li class="postDircol">
                                            <a rel="nofollow" href="https://hexapinow.xyz/lifevn/?utm_source=PC.vtc.vn.GCAZ&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=giamcanaz
" class="img-link" title="Kinh ngạc : Body 'trước và sau' khi lột xác giảm cân của cô gái 25 tuổi"><img class="" src="http://image.vtcns.com/resize/127x66/files/qc/2018/03/10/222.png" width="127" height="66" alt="Kinh ngạc : Body 'trước và sau' khi lột xác giảm cân của cô gái 25 tuổi"></a>                                            <p class="title-small">
                                                <span><a rel="nofollow" href="https://hexapinow.xyz/lifevn/?utm_source=PC.vtc.vn.GCAZ&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=giamcanaz
" class="" title="">Kinh ngạc : Body 'trước và sau' khi lột xác giảm cân của cô gái 25 tuổi</a></span>                                            </p>
                                        </li>
                                        
</ul>
</div>
<div class="clearfix"></div></div></div>					<div class="clearfix"></div>
                    <div class="adv" style="margin-top:15px;margin-bottom:0px;"><div class="e" style=""><div class="grid-list" style="margin:10px 0 0 0 !important">
<ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">
<!--KH1-->                                        
										 
<li class="postDircol">
<a rel="nofollow" href="https://thbob.tinhhaubien.xyz/?utm_source=PC.vtc.vn.THB&utm_medium=thbob.tinhhaubien.xyz&utm_campaign=vtc.vn&utm_content=tinhhaubienob
" class="img-link" title="VTC News"><img class="" src="http://image.vtcns.com/resize/127x66/files/qc/2018/03/10/1a.png" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="https://thbob.tinhhaubien.xyz/?utm_source=PC.vtc.vn.THB&utm_medium=thbob.tinhhaubien.xyz&utm_campaign=vtc.vn&utm_content=tinhhaubienob
" class="" title="Bí mật trở thành 'ông hoàng' cho nàng nghiện bạn">Bí mật trở thành 'ông hoàng' cho nàng nghiện bạn</a></span></p>
</li>
<!--KH 2-->
<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/ba-lang-cuu-song-nguoi-phu-nu-dot-quy-o-hai-phong-bang-bai-thuoc-la-d340934.html" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/02/28/tai-bien-1712466.jpg" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/ba-lang-cuu-song-nguoi-phu-nu-dot-quy-o-hai-phong-bang-bai-thuoc-la-d340934.html" class="" title="Bà lang cứu sống người phụ nữ đột quỵ ở Hải Phòng">Bà lang cứu sống người phụ nữ đột quỵ ở Hải Phòng</a></span></p>
</li>

<!--KH 3-->                           
                                                                             
<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/than-y-nguoi-giay-va-bai-thuoc-gout-bi-truyen-chan-dong-mien-bac-d309581.html
" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/02/27/a.JPG" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/than-y-nguoi-giay-va-bai-thuoc-gout-bi-truyen-chan-dong-mien-bac-d309581.html" class="" title="Thần y người Giáy và bài thuốc gout bí truyền chấn động miền Bắc">Thần y người Giáy và bài thuốc gout bí truyền chấn động miền Bắc</a></span>
</p></li>

<!--KH4-->
                                         
                                        <li class="postDircol">
                                            <a rel="nofollow" href="https://bigbb.vn/chia-se-trai-nghiem-ve-bigbb/khong-ep-an-khong-ipad-ba-me-nay-van-giup-con-an-3-bat-bua-nd498146.html?utm_source=VTC%20PC%20BigBB%20m%E1%BA%B9%20H%C3%A0%20Giang" class="img-link" title="Làm cách này 2 lần/ngày, bé ăn tì tì, múp míp, ai nhìn cũng thích!"><img class="" src="http://image.vtcns.com/resize/127x66/files/qc/2018/03/11/antuong.png" width="127" height="66" alt="Làm cách này 2 lần/ngày, bé ăn tì tì, múp míp, ai nhìn cũng thích!"></a>                                            <p class="title-small">
                                                <span><a rel="nofollow" href="https://bigbb.vn/chia-se-trai-nghiem-ve-bigbb/khong-ep-an-khong-ipad-ba-me-nay-van-giup-con-an-3-bat-bua-nd498146.html?utm_source=VTC%20PC%20BigBB%20m%E1%BA%B9%20H%C3%A0%20Giang" class="" title="Làm cách này 2 lần/ngày, bé ăn tì tì, múp míp, ai nhìn cũng thích!">Làm cách này 2 lần/ngày, bé ăn tì tì, múp míp, ai nhìn cũng thích!</a></span>                                            </p>
                                        </li>
                                        
</ul>
</div>
<div class="clearfix"></div></div><div class="e" style="margin-top:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:inline-block;width:685px;height:400px"
							 data-ad-client="ca-pub-2579189069606201"
							 data-ad-slot="1374540867"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script></div></div>                    <div class="clearfix"></div>
            <div class="grid-list" style="padding-left: 5px">
                                <header><h3 class="srss tll heading">TIN TỨC LIÊN QUAN</h3></header>                                
                                    										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/nhung-ngoi-den-chua-linh-thieng-bac-nhat-mien-bac-nen-den-dip-dau-nam-moi-d381989.html" class="img-link" title="Những ngôi đền, chùa linh thiêng bậc nhất miền Bắc nên đến dịp đầu năm mới" ><img class="" src="https://image.vtc.vn/resize/164x92/files/hoang.thuoc/2018/02/17/chua-kho-3-1319574.jpg" width="164" height="92" alt="Những ngôi đền, chùa linh thiêng bậc nhất miền Bắc nên đến dịp đầu năm mới" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/nhung-ngoi-den-chua-linh-thieng-bac-nhat-mien-bac-nen-den-dip-dau-nam-moi-d381989.html" title="Những ngôi đền, chùa linh thiêng bậc nhất miền Bắc nên đến dịp đầu năm mới">Những ngôi đền, chùa linh thiêng bậc nhất miền Bắc nên đến dịp đầu năm mới</a>                                            
                                        </header>
										</article>
                                        										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/video-dan-treo-rao-vuot-tuong-chen-lan-ngop-tho-ngay-khai-an-den-tran-d302989.html" class="img-link" title="Video: Dân trèo rào, vượt tường, chen lấn ngộp thở ngày khai ấn đền Trần" ><img class="" src="https://image.vtc.vn/resize/164x92/files/duythanh/2017/02/11/khai-an-14-0214.jpg" width="164" height="92" alt="Video: Dân trèo rào, vượt tường, chen lấn ngộp thở ngày khai ấn đền Trần" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/video-dan-treo-rao-vuot-tuong-chen-lan-ngop-tho-ngay-khai-an-den-tran-d302989.html" title="Video: Dân trèo rào, vượt tường, chen lấn ngộp thở ngày khai ấn đền Trần">Video: Dân trèo rào, vượt tường, chen lấn ngộp thở ngày khai ấn đền Trần</a>                                            
                                        </header>
										</article>
                                        										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/video-hang-tram-nguoi-lao-vao-cuop-bong-cau-mua-o-vinh-phuc-d382552.html" class="img-link" title="Hàng trăm người lao vào cướp bông cầu mùa ở Vĩnh Phúc" ><img class="" src="https://image.vtc.vn/resize/164x92/files/news/2018/02/22/-121308.jpg" width="164" height="92" alt="Hàng trăm người lao vào cướp bông cầu mùa ở Vĩnh Phúc" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/video-hang-tram-nguoi-lao-vao-cuop-bong-cau-mua-o-vinh-phuc-d382552.html" title="Hàng trăm người lao vào cướp bông cầu mùa ở Vĩnh Phúc">Hàng trăm người lao vào cướp bông cầu mùa ở Vĩnh Phúc</a>                                            
                                        </header>
										</article>
                                        										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/tiec-nuoi-thoi-chua-huong-tram-mac-linh-thieng-thoat-tuc-d382460.html" class="img-link" title="Tiếc nuối thời chùa Hương trầm mặc, linh thiêng, thoát tục" ><img class="" src="https://image.vtc.vn/resize/164x92/files/news/2018/02/21/-223433.jpg" width="164" height="92" alt="Tiếc nuối thời chùa Hương trầm mặc, linh thiêng, thoát tục" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/tiec-nuoi-thoi-chua-huong-tram-mac-linh-thieng-thoat-tuc-d382460.html" title="Tiếc nuối thời chùa Hương trầm mặc, linh thiêng, thoát tục">Tiếc nuối thời chùa Hương trầm mặc, linh thiêng, thoát tục</a>                                            
                                        </header>
										</article>
                                                                            
            </div>
                            <div class="breakAd2 grid-list">
                    <header><h3 class="srss tll heading">Tin cùng mục <span><a href="https://vtc.vn/xa-hoi-28.html" title="Xã hội">Xã hội</a></span></h3></header>				
						
															<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/nhat-duoc-gan-90-trieu-dong-chang-trai-that-nghiep-tra-lai-cho-nguoi-danh-roi-d385927.html" title="Nhặt được gần 90 triệu đồng, chàng trai thất nghiệp trả lại cho người đánh rơi">Nhặt được gần 90 triệu đồng, chàng trai thất nghiệp trả lại cho người đánh rơi</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/hai-xe-o-to-nat-dau-sau-tieng-no-lon-tren-quoc-lo-1a-d385920.html" title="Hai xe ô tô nát đầu sau tiếng nổ lớn trên quốc lộ 1A">Hai xe ô tô nát đầu sau tiếng nổ lớn trên quốc lộ 1A</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/hon-500-giao-vien-o-dak-lak-sap-mat-viec-huyen-khang-dinh-chua-phat-hien-tieu-cuc-d385907.html" title="Hơn 500 giáo viên ở Đắk Lắk sắp mất việc: Huyện khẳng định chưa phát hiện tiêu cực">Hơn 500 giáo viên ở Đắk Lắk sắp mất việc: Huyện khẳng định chưa phát hiện tiêu cực</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/de-xuat-phai-tra-phi-khi-su-dung-du-lieu-do-dac-ban-do-d385899.html" title="Đề xuất phải trả phí khi sử dụng dữ liệu đo đạc, bản đồ">Đề xuất phải trả phí khi sử dụng dữ liệu đo đạc, bản đồ</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/thu-hoi-tat-ca-cac-quyet-dinh-bo-nhiem-ong-le-phuoc-hoai-bao-d385896.html" title="Thu hồi tất cả các quyết định bổ nhiệm ông Lê Phước Hoài Bảo">Thu hồi tất cả các quyết định bổ nhiệm ông Lê Phước Hoài Bảo</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/du-bao-thoi-tiet-hom-nay-12-3-nguy-co-to-loc-mua-da-o-cac-tinh-vung-nui-phia-bac-d385854.html" title="Dự báo thời tiết hôm nay ngày 12/3: Nguy cơ tố lốc, mưa đá ở các tỉnh vùng núi phía Bắc">Dự báo thời tiết hôm nay ngày 12/3: Nguy cơ tố lốc, mưa đá ở các tỉnh vùng núi phía Bắc</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/tai-sao-tau-chay-o-hai-phong-cho-xang-a92-d385846.html" title="Tại sao tàu cháy ở Hải Phòng chở xăng A92?">Tại sao tàu cháy ở Hải Phòng chở xăng A92?</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/gian-ban-nam-thanh-nien-nhay-cau-tu-tu-roi-tu-boi-vao-bo-d385841.html" title="Giận bạn, nam thanh niên nhảy cầu tự tử rồi tự bơi vào bờ">Giận bạn, nam thanh niên nhảy cầu tự tử rồi tự bơi vào bờ</a>
								</header>
								</article>
														
                    </div>
                                             
            </article>
                            <aside class="cate-main-col-right col-lg-3">
                                <div class=""><div class="adv" style="margin-top:5px;margin-bottom:0px;"><div class="e" style=""><div class="clearfix"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Home 1] 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="2303929641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="e" style="margin-top:0px;"><h3 style="background-color:Orange;height:30px;padding:5px 0 0 1px;font-size:16px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/an-ninh-hinh-su-110.html" title="An ninh hình sự">• Tin tức an ninh nóng hôm nay</a></h3>

<h3 style="background-color:DodgerBlue;height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/the-gioi-30.html" title="Tin Thế Giới mới nhất 24 giờ qua">• Tin Thế Giới mới nhất 24 giờ qua</a></h3>

<h3 style="background-color:SlateBlue; height:30px;padding:5px 0 0 1px;font-size:15px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/chan-dung-nguyen-cuc-truong-cuc-c50-nguyen-thanh-hoa-vua-bi-bat-tam-giam-d385791.html" title="Nguyễn Thanh Hóa là ai">• Nguyễn Thanh Hóa là ai?</a></h3>


<h3 style="background-color:#33a317; height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/ong-trum-game-danh-bac-tra-hinh-khien-tuong-nguyen-thanh-hoa-bi-bat-la-ai-d385873.html" title="Phan Sào Nam VTC Online là ai">• Phan Sào Nam VTC Online là ai?</a></h3></div><div class="e" style="margin-top:0px;"></div></div></div>
                                <section class="block-col-right">
    <header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h3></header>
	    <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/mua-le-hoi-du-khach-thich-thu-kham-pha-quan-the-tam-linh-tren-dinh-fansipan-d385941.html" class="" title="Mùa lễ hội, du khách thích thú khám phá quần thể tâm linh trên đỉnh Fansipan" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/03/12/-143052.jpg" width="80" height="60" alt="Mùa lễ hội, du khách thích thú khám phá quần thể tâm linh trên đỉnh Fansipan" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/mua-le-hoi-du-khach-thich-thu-kham-pha-quan-the-tam-linh-tren-dinh-fansipan-d385941.html" title="Mùa lễ hội, du khách thích thú khám phá quần thể tâm linh trên đỉnh Fansipan">Mùa lễ hội, du khách thích thú khám phá quần thể tâm linh trên đỉnh Fansipan</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/hang-ngan-uu-dai-khi-mua-va-chuyen-tien-ngoai-te-qua-ngan-hang-d385889.html" class="" title="Hàng ngàn ưu đãi khi mua và chuyển tiền ngoại tệ qua ngân hàng" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/03/12/-104401.png" width="80" height="60" alt="Hàng ngàn ưu đãi khi mua và chuyển tiền ngoại tệ qua ngân hàng" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/hang-ngan-uu-dai-khi-mua-va-chuyen-tien-ngoai-te-qua-ngan-hang-d385889.html" title="Hàng ngàn ưu đãi khi mua và chuyển tiền ngoại tệ qua ngân hàng">Hàng ngàn ưu đãi khi mua và chuyển tiền ngoại tệ qua ngân hàng</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/cung-su-tu-trang-nhan-doi-niem-vui-san-qua-cuc-chat-d385879.html" class="" title="Cùng Sư Tử Trắng 'nhân đôi niềm vui, săn quà cực chất'" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/03/12/-090422.jpg" width="80" height="60" alt="Cùng Sư Tử Trắng 'nhân đôi niềm vui, săn quà cực chất'" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/cung-su-tu-trang-nhan-doi-niem-vui-san-qua-cuc-chat-d385879.html" title="Cùng Sư Tử Trắng 'nhân đôi niềm vui, săn quà cực chất'">Cùng Sư Tử Trắng 'nhân đôi niềm vui, săn quà cực chất'</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/deaura-cong-bo-thay-doi-ten-cong-ty-va-cac-co-so-kinh-doanh-d385451.html" class="" title="Deaura công bố thay đổi tên công ty và các cơ sở kinh doanh" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/03/09/-173714.jpg" width="80" height="60" alt="Deaura công bố thay đổi tên công ty và các cơ sở kinh doanh" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/deaura-cong-bo-thay-doi-ten-cong-ty-va-cac-co-so-kinh-doanh-d385451.html" title="Deaura công bố thay đổi tên công ty và các cơ sở kinh doanh">Deaura công bố thay đổi tên công ty và các cơ sở kinh doanh</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/tms-group-chinh-thuc-ra-mat-du-an-tai-phuc-yen-d385931.html" class="" title="TMS Group chính thức ra mắt dự án tại Phúc Yên" ><img class="" src="https://image.vtc.vn/resize/80x60/files/nguyenyen/2018/03/12/img90510-1344418.jpg" width="80" height="60" alt="TMS Group chính thức ra mắt dự án tại Phúc Yên" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/tms-group-chinh-thuc-ra-mat-du-an-tai-phuc-yen-d385931.html" title="TMS Group chính thức ra mắt dự án tại Phúc Yên">TMS Group chính thức ra mắt dự án tại Phúc Yên</a>
        </h4></header>
    </article>
    </section>                                   <section class="block-col-right">
    <header class="heading"><h3 style="margin:0;color:#a3171e;font-size:20px">Tin đọc nhiều trong ngày</h3></header>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/vi-sao-nguyen-cuc-truong-c50-nguyen-thanh-hoa-bi-bat-d385837.html" class="" title="Vì sao nguyên Cục trưởng C50 Nguyễn Thanh Hóa bị bắt?" ><img class="" src="https://image.vtc.vn/resize/80x60/files/video_cover/2018/03/12/khoi-to-bi-can-lenh-bat-tam-giam-mot-thieu-tuong-vtc1-0713-0713081-071444.jpg" width="80" height="60" alt="Vì sao nguyên Cục trưởng C50 Nguyễn Thanh Hóa bị bắt?" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/vi-sao-nguyen-cuc-truong-c50-nguyen-thanh-hoa-bi-bat-d385837.html" title="Vì sao nguyên Cục trưởng C50 Nguyễn Thanh Hóa bị bắt?">Vì sao nguyên Cục trưởng C50 Nguyễn Thanh Hóa bị bắt?</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/di-mua-sam-hoa-hau-huong-giang-duoc-khan-gia-quoc-te-san-don-tai-thai-lan-d385808.html" class="" title="Đi mua sắm tại Thái Lan, Hoa hậu Hương Giang được khán giả quốc tế săn đón" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/03/12/-004411.jpg" width="80" height="60" alt="Đi mua sắm tại Thái Lan, Hoa hậu Hương Giang được khán giả quốc tế săn đón" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/di-mua-sam-hoa-hau-huong-giang-duoc-khan-gia-quoc-te-san-don-tai-thai-lan-d385808.html" title="Đi mua sắm tại Thái Lan, Hoa hậu Hương Giang được khán giả quốc tế săn đón">Đi mua sắm tại Thái Lan, Hoa hậu Hương Giang được khán giả quốc tế săn đón</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/pho-thu-tuong-vu-duc-dam-xem-v-league-giua-rung-co-dong-vien-thu-do-d385755.html" class="" title="Phó thủ tướng Vũ Đức Đam xem V-League giữa 'rừng' cổ động viên Thủ đô" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/03/12/-065926.jpg" width="80" height="60" alt="Phó thủ tướng Vũ Đức Đam xem V-League giữa 'rừng' cổ động viên Thủ đô" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/pho-thu-tuong-vu-duc-dam-xem-v-league-giua-rung-co-dong-vien-thu-do-d385755.html" title="Phó thủ tướng Vũ Đức Đam xem V-League giữa 'rừng' cổ động viên Thủ đô">Phó thủ tướng Vũ Đức Đam xem V-League giữa 'rừng' cổ động viên Thủ đô</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/an-ninh-san-hang-day-kho-so-dap-phao-sang-cua-cdv-hai-phong-d385806.html" class="" title="An ninh sân Hàng Đẫy khổ sở dập pháo sáng của CĐV Hải Phòng" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/03/11/-233309.jpg" width="80" height="60" alt="An ninh sân Hàng Đẫy khổ sở dập pháo sáng của CĐV Hải Phòng" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/an-ninh-san-hang-day-kho-so-dap-phao-sang-cua-cdv-hai-phong-d385806.html" title="An ninh sân Hàng Đẫy khổ sở dập pháo sáng của CĐV Hải Phòng">An ninh sân Hàng Đẫy khổ sở dập pháo sáng của CĐV Hải Phòng</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/may-bay-cho-khach-tho-nhi-ky-roi-o-iran-11-nguoi-chet-d385812.html" class="" title="Máy bay chở khách Thổ Nhĩ Kỳ rơi ở Iran, 11 người chết" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/03/12/-014645.jpg" width="80" height="60" alt="Máy bay chở khách Thổ Nhĩ Kỳ rơi ở Iran, 11 người chết" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/may-bay-cho-khach-tho-nhi-ky-roi-o-iran-11-nguoi-chet-d385812.html" title="Máy bay chở khách Thổ Nhĩ Kỳ rơi ở Iran, 11 người chết">Máy bay chở khách Thổ Nhĩ Kỳ rơi ở Iran, 11 người chết</a></h4>
        </header>
    </article>
    </section>								<div class="topic-hot"> <div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><section class="block-col-right">
    <header><h3 style="margin:0;color:#dadad0;font-size:20px">------Tin tài trợ------</h3></header>
	
	<!--1-->
        <article class="block-col-right-item">
        <figure><span class="img-link">
            <a href="https://vtc.vn/than-y-nguoi-giay-va-bai-thuoc-gout-bi-truyen-chan-dong-mien-bac-d309581.html" class="" title="Thần y người Giáy và bài thuốc gout bí truyền chấn động miền Bắc"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/02/27/a.JPG" width="80" height="60" alt="Thần y người Giáy và bài thuốc gout bí truyền chấn động miền Bắc"></a>        </span></figure>
			<header class="title">
				<h4 style="margin:0"><a style="font-size:14px;line-height:1.3;text-align:left" href="https://vtc.vn/than-y-nguoi-giay-va-bai-thuoc-gout-bi-truyen-chan-dong-mien-bac-d309581.html" title="Thần y người Giáy và bài thuốc gout bí truyền chấn động miền Bắc">Thần y người Giáy và bài thuốc gout bí truyền chấn động miền Bắc</a></h4>
			</header>
		</article>
	<!--2-->
        <article class="block-col-right-item">
        <figure><span class="img-link">
            <a href="https://vtc.vn/cu-ong-4-lan-bi-dot-quy-10-nam-bai-liet-tro-thanh-nha-tho-sau-khi-dung-thuoc-tri-tai-bien-viet-nam-d371001.html" class="" title="Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam"><img class="" src="https://image.vtcns.com/resize/80x60/files/qc/2018/02/26/2.jpg" width="80" height="60" alt="Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam"></a>        </span></figure>
			<header class="title">
				<h4 style="margin:0"><a style="font-size:14px;line-height:1.3; text-align:left" href="https://vtc.vn/cu-ong-4-lan-bi-dot-quy-10-nam-bai-liet-tro-thanh-nha-tho-sau-khi-dung-thuoc-tri-tai-bien-viet-nam-d371001.html" title="Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam">Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam</a></h4>
			</header>
		</article>
	<!--3-->
        <article class="block-col-right-item">
        <figure><span class="img-link">
            <a href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" class="" title="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ"><img class="" src="https://image.vtcns.com/resize/80x60/files/qc/2018/02/26/3.jpg" width="80" height="60" alt="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ"></a>        </span></figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3; text-align:left" href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" title="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ">Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ</a></h4>
        </header>
    </article>
</section>
</div><div class="e" style="margin-top:0px;"><a href="https://vtc.vn/lich-thi-dau-cup-c1-chau-au-2017-2018-lich-truc-tiep-c1-hom-nay-d312210.html"><img src="https://image.vtcns.com/files/hai.seo/2018/01/31/banee-10-1032456.png" alt="Lịch thi đấu Cup C1" /></a></div></div> </div>				
                                <div class=""></div>								
		                        <section class="col20per fl" style="border:1px solid #a3171e;margin: 0 0 3px 0;height:350px;overflow:scroll">
<header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày mới nhất">Tin tức mới nhất</a></h3></header>
<article style="padding-left: 10px !important;">
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/dang-clip-trach-phu-nu-sang-duong-au-tai-xe-bi-dan-mang-nem-da-d385950.html" class="moinhat" title="Đăng clip trách phụ nữ sang đường ẩu, tài xế bị dân mạng 'ném đá'">Đăng clip trách phụ nữ sang đường ẩu, tài xế bị dân mạng 'ném đá'&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/clip-2-ong-chu-choi-oan-tu-ti-cao-dau-quet-nho-noi-hai-te-ghe-d385947.html" class="moinhat" title="Clip 2 ông chú chơi oẳn tù tì cạo đầu, quệt nhọ nồi hài 'té ghế'">Clip 2 ông chú chơi oẳn tù tì cạo đầu, quệt nhọ nồi hài 'té ghế'&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/dai-su-nga-viet-nam-la-dat-nuoc-rat-thu-vi-voi-nhung-dieu-khong-quoc-gia-nao-co-d385945.html" class="moinhat" title="Đại sứ Nga: Việt Nam là đất nước rất thú vị với những điều không quốc gia nào có">Đại sứ Nga: Việt Nam là đất nước rất thú vị với những điều không quốc gia nào có</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/beko-mo-rong-hop-dong-tro-thanh-doi-tac-chinh-tren-toan-cau-cua-barcelona-d385949.html" class="moinhat" title="Beko mở rộng hợp đồng, trở thành đối tác chính trên toàn cầu của Barcelona">Beko mở rộng hợp đồng, trở thành đối tác chính trên toàn cầu của Barcelona</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/le-tang-tai-tu-han-vua-tu-sat-chi-vai-nghe-si-den-dua-tien-d385952.html" class="moinhat" title="Lễ tang tài tử Hàn vừa tự sát: Chỉ vài nghệ sĩ đến đưa tiễn">Lễ tang tài tử Hàn vừa tự sát: Chỉ vài nghệ sĩ đến đưa tiễn</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/taeyang-big-bang-quy-goi-chia-tay-fan-len-duong-nhap-ngu-d385951.html" class="moinhat" title="Taeyang (Big Bang) quỳ gối chia tay fan, lên đường nhập ngũ">Taeyang (Big Bang) quỳ gối chia tay fan, lên đường nhập ngũ</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/cdv-hai-phong-nem-phao-sang-lam-loan-hang-day-chuyen-ho-so-sang-ban-ky-luat-d385919.html" class="moinhat" title="CĐV Hải Phòng ném pháo sáng làm loạn Hàng Đẫy: Chuyển hồ sơ sang Ban kỷ luật">CĐV Hải Phòng ném pháo sáng làm loạn Hàng Đẫy: Chuyển hồ sơ sang Ban kỷ luật</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/nho-nuoc-bot-vao-mat-nu-sinh-huyen-thoai-liverpool-co-nguy-co-bi-sa-thai-d385789.html" class="moinhat" title="Nhổ nước bọt vào mặt nữ sinh, huyền thoại Liverpool có nguy cơ bị sa thải">Nhổ nước bọt vào mặt nữ sinh, huyền thoại Liverpool có nguy cơ bị sa thải</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/xuan-duc-tu-anh-chang-bao-ve-den-a-quan-dau-chan-showbiz-d385934.html" class="moinhat" title="Xuân Đức, từ anh chàng bảo vệ đến Á quân Dấu chân Showbiz">Xuân Đức, từ anh chàng bảo vệ đến Á quân Dấu chân Showbiz</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/hoa-hau-hhen-nie-tiet-lo-mau-dan-ong-ly-tuong-d385923.html" class="moinhat" title="Hoa hậu H’Hen Niê tiết lộ mẫu đàn ông lý tưởng">Hoa hậu H’Hen Niê tiết lộ mẫu đàn ông lý tưởng</a></span></header>
</li>
</article>
</section>                                <div id="sticky-anchor"></div>
                                <div class="scrollable ad6h ad" style=""><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Home 5] 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="5257396044"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                            </aside>
        </section>
<div class="adfl ad breakAd"><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="1853810527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
					<div class="clearfix"></div>					
<!-- //quảng cáo anh thuận bên adbro. !! -->
   
    <footer id="footer" >
    <div class="page-wrap">
        <div class="foot-nav">
            <ul>
				<li>
                    <a title="Trang chủ" href="/">Trang chủ</a>   
                </li>
				<li>
                    <a title="Tin tức trong ngày" href="/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a>   
                </li>
				<li>
                    <a title="An ninh 24h" href="/an-ninh-hinh-su-110.html">An ninh 24h</a>   
                </li>
				<li>
                    <a target="blank" href="/quangcao/index.html">QUẢNG CÁO</a>   
                </li>
				<li>
                    <a title="Liên hệ tòa soạn" href="/lien-he.htm">Liên hệ tòa soạn</a> 
                </li>	
                <!--                    <li>
                        <a href="https://vtc.vn/gioi-thieu-p2.html">Giới thiệu</a>
                    </li>
                                        <li>
                        <a href="https://vtc.vn/gop-y-p3.html">Góp ý</a>
                    </li>
                    <li>
                    <a href="#">Đầu trang nhé</a>   
                    </li>                     <li>
                        <a href="https://vtc.vn/lien-he-dat-quang-cao-p4.html">Liên hệ đặt quảng cáo</a>
                    </li>
                    -->

            </ul>
        </div>
        <div class="row">
            <div class="vtc-info col-lg-3" style="width:75% !important">
                <p style="font-size: 14px;"><strong>BÁO ĐIỆN TỬ VTC NEWS</strong>. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">HOTLINE:</span> 01255.911.911 | <a style="font-size: 14px;" title="Liên hệ tòa soạn" href="https://vtc.vn/lien-he.htm" target="_blank">Liên hệ tòa soạn</a></p>
<p><span style="font-weight: bold; font-size: 14px;">Cơ quan chủ quản: Đài Truyền hình KTS VTC</span></p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">Tổng biên tập: </span>Ngô Văn Hải<span style="font-weight: bold;">; <strong>Phó tổng biên tập</strong></span>: Trần Anh Thư, Lê Trần Long</p>
<div><span style="font-weight: bold; font-size: 14px;">Trụ sở chính</span>: Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội. Điện thoại: 024.3632 1588. Fax: 024.3632 1582.</div>
<div><span style="font-weight: bold; font-size: 14px;">Văn phòng đại diện khu vực phía Nam</span>: Lầu 1, Tòa nhà số 1/1 Hoàng Việt, Phường 4, Quận Tân Bình, TP HCM. Điện thoại: 028.3811 1705   </div>
<p style="font-size: 14px;"><strong><a href="https://vtc.vn/">BÁO</a> - <a href="https://vtc.vn/tin-tuc-trong-ngay-105.html">TIN TỨC</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">BÁO AN NINH 24h</a> - VTC - <a style="font-size: 14px;" title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a> - <a title="Tin tức pháp luật" href="https://vtc.vn/phap-luat-32.html">Tin tức pháp luật</a> - <a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a> - <a title="Tin xã hội" href="https://vtc.vn/xa-hoi-28.html">Tin xa hoi</a> - <a href="https://vtc.vn/the-gioi-30.html">Tin thế giới 24h qua</a> - <a title="Lich thi dau bong da hom nay" href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html">Lich thi dau bong da hom nay</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">Báo An ninh</a> - <a href="https://vtc.vn/phap-luat-32.html">Tin pháp luật mới nhất</a> - <a href="https://vtc.vn/lich-thi-dau-cup-c1-chau-au-2017-2018-lich-truc-tiep-c1-hom-nay-d312210.html">Lịch thi đấu C1 hôm nay</a> - <a href="https://vtc.vn/dip-gio-to-hung-vuong-30-4-va-1-5-nam-2018-nguoi-lao-dong-duoc-nghi-may-ngay-d385315.html">Lịch nghỉ giỗ Tổ Hùng Vương 2018</a> - <a href="https://vtc.vn/chan-dung-nguyen-cuc-truong-cuc-c50-nguyen-thanh-hoa-vua-bi-bat-tam-giam-d385791.html">Nguyễn Thanh Hóa là ai</a> - <a href="https://vtc.vn/vi-sao-nguyen-cuc-truong-c50-nguyen-thanh-hoa-bi-bat-d385837.html">Nguyễn Thanh Hóa bị bắt</a> - <a href="https://vtc.vn/can-canh-rikvip-song-bai-online-lon-nhat-nhi-viet-nam-tien-that-danh-bai-ao-d385826.html">Rikvip bị bắt</a> - <a href="https://vtc.vn/chan-dung-ong-trum-nguyen-van-duong-to-chuc-duong-day-danh-bac-nghin-ty-dong-d385929.html">Nguyễn Văn Dương là ai</a></strong></p>            </div>
            <div class="vtc-contact col-lg-3">
				<a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                    <img src="https://st.vtcns.com/templates/themes/images/logo-colored.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                </a>
                <div class="emails">
                    <span class="icon fa fa-envelope"></span>
                    <div class="detail">
                        <a>toasoan@vtc.gov.vn</a>
                        <a>Hotline: 01255.911.911</a>
                        <a></a>
                    </div>
                </div>   
                <div class="social">
                                        <a title="Facebook" rel="nofollow" href="https://www.facebook.com/video.vtc.vn/">
                        <span class="fa fa-facebook-square"></span>
                    </a>
                                        <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787">
                        <span class="fa fa-google-plus-square"></span>
                    </a>
                    <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN">
                        <span class="fa fa-twitter-square"></span>
                    </a>
                    <a title="RSS" rel="nofollow" href="/main-rss.html">
                        <span class="fa fa-rss-square"></span>
                    </a>
                </div>
				
            </div>
        </div>
    </div>
    <div class="copy-right">
        <div class="page-wrap">
            <a href="/" title="Khai ấn đền Trần: Ban tổ chức làm sai lệch gây nhiều hệ lụy tâm linh - VTC News" class="sub-logo">
                <!--<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png" alt="" />-->
				<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png?v=1" alt="" />				
            </a>
            <p>Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản.</p>
        </div>
    </div>
</footer>
 <div id="fb-root"></div>
    <script async type="text/javascript">!function(a,b,c){var d,e=a.getElementsByTagName(b)[0];a.getElementById(c)||(d=a.createElement(b),d.id=c,d.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9",e.parentNode.insertBefore(d,e))}(document,"script","facebook-jssdk");</script>
    <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>
    <script src="https://st.vtcns.com/lib/explus/jquery.twentytwenty.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.event.move.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.exslider.js?v=3" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/explus.js?v=0.1.9" type="text/javascript"></script>    <div class="barlon" style="position: fixed; bottom: 0; right: 0; width: 300px; height: 250px">
    	<div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: vtc, site: vtc.vn, zone size : 300x250 */
_ase.push(['1403509618','1403509634']);
</script>
<script src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></script></div></div>    </div>
<div id="sas_44269"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.call("std", {
siteId: 175012, //
pageId: 855582, // Page : VN_vtc.vn/vn_vtc.vn_outstream
formatId: 44269, // Format : Video-Read 1x1
target: '' // Targeting
});
});
window.addEventListener("message", receiveMessage, false);function receiveMessage(evt){if(evt.data == "SEND_LOG_IMP") ga('send', 'event', 'Hoa_Thien_Phu_Video', 'Explorer', 'Preroll_Hoa_Thien_Phu');}
</script>
<!-- <noscript>
<a href="//adnetwork.adasiaholdings.com/ac?
jump=1&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]&out=nonrich" target="_blank">
<img src="//adnetwork.adasiaholdings.com/ac?
out=nonrich&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]" border="0" alt="" />
</a>
</noscript> -->
<script type="application/javascript" src="https://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
</body>

</html>
