

<!doctype html>
<html lang="vi">
<head>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (m, e, t, r, i, k, a) {
            m[i] = m[i] || function () { (m[i].a = m[i].a || []).push(arguments) };
            m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
        })
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(69192109, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            ecommerce: "dataLayer",
            webvisor: true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/69192109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <meta charset="utf-8">

<title>Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn </title>
<meta http-equiv="REFRESH" content="1800" />

<link rel="dns-prefetch" href="//delivery.vtc.vn">
<link rel="dns-prefetch" href="//tracking.vtc.vn">
<link rel="dns-prefetch" href="//image.vtc.vn">
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />

<meta name="description" content="Nhìn thấy cánh cửa bị cạy, ông chủ liền tìm ngay một chai bia và đánh lên đầu kẻ trộm khi hắn vừa thò đầu vào.">
<meta name="keywords" content="video hài, clip hài, clip vui">
<meta name="news_keywords" content="video hài, clip hài, clip vui">

    <meta name="tt_category_id" content="215" value="213" />
<meta content="Báo điện tử VTC News" property="og:site_name" />

<link rel="canonical" href="https://vtc.vn/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html" />


    <link rel="amphtml" href="https://amp.vtc.vn/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html">

<meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" />

<meta property="fb:app_id" content="979009352473398" />
<meta property="og:url" itemprop="url" content="https://vtc.vn/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html" />
<meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/HOWsYbW9XfmmysOV1TpKmQ2/upload/2020/11/29/bia-chu-trom-19345104.png" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/HOWsYbW9XfmmysOV1TpKmQ2/upload/2020/11/29/bia-chu-trom-19345104.png" />
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">

<meta content="Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn" itemprop="headline" property="og:title" />
<meta content="Nhìn thấy cánh cửa bị cạy, ông chủ liền tìm ngay một chai bia và đánh lên đầu kẻ trộm khi hắn vừa thò đầu vào." itemprop="description" property="og:description" />
<meta content="article" property="og:type" />

<meta property="fb:pages" content="628620957251249" />
    <meta content="news" itemprop="genre" name="medium" />
    <meta content="vi-VN" itemprop="inLanguage" />
    <meta content="Video hài" itemprop="articleSection" />
    <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" />
    <meta content="2020-11-30T13:54:00" itemprop="datePublished" name="pubdate" />
    <meta content="2020-11-29T19:55:46" itemprop="dateModified" name="lastmod" />
    <meta content="2020-11-29T19:29:54" itemprop="dateCreated" />
    <meta property="dable:item_id" content="582865">
    <meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WH0cuQIQ_204JARNbgv3KQQ0/upload/2020/11/29/bia-chu-trom-19345104.png">
        <meta property="dable:author" content="H.V">
    <meta property="article:section" content="Video hài">
    <meta property="article:published_time" content="2020-11-30T13:54:00">
<meta name="copyright" content="VTC News" />
<meta name="author" content="VTC News" />
<meta name="robots" content="index, follow" />

<meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY">

    <meta name="geo.region" content="VN-HN" />
    <meta name="geo.position" content="21.030624;105.782431" />
    <meta name="ICBM" content="21.030624, 105.782431" />
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://vtc.vn/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html" hreflang="vi-VN" />

<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://vtc.vn/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html">
<meta name="twitter:title" content="Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn">
<meta name="twitter:description" content="Nhìn thấy cánh cửa bị cạy, ông chủ liền tìm ngay một chai bia và đánh lên đầu kẻ trộm khi hắn vừa thò đầu vào.">
<meta name="twitter:image" content="http://image.vtc.vn/resize/HOWsYbW9XfmmysOV1TpKmQ2/upload/2020/11/29/bia-chu-trom-19345104.png" />
<meta name="twitter:site" content="@VTC News">
<meta name="twitter:creator" content="@VTC News">

<meta name="server_site" content="1">

    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Nhìn thấy cánh cửa bị cạy, ông chủ liền tìm ngay một chai bia và đánh lên đầu kẻ trộm khi hắn vừa thò đầu vào.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2020/11/29/bia-chu-trom-19345104.png","height":459,"width":824},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html"},"author":{"@type":"Person","name":"H.V"},"dateModified":"2020-11-29T19:55:46+07:00","datePublished":"2020-11-30T13:54:00+07:00","headline":"Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo-1.png","height":316,"width":600}}}
    </script>
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/cuoi-213.html","name":"CƯỜI"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/video-hai-215.html","name":"Video hài"},"position":3}]}
    </script>


<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo-1.png"}
</script>


<meta property="article:author" content="https://www.facebook.com/vtcnewsvn" />
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn">





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script>

<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-2442143-5');
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    //console.log('215');
    
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
        OneSignal.init({
            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",
            notifyButton: {
                enable: true,
            },
        });
        OneSignal.showNativePrompt();

        OneSignal.sendTags({
            CatParent: '213',
            Cat: '215',
        }, function (tagsSent) {
                console.log("Đã gửi tag thành công");
                console.log(tagsSent);
        });
    });
</script>





<meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" />
<meta name="yandex-verification" content="c9ada2dd9c33da32" />


    
    <style>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</style>


</head>
<body data-page="detail" data-ads="215" class="load-news-detail ads">
    <a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a>
    <div id="wrapper">
        <div class="popup-done w-full z-9 abs23 cursor hide">
            <div class="bg-white mg-auto w480 relative">
                <a class="close-popup cursor abs24" title="Đóng popup"><i class="icon-cancel-circle white font22"></i></a>
                <div class="font16 bold tc pd15 white uppercase bg-red">Thông báo</div>
                <div class="pd20 tc">
                    <p class="font20 mb5 popup-text-1">Gửi bình luận thành công</p>
                    <p class="gray-51 popup-text-2 font16">Mời bạn quay lại bài viết xem bình luận sau ít phút</p>
                </div>
            </div>
        </div>
        <div class="opacity-scrollpage z-8 transition-ef hide"></div>
        <header id="header">
            <div class="topbar bg-gray-f5">
                <div class="main clearfix">
                    <ul class="addon-link font12 lh-35 fl clearfix">
                        <li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li>
                        <li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li>
                        <li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li>
                    </ul>
                    <div class="search-top w250 fr lh-35 bg-gray-e5 clearfix">
                        <form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search">
                            <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249">
                            <input type="hidden" name="ie" value="UTF-8">
                            <input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News">
                            <a class="btn-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a>
                        </form>

                    </div>
                </div>
            </div>
            <div class="ms-head" style="min-height:110px;">
                <div class="main clearfix">
                        <h2 class="logo fl lh0">
                            <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo.png" alt="Báo điện tử VTC News"></a>
                        </h2>

                    <div class="sys-ads w728 fl mt10 ml80 relative">
                            <div class="ads-item lh0" data-zone="top_banner">

                                <ins data-ad="vtc" data-platform="1" data-zone="top_banner" data-width=728 data-height=90></ins>
                                <script data-zone="top_banner">(adsvtc = window.adsvtc || []).push();</script>
                            </div>

                    </div>
                </div>
            </div>
            <nav class="navigation bg-red relative z-6 w-full list-category">


    <div class="ms-menu abs20 bg-white pt20 pb20 shadow-box transition-ef w-full clearfix hide box-other-menu">
        <div class="w1110 mg-auto">
            <div class="all-catelink">
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/thoi-su-28.html" class="cate-mt-link">Thời sự</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-trong-ngay-105.html" class="gray-51" title="Tin nóng">Tin nóng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/chinh-tri-47.html" class="gray-51" title="Chính trị">Chính trị</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-24h-138.html" class="gray-51" title="Tin tức 24h qua">Tin tức 24h qua</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/binh-luan-184.html" class="gray-51" title="Bình luận">Bình luận</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-doc-viet-181.html" class="gray-51" title="Bạn đọc viết">Bạn đọc viết</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doi-song-48.html" class="gray-51" title="Đời sống">Đời sống</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/truyen-hinh-27.html" class="cate-mt-link">Video</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/vtc-news-tv-99.html" class="gray-51" title="VTC News TV">VTC News TV</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-chinh-tri-xa-hoi-38.html" class="gray-51" title="Chính trị xã hội">Chính trị xã hội</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-the-thao-42.html" class="gray-51" title="Thể thao">Thể thao</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-van-hoa-giai-tri-41.html" class="gray-51" title="Giải trí">Giải trí</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-quoc-te-40.html" class="gray-51" title="Quốc tế">Quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-kinh-te-39.html" class="gray-51" title="Kinh tế">Kinh tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-goc-thu-gian-44.html" class="gray-51" title="Góc thư giãn">Góc thư giãn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/kinh-te-29.html" class="cate-mt-link">Kinh tế</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-gia-vang-113.html" class="gray-51" title="Tin giá vàng">Tin giá vàng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dau-tu-199.html" class="gray-51" title="Đầu Tư">Đầu Tư</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tai-chinh-200.html" class="gray-51" title="Tài chính">Tài chính</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bat-dong-san-112.html" class="gray-51" title="Bất động sản">Bất động sản</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bao-ve-nguoi-tieu-dung-51.html" class="gray-51" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doanh-nhan-201.html" class="gray-51" title="Doanh nhân">Doanh nhân</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/the-thao-34.html" class="cate-mt-link">Thể thao</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/lich-thi-dau-bong-da-101.html" class="gray-51" title="Lịch bóng đá">Lịch bóng đá</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-anh-66.html" class="gray-51" title="Bóng đá Anh">Bóng đá Anh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-duc-205.html" class="gray-51" title="Bundesliga">Bundesliga</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-viet-nam-115.html" class="gray-51" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 pr0">
                            <h4 class="bold relative">
                                <a href="/the-gioi-30.html" class="cate-mt-link">Thế giới</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-bien-dong-55.html" class="gray-51" title="Tin tức Biển Đông">Tin tức Biển Đông</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-su-quoc-te-53.html" class="gray-51" title="Thời sự quốc tế">Thời sự quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/quan-su-49.html" class="gray-51" title="Quân sự">Quân sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-lieu-54.html" class="gray-51" title="Tư liệu">Tư liệu</a></h6></li>

                                </ul>

                        </aside>
                </div>
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giao-duc-31.html" class="cate-mt-link">Giáo dục</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-su-kien-56.html" class="gray-51" title="Tin tức - Sự kiện">Tin tức - Sự kiện</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/kinh-nghiem-song-57.html" class="gray-51" title="Kinh nghiệm sống">Kinh nghiệm sống</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tuyen-sinh-220.html" class="gray-51" title="Tuyển sinh">Tuyển sinh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoi-dap-206.html" class="gray-51" title="Hỏi - Đáp">Hỏi - Đáp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dien-dan-207.html" class="gray-51" title="Diễn đàn">Diễn đàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/du-hoc-208.html" class="gray-51" title="Du học">Du học</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phap-luat-32.html" class="cate-mt-link">Pháp luật</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-ninh-hinh-su-110.html" class="gray-51" title="An ninh hình sự">An ninh hình sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-tin-113-online-58.html" class="gray-51" title="Bản tin 113">Bản tin 113</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giai-tri-33.html" class="cate-mt-link">Văn hóa - Giải trí</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/sao-viet-64.html" class="gray-51" title="Sao Việt">Sao Việt</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoa-hau-60.html" class="gray-51" title="Hoa hậu">Hoa hậu</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-han-114.html" class="gray-51" title="Sao Hàn">Sao Hàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-the-gioi-63.html" class="gray-51" title="Sao thế giới">Sao thế giới</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/nhac-62.html" class="gray-51" title="Ca Nhạc">Ca Nhạc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-trang-61.html" class="gray-51" title="Thời trang">Thời trang</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/suc-khoe-35.html" class="cate-mt-link">Sức khỏe</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-toan-thuc-pham-67.html" class="gray-51" title="An toàn thực phẩm">An toàn thực phẩm</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/benh-va-thuoc-68.html" class="gray-51" title="Bệnh và thuốc">Bệnh và thuốc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dinh-duong-69.html" class="gray-51" title="Dinh dưỡng">Dinh dưỡng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-202.html" class="gray-51" title="Tin tức">Tin tức</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/khoe-dep-203.html" class="gray-51" title="Khỏe đẹp">Khỏe đẹp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-van-204.html" class="gray-51" title="Tư vấn">Tư vấn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/gia-dinh-78.html" class="cate-mt-link">Đời sống</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/gioi-tre-185.html" class="gray-51" title="Giới trẻ">Giới trẻ</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/chuyen-bon-phuong-209.html" class="gray-51" title="Chuyện bốn phương">Chuyện bốn phương</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tam-su-210.html" class="gray-51" title="Tâm sự">Tâm sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/y-kien-211.html" class="gray-51" title="Ý kiến">Ý kiến</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gia-dinh-212.html" class="gray-51" title="Gia đình">Gia đình</a></h6></li>

                                </ul>

                        </aside>

                </div>
                <div class="row-cate mb25 clearfix last">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="https://dulich.vtc.vn" class="cate-mt-link">Du Lịch</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phong-su-kham-pha-36.html" class="cate-mt-link">Phóng sự - Khám phá</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/oto-xe-may-37.html" class="cate-mt-link">Ôtô - Xe máy</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/khoa-hoc-cong-nghe-82.html" class="cate-mt-link">Khoa học - Công nghệ</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/doanh-nghiep-doanh-nhan-83.html" class="cate-mt-link">Doanh nghiệp - Doanh nhân</a></h4>

                        </aside>
                </div>
            </div>
        </div>
    </div>
    <div class="main z-6 clearfix">
        <ul class="ms-navigation uppercase lh-38 font12 semibold clearfix">
            <li class="fl relative"><a class="white pl9 pr9 " href="/" title="vtc.vn"><i class="icon-home-3 white font18"></i></a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/thoi-su-28.html" title="Thời sự">Thời sự</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/truyen-hinh-27.html" title="Video">Video</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-thao-34.html" title="Thể thao">Thể thao</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-gioi-30.html" title="Thế giới">Thế giới</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li>
                            <li class="fl relative ">
                            <a class="white pl9 pr9 " href="https://dulich.vtc.vn" title="Du Lịch">Du Lịch</a>
                </li>
            <li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li>
        </ul>
    </div>

            </nav>
                <nav class="sub-navigation bg-gray-f0">


                </nav>
        </header>


        <main id="container">
            



<div class="sys-ads w160 fixed-left">
    
        <div class="ads-item lh0" data-zone="float_left">
            <ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
</div>
<div class="sys-ads w160 fixed-right">
    
        <div class="ads-item lh0" data-zone="float_right">
            <ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>

</div>

<input type="hidden" id="idAricle" value="582865" />
<input type="hidden" id="cateId" value="215" />
<div class="main pb50 clearfix">
    <div class="ms-detail relative pt20 pl80 clearfix">
        <ul class="abs-action gray-51 w70 abs19 clearfix transition-ef">
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a>
                <label class="font12 mt2 gray-71">Bình luận</label>
                <span class="number-cmt bg-red font10 white radius-circle cmt-details"></span>

            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a>
                <label class="font12 mt2 gray-71">Facebook</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a>
                <label class="font12 mt2 gray-71">Twitter</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5 last">
                <a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true">
                    <span class="fix-zalo">Zalo</span>
                    <i class="icon-comment-alt-2 font16 cl-zalo"></i>
                </a>
                <label class="font12 mt2 gray-71">Zalo</label>
            </li>
        </ul>
        <div class="fl w700">



            <section class="nd-detail pl20 pr20 mb15 clearfix">
                <header class="mb5">
                    <h1 class="font28 bold lh-1-3">
                        Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn
                    </h1>
                </header>
                <div class="mb15 gray-91 font12">
                    <a href="/video-hai-215.html" title="Video hài" class="mt-category red uppercase semibold font11 relative pr10">Video hài</a>
                    <span class="time-update mr10">Thứ Hai, 30/11/2020 13:54:00 +07:00</span>
                    <span class="cout-cmt red font13 total-comment-video">
                    </span>
                </div>
                <div class="share-social lh0 clearfix">

                    <a class="fb-like fl mr5" data-href="https://vtc.vn/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a>
                    <a class="zalo-share-button fl mr5" data-href="https://vtc.vn/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a>
                    <a class="twitter-share-button"
                       href="https://twitter.com/intent/tweet">
                    </a>


                </div>

                <div class="content-wrapper pt15 mt15 font16 gray-31 bor-4top-e5 lh-1-5">
                    <h4 class="font16 bold mb15">
                        Nhìn thấy cánh cửa bị cạy, ông chủ liền tìm ngay một chai bia và đánh lên đầu kẻ trộm khi hắn vừa thò đầu vào.
                    </h4>


        <aside class="relate-listnews mb15 font13">
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/clip-hai-pham-nhan-dao-tau-gap-han-vi-cai-cay-ar579946.html" class="relate-listnews-link blue-bold02" title="Clip: Hai phạm nhân đào tẩu 'gặp hạn' vì cái cây">Clip: Hai phạm nhân đào tẩu 'gặp hạn' vì cái cây</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="579946">
                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>
                </h3>
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/bi-cho-duoi-ten-trom-chay-troi-chet-ar549830.html" class="relate-listnews-link blue-bold02" title="Bị chó đuổi, tên trộm chạy trối chết ">Bị chó đuổi, tên trộm chạy trối chết </a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="549830">
                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>
                </h3>
        </aside>

                    <div class="edittor-content box-cont clearfix" itemprop="articleBody">
                        <div class="video-element" data-id="WVm8dI512O/TrlxiAo3gaQa_b_ca_b_c"></div><input type="hidden" id="video-id" value="2yLfByvAgmA7Fs0wyijukAa_b_ca_b_c">
                            <div class="ads-item lh0" data-zone="native_1">
                                <ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins>
                                <script>(adsvtc = window.adsvtc || []).push();</script>
                            </div>
                    </div>




        <aside class="relate-listnews mb15 font13 pt10 clearfix">
            <header class="mb10 line-red-title relative pl10"><h3 class="bold font18">Thêm thông tin</h3></header>
                <article class="items w-50-100  fl pr10  clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/ten-trom-vai-lay-camera-an-ninh-ar545941.html" title="Tên trộm vái lạy camera an ninh">
                            <img alt="Tên trộm vái lạy camera an ninh" class="lazy" data-src="https://image.vtc.vn/resize/uCj_zPD28XqSno5VaBGVgKE9lWNfRDdU0/upload/2020/05/14/trom-15452777.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/ten-trom-vai-lay-camera-an-ninh-ar545941.html" title="Tên trộm vái lạy camera an ninh">Tên trộm vái lạy camera an ninh</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">15:46 14/05/2020</span>
                        <span class="cout-cmt  red font13" data-articleId="545941">

                            <i class="icon-comment-6 mr2"></i>
                            <span class="c-comment">
                                0

                            </span>
                        </span>
                    </footer>
                </article>
                <article class="items w-50-100  fr pl10 clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/chong-trom-tien-cua-vo-nhanh-nhu-chao-chop-ar551265.html" title="Chồng trộm tiền của vợ nhanh như chảo chớp">
                            <img alt="Chồng trộm tiền của vợ nhanh như chảo chớp" class="lazy" data-src="https://image.vtc.vn/resize/uCj_zPD28XreqJczx_enT2nG6ijZ0Mv60/upload/2020/06/10/tien-12371281.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/chong-trom-tien-cua-vo-nhanh-nhu-chao-chop-ar551265.html" title="Chồng trộm tiền của vợ nhanh như chảo chớp">Chồng trộm tiền của vợ nhanh như chảo chớp</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">06:44 16/06/2020</span>
                        <span class="cout-cmt  red font13" data-articleId="551265">

                            <i class="icon-comment-6 mr2"></i>
                            <span class="c-comment">
                                0

                            </span>
                        </span>
                    </footer>
                </article>


        </aside>


                    <div class="share-social lh0 relative  clearfix inline social-ar">


                    </div>
                    <footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5">
                            <span class="uppercase bold">H.V</span>
                                                    <span class="italic  ml5 font14">(Sưu tầm)</span>
                                            </footer>


                </div>

                <ul class="keylink font13">
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/video-hai.html" title="video h&#224;i" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">video h&#224;i</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/clip-hai.html" title="clip h&#224;i" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">clip h&#224;i</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/clip-vui.html" title="clip vui" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">clip vui</a></div></li>
                </ul>
            </section>

            <div class="sys-ads mg-auto">
                    <div class="ads-item lh0" data-zone="native_2">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>

                    </div>
                    <div class="ads-item lh0" data-zone="native_3">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </div>

            <div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20">
                <div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative">
                    <h5 class="font18 bold mb10">
                        <b style="display:block">Bạn có cảm nghĩ gì về "Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn" ?. Chia sẻ ý kiến của bạn tại đây </b>
                        <br />
                        <i class="icon-comment-alt-1 mr2 red"></i>Bình luận
                        <span class="font15 red  cmt-details-2"></span>
                    </h5>
                    <div class="editor-comment tr clearfix frm-comment">
                        <p class="red font11 tl mb2 error-required hide">Bạn chưa nhập đủ thông tin</p>
                        <div class="mb5 clearfix">
                            <label class="w-full fl">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-username required "  value="" placeholder="Họ tên*">

                            </label>
                            
                        </div>
                        <div class="border lh0 mb5 pd5 bg-white clearfix boder-content">
                            <a class="white fl" href="javascript:;" title="Ảnh đại diện">
                                <img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h45 w45 radius-circle overflow comment-img">
                            </a>
                            <label class="fr"><textarea name="content" class="h55 w600 font13 none-resize pd5 nobor txt-content " placeholder="Bình luận của bạn*" data-id-comment="0"></textarea></label>
                        </div>
                        <div class="tr clearfix">
                            <a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor" data-id-comment="0">Gửi bình luận</a>
                        </div>
                    </div>
                </div>
                <div class="contentcomment ds-comments-wrapper">
                </div>
            </div>



<section class="list-allnews clearfix list-articles mt30" data-page="1">
    <header class="title relative mb15 bg-gray-f0 bor-2top-red">
        <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Cùng chuyên mục</h3>
    </header>


            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html" title="Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn">
                        <img alt="Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurqGv1j6ePdc5ARNbgv3KQQ0/upload/2020/11/29/bia-chu-trom-19345104.png"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html" title="Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn">Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/video-hai-215.html" title="Video h&#224;i" class="mt-category red uppercase semibold font11 relative pr10">Video h&#224;i</a>
                    <span class="time-update mr10">13:54 30/11/2020</span>
                    <span class="cout-cmt red font13" data-articleId="582865">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">Nhìn thấy cánh cửa bị cạy, ông chủ liền tìm ngay một chai bia và đánh lên đầu kẻ trộm khi hắn vừa thò đầu vào.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/clip-bat-chuoc-chu-nhay-xa-chu-cho-roi-tom-xuong-nuoc-ar582862.html" title="Clip: Bắt chước chủ nhảy xa, chú chó rơi tõm xuống nước">
                        <img alt="Clip: Bắt chước chủ nhảy xa, chú chó rơi tõm xuống nước" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupp5mkHVhdu7odUzqRuzlWN0/upload/2020/11/29/20201129190458-19245624.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/clip-bat-chuoc-chu-nhay-xa-chu-cho-roi-tom-xuong-nuoc-ar582862.html" title="Clip: Bắt chước chủ nhảy xa, chú chó rơi tõm xuống nước">Clip: Bắt chước chủ nhảy xa, chú chó rơi tõm xuống nước</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/video-hai-215.html" title="Video h&#224;i" class="mt-category red uppercase semibold font11 relative pr10">Video h&#224;i</a>
                    <span class="time-update mr10">07:29 30/11/2020</span>
                    <span class="cout-cmt red font13" data-articleId="582862">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">Thấy chủ nhận nhảy qua khe nước dễ dàng, chó ta cũng hồ hởi nhảy theo nhưng vì chân ngắn nên rơi tõm xuống nước.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/clip-em-be-chien-dau-voi-chu-khi-de-gianh-do-choi-ar582836.html" title="Clip: Em bé 'chiến đấu' với chú khỉ để giành đồ chơi">
                        <img alt="Clip: Em bé 'chiến đấu' với chú khỉ để giành đồ chơi" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruomQjUveO3EJGllkJxjGQ5f0/upload/2020/11/29/gianh-do-choi-15213335.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/clip-em-be-chien-dau-voi-chu-khi-de-gianh-do-choi-ar582836.html" title="Clip: Em bé 'chiến đấu' với chú khỉ để giành đồ chơi">Clip: Em bé 'chiến đấu' với chú khỉ để giành đồ chơi</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/video-hai-215.html" title="Video h&#224;i" class="mt-category red uppercase semibold font11 relative pr10">Video h&#224;i</a>
                    <span class="time-update mr10">15:21 29/11/2020</span>
                    <span class="cout-cmt red font13" data-articleId="582836">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Clip ghi lại cảnh chú khỉ tranh giành đồ chơi của em bé dẫn đến "cuộc chiến không khoan nhượng" khiến người xem không khỏi mỉm cười.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix last">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/clip-mat-mat-voi-gai-xinh-vi-cu-nga-troi-giang-ar582379.html" title="Clip: Mất mặt với gái xinh vì cú ngã trời giáng">
                        <img alt="Clip: Mất mặt với gái xinh vì cú ngã trời giáng" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqfQBHengbAmqWqvKg70YG20/upload/2020/11/26/anh-chang-nag-truoc-mat-gai-dep-12383795.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/clip-mat-mat-voi-gai-xinh-vi-cu-nga-troi-giang-ar582379.html" title="Clip: Mất mặt với gái xinh vì cú ngã trời giáng">Clip: Mất mặt với gái xinh vì cú ngã trời giáng</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/video-hai-215.html" title="Video h&#224;i" class="mt-category red uppercase semibold font11 relative pr10">Video h&#224;i</a>
                    <span class="time-update mr10">11:31 27/11/2020</span>
                    <span class="cout-cmt red font13" data-articleId="582379">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">Vừa bê đồ ra cho hai bạn nữ xinh đẹp, chàng trai bỗng nhiên trượt chân ngã bay cả mâm khiến hai cô gái được một phen cười bò.</p>
            </article>
</section>





            <section class="list-trend list-articles mt30 clearfix">
                <header class="title relative mb15 bg-gray-f0 bor-2top-red">
                    <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Mới nhất</h3>
                </header>




        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html" title="Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn">
                    <img alt="Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurqGv1j6ePdc5ARNbgv3KQQ0/upload/2020/11/29/bia-chu-trom-19345104.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/clip-ten-trom-xui-xeo-bi-ong-chu-danh-no-don-ar582865.html" title="Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn">Clip: Tên trộm xui xẻo bị ông chủ đánh no đòn</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/video-hai-215.html" title="Video h&#224;i" class="mt-category red uppercase semibold font11 relative pr10">Video h&#224;i</a>
                <span class="time-update mr10">13:54 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582865">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Nhìn thấy cánh cửa bị cạy, ông chủ liền tìm ngay một chai bia và đánh lên đầu kẻ trộm khi hắn vừa thò đầu vào.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/video-tham-quan-biet-thu-trieu-usd-dang-rao-ban-cua-hoang-tu-saudi-arabia-ar582924.html" title="Video: Tham quan biệt thự triệu USD đang rao bán của hoàng tử Saudi Arabia">
                    <img alt="Video: Tham quan biệt thự triệu USD đang rao bán của hoàng tử Saudi Arabia" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo9ceIA1FfyJrJQM0yTY4xc0/upload/2020/11/30/1-08202970.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/video-tham-quan-biet-thu-trieu-usd-dang-rao-ban-cua-hoang-tu-saudi-arabia-ar582924.html" title="Video: Tham quan biệt thự triệu USD đang rao bán của hoàng tử Saudi Arabia">Video: Tham quan biệt thự triệu USD đang rao bán của hoàng tử Saudi Arabia</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/song-135.html" title="Sống" class="mt-category red uppercase semibold font11 relative pr10">Sống</a>
                <span class="time-update mr10">13:15 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582924">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Hoàng tử Saudi Arabia vừa rao bán căn biệt thự sang trọng ở tiểu bang California, Mỹ vào khoảng cuối tháng 11 với giá 8,9 triệu USD.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/cong-ty-tnhh-phat-trien-phu-my-hung-sua-duong-au-gay-o-nhiem-nghiem-trong-ar582938.html" title="Công ty TNHH Phát triển Phú Mỹ Hưng sửa đường ẩu, gây ô nhiễm nghiêm trọng">
                    <img alt="Công ty TNHH Phát triển Phú Mỹ Hưng sửa đường ẩu, gây ô nhiễm nghiêm trọng" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruq3iNqm9i1vCQ1706lb13uB0/upload/2020/11/30/batchimg0203-11101387.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/cong-ty-tnhh-phat-trien-phu-my-hung-sua-duong-au-gay-o-nhiem-nghiem-trong-ar582938.html" title="Công ty TNHH Phát triển Phú Mỹ Hưng sửa đường ẩu, gây ô nhiễm nghiêm trọng">Công ty TNHH Phát triển Phú Mỹ Hưng sửa đường ẩu, gây ô nhiễm nghiêm trọng</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                <span class="time-update mr10">13:00 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582938">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Không chỉ gây ô nhiễm bụi nghiêm trọng, Công ty TNHH Phát triển Phú Mỹ Hưng còn khiến người dân bức xúc vì sửa đường ẩu, đường vừa sửa xong đã có dấu hiệu hư hỏng.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/gia-vang-trong-nuoc-giam-soc-co-nen-mua-ar582971.html" title="Giá vàng trong nước giảm sốc, có nên mua?">
                    <img alt="Giá vàng trong nước giảm sốc, có nên mua?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqggKEEZgk8IqlETJc0PK140/upload/2020/11/30/vang-mieng-12005701.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/gia-vang-trong-nuoc-giam-soc-co-nen-mua-ar582971.html" title="Giá vàng trong nước giảm sốc, có nên mua?">Giá vàng trong nước giảm sốc, có nên mua?</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-gia-vang-113.html" title="Tin gi&#225; v&#224;ng" class="mt-category red uppercase semibold font11 relative pr10">Tin gi&#225; v&#224;ng</a>
                <span class="time-update mr10">12:57 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582971">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Giá vàng trong nước hôm nay 30/11 giảm mạnh theo đà thế giới, mức giảm lên tới hơn nửa triệu đồng/lượng, tính chung tháng 11, mỗi lượng vàng mất hơn 2 triệu đồng.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/hai-ke-nghien-game-dam-guc-tai-xe-grab-cuop-tai-san-linh-40-nam-tu-ar582959.html" title="Hai kẻ nghiện game đâm gục tài xế Grab cướp tài sản lĩnh 40 năm tù">
                    <img alt="Hai kẻ nghiện game đâm gục tài xế Grab cướp tài sản lĩnh 40 năm tù" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo-dY1MJAKcmBX4GgS4P5Fa0/upload/2020/11/30/xet-xu-bi-cao-cuop-xe-om-11503582.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/hai-ke-nghien-game-dam-guc-tai-xe-grab-cuop-tai-san-linh-40-nam-tu-ar582959.html" title="Hai kẻ nghiện game đâm gục tài xế Grab cướp tài sản lĩnh 40 năm tù">Hai kẻ nghiện game đâm gục tài xế Grab cướp tài sản lĩnh 40 năm tù</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/chuyen-vu-an-59.html" title="Chuyện vụ &#225;n" class="mt-category red uppercase semibold font11 relative pr10">Chuyện vụ &#225;n</a>
                <span class="time-update mr10">12:39 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582959">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">TAND TP Hà Nội tuyên phạt bị cáo Giàng Seo Diu 26 năm tù, bị cáo Lưu Ngọc Vỹ 14 năm tù về 2 tội danh “giết người" và "cướp tài sản”.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/van-de-beek-dang-anh-gay-soc-sau-lan-dau-da-chinh-cho-man-utd-o-ngoai-hang-anh-ar582976.html" title="Van de Beek đăng ảnh gây sốc sau lần đầu đá chính cho Man Utd ở Ngoại hạng Anh">
                    <img alt="Van de Beek đăng ảnh gây sốc sau lần đầu đá chính cho Man Utd ở Ngoại hạng Anh" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruorTNqnNsGduRzRUcPzeRm60/upload/2020/11/30/donny-van-de-beek-manchester-united-2020-211tyx8v4k3jo151ibm9qoz44afk-12202887.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/van-de-beek-dang-anh-gay-soc-sau-lan-dau-da-chinh-cho-man-utd-o-ngoai-hang-anh-ar582976.html" title="Van de Beek đăng ảnh gây sốc sau lần đầu đá chính cho Man Utd ở Ngoại hạng Anh">Van de Beek đăng ảnh gây sốc sau lần đầu đá chính cho Man Utd ở Ngoại hạng Anh</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bong-da-anh-66.html" title="B&#243;ng đ&#225; Anh" class="mt-category red uppercase semibold font11 relative pr10">B&#243;ng đ&#225; Anh</a>
                <span class="time-update mr10">12:21 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582976">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Van de Beek phải rất cố gắng mới có thể đá đủ cả 90 phút trong lần đầu đá chính cho Manchester United ở Ngoại hạng Anh. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/tuoi-tre-mobifone-voi-khat-vong-lam-chu-ky-thuat-cong-nghe-ar582964.html" title="Tuổi trẻ MobiFone với khát vọng làm chủ kỹ thuật, công nghệ ">
                    <img alt="Tuổi trẻ MobiFone với khát vọng làm chủ kỹ thuật, công nghệ " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo-dY1MJAKcmO4PqeN02Is60/upload/2020/11/30/cong-trinh-chuyen-doi-so-11524453.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/tuoi-tre-mobifone-voi-khat-vong-lam-chu-ky-thuat-cong-nghe-ar582964.html" title="Tuổi trẻ MobiFone với khát vọng làm chủ kỹ thuật, công nghệ ">Tuổi trẻ MobiFone với khát vọng làm chủ kỹ thuật, công nghệ </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nh&#226;n" class="mt-category red uppercase semibold font11 relative pr10">Doanh nghiệp - Doanh nh&#226;n</a>
                <span class="time-update mr10">12:17 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582964">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Ngày 29/11, Trung ương Đoàn TNCS Hồ Chí Minh tổ chức Liên hoan và trao giải "Tuổi trẻ Sáng tạo" toàn quốc năm 2020, MobiFone vinh dự có 01 sản phẩm được trao giải. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/ca-si-han-quoc-mac-covid-19-tung-tiep-xuc-voi-hang-chuc-nghe-si-noi-tieng-ar582961.html" title="'Nam thần' Hàn Quốc mắc COVID-19, hàng chục nghệ sĩ nổi tiếng vạ lây">
                    <img alt="'Nam thần' Hàn Quốc mắc COVID-19, hàng chục nghệ sĩ nổi tiếng vạ lây" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rur4vE4VOJjgtzm9yBzm4LWB0/upload/2020/11/30/covid-11444585.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/ca-si-han-quoc-mac-covid-19-tung-tiep-xuc-voi-hang-chuc-nghe-si-noi-tieng-ar582961.html" title="'Nam thần' Hàn Quốc mắc COVID-19, hàng chục nghệ sĩ nổi tiếng vạ lây">'Nam thần' Hàn Quốc mắc COVID-19, hàng chục nghệ sĩ nổi tiếng vạ lây</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/sao-the-gioi-63.html" title="Sao thế giới" class="mt-category red uppercase semibold font11 relative pr10">Sao thế giới</a>
                <span class="time-update mr10">12:14 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582961">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Công ty quản lý xác nhận thành viên Bitto nhóm Up10tion mắc COVID-19, trước đó nam ca sĩ tham gia ghi hình chương trình âm nhạc cùng hàng chục thần tượng khác.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/truy-tim-doan-xe-o-to-mo-to-ngang-nhien-vao-pho-co-hoi-an-ar582970.html" title="Truy tìm đoàn xe ô tô, mô tô ngang nhiên vào phố cổ Hội An ">
                    <img alt="Truy tìm đoàn xe ô tô, mô tô ngang nhiên vào phố cổ Hội An " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqggKEEZgk8Inmi5RNUNBQj0/upload/2020/11/30/o-to-12012629.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/truy-tim-doan-xe-o-to-mo-to-ngang-nhien-vao-pho-co-hoi-an-ar582970.html" title="Truy tìm đoàn xe ô tô, mô tô ngang nhiên vào phố cổ Hội An ">Truy tìm đoàn xe ô tô, mô tô ngang nhiên vào phố cổ Hội An </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-trong-ngay-105.html" title="Tin n&#243;ng" class="mt-category red uppercase semibold font11 relative pr10">Tin n&#243;ng</a>
                <span class="time-update mr10">12:12 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582970">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Đoàn xe gồm 1 chiếc ô tô và 2 chiếc mô tô chạy vào khu phố dành cho người đi bộ ở Hội An và dừng trước di tích Chùa Cầu.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/hien-tinh-trung-qua-nhieu-mot-nguoi-goc-viet-o-uc-bi-dieu-tra-ar582973.html" title="Hiến tinh trùng quá nhiều, một người gốc Việt ở Úc bị điều tra">
                    <img alt="Hiến tinh trùng quá nhiều, một người gốc Việt ở Úc bị điều tra" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rur-VDKfs5Vp1YtzTXxT_CfH0/upload/2020/11/30/hien-tinh-trung-12100445.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/hien-tinh-trung-qua-nhieu-mot-nguoi-goc-viet-o-uc-bi-dieu-tra-ar582973.html" title="Hiến tinh trùng quá nhiều, một người gốc Việt ở Úc bị điều tra">Hiến tinh trùng quá nhiều, một người gốc Việt ở Úc bị điều tra</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/text-139.html" title="Chuyện bốn phương" class="mt-category red uppercase semibold font11 relative pr10">Chuyện bốn phương</a>
                <span class="time-update mr10">12:10 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582973">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Quá nhiệt tình trong việc hiến tinh trùng và cho ra đời đến 23 đứa trẻ trong một năm, ông Alan Phan - người gốc Việt tại Úc, đang bị điều tra.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/suntory-pepsico-vao-top-10-doanh-nghiep-ung-bien-nhan-su-xuat-sac-2020-ar582951.html" title="Suntory PepsiCo vào top 10 doanh nghiệp ứng biến nhân sự xuất sắc 2020">
                    <img alt="Suntory PepsiCo vào top 10 doanh nghiệp ứng biến nhân sự xuất sắc 2020" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurkaa7Zvv16M8PHbgM5v2-G0/upload/2020/11/30/pesico-11224337.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/suntory-pepsico-vao-top-10-doanh-nghiep-ung-bien-nhan-su-xuat-sac-2020-ar582951.html" title="Suntory PepsiCo vào top 10 doanh nghiệp ứng biến nhân sự xuất sắc 2020">Suntory PepsiCo vào top 10 doanh nghiệp ứng biến nhân sự xuất sắc 2020</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nh&#226;n" class="mt-category red uppercase semibold font11 relative pr10">Doanh nghiệp - Doanh nh&#226;n</a>
                <span class="time-update mr10">12:10 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582951">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Tại lễ trao giải HR Award 2020, bà Văn Thị Anh Thư - Phó tổng giám đốc cấp cao phụ trách Nhân sự Suntory PepsiCo VN chia sẻ cách công ty cùng 3.000 nhân sự vượt khó.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/my-se-dua-chu-so-huu-gian-khoan-hai-duong-981-vao-danh-sach-den-ar582968.html" title="Mỹ sẽ đưa chủ sở hữu giàn khoan Hải Dương 981 vào danh sách đen">
                    <img alt="Mỹ sẽ đưa chủ sở hữu giàn khoan Hải Dương 981 vào danh sách đen" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo-dY1MJAKcmJfClVRIZYG_0/upload/2020/11/30/gian-khoan-hai-duong-11595263.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/my-se-dua-chu-so-huu-gian-khoan-hai-duong-981-vao-danh-sach-den-ar582968.html" title="Mỹ sẽ đưa chủ sở hữu giàn khoan Hải Dương 981 vào danh sách đen">Mỹ sẽ đưa chủ sở hữu giàn khoan Hải Dương 981 vào danh sách đen</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                <span class="time-update mr10">12:10 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582968">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Theo Reuters, chính quyền Trump có kế hoạch liệt 4 công ty Trung Quốc vào danh sách liên quan đến quân đội, trong đó có chủ sở hữu giàn khoan Hải Dương 981.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/video-can-canh-robot-chup-x-quang-sieu-am-tim-cua-ai-cap-mua-covid-19-ar582920.html" title="Video: Cận cảnh robot chụp X-quang, siêu âm tim của Ai Cập mùa COVID-19">
                    <img alt="Video: Cận cảnh robot chụp X-quang, siêu âm tim của Ai Cập mùa COVID-19" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqw7VknAoYqSLTp3xlYS8-K0/upload/2020/11/30/ro-07590217.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/video-can-canh-robot-chup-x-quang-sieu-am-tim-cua-ai-cap-mua-covid-19-ar582920.html" title="Video: Cận cảnh robot chụp X-quang, siêu âm tim của Ai Cập mùa COVID-19">Video: Cận cảnh robot chụp X-quang, siêu âm tim của Ai Cập mùa COVID-19</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/truyen-hinh-quoc-te-40.html" title="Quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Quốc tế</a>
                <span class="time-update mr10">12:05 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582920">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Kỹ sư cơ điện tử  Ai Cập đã phát minh robot điều khiển từ xa có thể xét nghiệm máu, chụp X-quang, siêu âm tim, hạn chế tiếp xúc trong thời kỳ COVID-19. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/tong-thong-brazil-co-nguon-tin-tiet-lo-bau-cu-my-rat-nhieu-gian-lan-ar582958.html" title="Tổng thống Brazil có nguồn tin tiết lộ bầu cử Mỹ 'rất nhiều gian lận' ">
                    <img alt="Tổng thống Brazil có nguồn tin tiết lộ bầu cử Mỹ 'rất nhiều gian lận' " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo-dY1MJAKcmF8wXXB3Rt8W0/upload/2020/11/30/tong-hong-braizl-11500009.jpeg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/tong-thong-brazil-co-nguon-tin-tiet-lo-bau-cu-my-rat-nhieu-gian-lan-ar582958.html" title="Tổng thống Brazil có nguồn tin tiết lộ bầu cử Mỹ 'rất nhiều gian lận' ">Tổng thống Brazil có nguồn tin tiết lộ bầu cử Mỹ 'rất nhiều gian lận' </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                <span class="time-update mr10">12:04 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582958">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Tổng thống Brazil Jair Bolsonaro khẳng định có nguồn tin riêng về gian lận bầu cử Mỹ nhưng không cung cấp thêm chi tiết. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/xe-may-dien-chat-luong-tot-gia-hoi-lieu-co-xa-voi-voi-nguoi-dung-viet-ar582962.html" title="Xe máy điện chất lượng tốt giá hời liệu có xa vời với người dùng Việt?">
                    <img alt="Xe máy điện chất lượng tốt giá hời liệu có xa vời với người dùng Việt?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rur4vE4VOJjgt8OLzN0-ZmXf0/upload/2020/11/30/a1-11474273.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/xe-may-dien-chat-luong-tot-gia-hoi-lieu-co-xa-voi-voi-nguoi-dung-viet-ar582962.html" title="Xe máy điện chất lượng tốt giá hời liệu có xa vời với người dùng Việt?">Xe máy điện chất lượng tốt giá hời liệu có xa vời với người dùng Việt?</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tu-van-73.html" title="Tư vấn" class="mt-category red uppercase semibold font11 relative pr10">Tư vấn</a>
                <span class="time-update mr10">12:00 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582962">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Với giá bán ưu đãi chỉ khoảng 20 triệu đồng, VinFast KlaraS đang là sự lựa chọn hàng đầu của người mua nhờ thương hiệu tin cậy, chất lượng cao và mức giá cạnh tranh.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/giao-vien-o-quang-ninh-bi-to-danh-hoc-sinh-dinh-chi-co-so-mam-non-ar582967.html" title="Giáo viên ở Quảng Ninh bị tố đánh học sinh: Đình chỉ cơ sở mầm non ">
                    <img alt="Giáo viên ở Quảng Ninh bị tố đánh học sinh: Đình chỉ cơ sở mầm non " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo-dY1MJAKcmBVPiCXioIqZ0/upload/2020/11/30/giaovien1-11522687.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/giao-vien-o-quang-ninh-bi-to-danh-hoc-sinh-dinh-chi-co-so-mam-non-ar582967.html" title="Giáo viên ở Quảng Ninh bị tố đánh học sinh: Đình chỉ cơ sở mầm non ">Giáo viên ở Quảng Ninh bị tố đánh học sinh: Đình chỉ cơ sở mầm non </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-su-kien-56.html" title="Tin tức - Sự kiện" class="mt-category red uppercase semibold font11 relative pr10">Tin tức - Sự kiện</a>
                <span class="time-update mr10">11:59 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582967">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">TP Hạ Long, Quảng Ninh quyết định đình chỉ hoạt động cơ sở mầm non Monfit Kids và đề nghị cơ quan chức năng làm rõ nội dung tố giáo viên tại đây đánh học sinh.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/anh-bat-dau-tiem-vaccine-covid-19-vai-ngay-toi-ar582956.html" title="Anh bắt đầu tiêm vaccine COVID-19 vài ngày tới">
                    <img alt="Anh bắt đầu tiêm vaccine COVID-19 vài ngày tới" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqQ_J6htEc74KAsSsQ3pseX0/upload/2020/11/30/vaccine-11373307.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/anh-bat-dau-tiem-vaccine-covid-19-vai-ngay-toi-ar582956.html" title="Anh bắt đầu tiêm vaccine COVID-19 vài ngày tới">Anh bắt đầu tiêm vaccine COVID-19 vài ngày tới</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                <span class="time-update mr10">11:56 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582956">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Thủ tướng Anh Boris Johnson cho rằng, việc triển khai chương vaccine của nước này có thể bắt đầu "trong vài ngày nữa".</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/xe-tra-hinh-bop-chet-xe-buyt-lien-ke-da-nang-hue-vi-sao-kho-dep-ar582837.html" title="Xe trá hình ‘bóp chết’ xe buýt liền kề Đà Nẵng-Huế: Vì sao khó dẹp?">
                    <img alt="Xe trá hình ‘bóp chết’ xe buýt liền kề Đà Nẵng-Huế: Vì sao khó dẹp?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurfOQPGtmkQMB2w3UGeTGBm0/upload/2020/11/29/anh-xe-tra-hinh-1-16014607.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/xe-tra-hinh-bop-chet-xe-buyt-lien-ke-da-nang-hue-vi-sao-kho-dep-ar582837.html" title="Xe trá hình ‘bóp chết’ xe buýt liền kề Đà Nẵng-Huế: Vì sao khó dẹp?">Xe trá hình ‘bóp chết’ xe buýt liền kề Đà Nẵng-Huế: Vì sao khó dẹp?</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                <span class="time-update mr10">11:51 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582837">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Xe buýt liền kề Đà Nẵng - Thừa Thiên-Huế bị "bóp chết" vì xe trá hình hoạt động rầm rộ, nhưng chính quyền vẫn bất lực trong việc dẹp loại hình vận chuyển này. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/tong-bi-thu-chu-tich-nuoc-nguyen-phu-trong-chu-tri-hoi-nghi-quan-uy-trung-uong-ar582957.html" title="Tổng Bí thư, Chủ tịch nước Nguyễn Phú Trọng chủ trì Hội nghị Quân ủy Trung ương">
                    <img alt="Tổng Bí thư, Chủ tịch nước Nguyễn Phú Trọng chủ trì Hội nghị Quân ủy Trung ương" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqQ_J6htEc74OBmhnVX1WCn0/upload/2020/11/30/tbt5-11384995.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/tong-bi-thu-chu-tich-nuoc-nguyen-phu-trong-chu-tri-hoi-nghi-quan-uy-trung-uong-ar582957.html" title="Tổng Bí thư, Chủ tịch nước Nguyễn Phú Trọng chủ trì Hội nghị Quân ủy Trung ương">Tổng Bí thư, Chủ tịch nước Nguyễn Phú Trọng chủ trì Hội nghị Quân ủy Trung ương</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/chinh-tri-47.html" title="Ch&#237;nh trị" class="mt-category red uppercase semibold font11 relative pr10">Ch&#237;nh trị</a>
                <span class="time-update mr10">11:45 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582957">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Sáng 30/11, Tổng Bí thư, Chủ tịch nước chủ trì Hội nghị Quân ủy Trung ương về thực hiện nhiệm vụ quân sự, quốc phòng và xây dựng Đảng bộ Quân đội năm 2021.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/gioi-tre-sanh-dieu-khap-the-gioi-an-gi-o-rap-chieu-phim-ar582479.html" title="Giới trẻ sành điệu khắp thế giới ăn gì ở rạp chiếu phim?">
                    <img alt="Giới trẻ sành điệu khắp thế giới ăn gì ở rạp chiếu phim?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruq-hZ3GeLaYcKAj1cVLqdT70/upload/2020/11/30/an-gi-06580342.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/gioi-tre-sanh-dieu-khap-the-gioi-an-gi-o-rap-chieu-phim-ar582479.html" title="Giới trẻ sành điệu khắp thế giới ăn gì ở rạp chiếu phim?">Giới trẻ sành điệu khắp thế giới ăn gì ở rạp chiếu phim?</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/text-139.html" title="Chuyện bốn phương" class="mt-category red uppercase semibold font11 relative pr10">Chuyện bốn phương</a>
                <span class="time-update mr10">11:40 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582479">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Hẳn bạn sẽ ngạc nhiên khi biết rằng cá cơm khô là món ăn vặt phổ biến tại các rạp chiếu phim Nhật Bản; còn ở Hy Lạp, các nam thanh nữ tú sẽ chén thịt xiên nướng.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/vietcombank-nh-duy-nhat-7-lan-lien-tuc-duoc-vinh-danh-thuong-hieu-quoc-gia-ar582934.html" title="Vietcombank – NH duy nhất 7 lần liên tục được vinh danh Thương hiệu Quốc gia">
                    <img alt="Vietcombank – NH duy nhất 7 lần liên tục được vinh danh Thương hiệu Quốc gia" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqSEiQkCt5kSKl6cTmECRTK0/upload/2020/11/30/20201125-ndtthqg-3-09522424.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/vietcombank-nh-duy-nhat-7-lan-lien-tuc-duoc-vinh-danh-thuong-hieu-quoc-gia-ar582934.html" title="Vietcombank – NH duy nhất 7 lần liên tục được vinh danh Thương hiệu Quốc gia">Vietcombank – NH duy nhất 7 lần liên tục được vinh danh Thương hiệu Quốc gia</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nh&#226;n" class="mt-category red uppercase semibold font11 relative pr10">Doanh nghiệp - Doanh nh&#226;n</a>
                <span class="time-update mr10">11:33 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582934">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Ngày 25/11, tại Hà Nội, Bộ Công thương, Hội đồng Thương hiệu Quốc gia tổ chức Lễ công bố các doanh nghiệp đạt Thương hiệu Quốc gia năm 2020. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/shb-phat-hanh-chung-chi-tien-gui-voi-lai-suat-hap-dan-ar582945.html" title="SHB phát hành chứng chỉ tiền gửi với lãi suất hấp dẫn ">
                    <img alt="SHB phát hành chứng chỉ tiền gửi với lãi suất hấp dẫn " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruq3iNqm9i1vCd12mqYwQOVO0/upload/2020/11/30/khach-hang-11140718.jpeg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/shb-phat-hanh-chung-chi-tien-gui-voi-lai-suat-hap-dan-ar582945.html" title="SHB phát hành chứng chỉ tiền gửi với lãi suất hấp dẫn ">SHB phát hành chứng chỉ tiền gửi với lãi suất hấp dẫn </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                <span class="time-update mr10">11:32 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582945">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Từ 25/11, SHB phát hành chứng chỉ tiền gửi Phát lộc - 2020 cho khách cá nhân tại các điểm giao dịch trên toàn quốc, thêm cơ hội đầu tư sinh lời an toàn, hiệu quả.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/cong-ban-gai-qua-cau-khi-chang-trai-nhan-cai-ket-dau-don-ar582863.html" title="Cõng bạn gái qua cầu khỉ, chàng trai nhận cái kết đau đớn">
                    <img alt="Cõng bạn gái qua cầu khỉ, chàng trai nhận cái kết đau đớn" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupp5mkHVhdu7jh26YCiFUXH0/upload/2020/11/29/20201129190524-19285223.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/cong-ban-gai-qua-cau-khi-chang-trai-nhan-cai-ket-dau-don-ar582863.html" title="Cõng bạn gái qua cầu khỉ, chàng trai nhận cái kết đau đớn">Cõng bạn gái qua cầu khỉ, chàng trai nhận cái kết đau đớn</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/video-hai-215.html" title="Video h&#224;i" class="mt-category red uppercase semibold font11 relative pr10">Video h&#224;i</a>
                <span class="time-update mr10">11:32 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582863">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Vì muốn thể hiện với bạn gái, chàng trai cõng cô đi qua cầu khỉ, cả hai cùng ngã nhưng chàng nhận kết cục đau đớn hơn nhiều.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/tiet-lo-ve-loai-tao-xuyen-thau-doc-la-nha-giau-do-viet-tien-ty-mua-ar582950.html" title="Tiết lộ về loại táo 'xuyên thấu' độc lạ nhà giàu Việt đổ tiền mua">
                    <img alt="Tiết lộ về loại táo 'xuyên thấu' độc lạ nhà giàu Việt đổ tiền mua" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruq3iNqm9i1vCWXi2IhUHs8s0/upload/2020/11/30/tao-1-11184843.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/tiet-lo-ve-loai-tao-xuyen-thau-doc-la-nha-giau-do-viet-tien-ty-mua-ar582950.html" title="Tiết lộ về loại táo 'xuyên thấu' độc lạ nhà giàu Việt đổ tiền mua">Tiết lộ về loại táo 'xuyên thấu' độc lạ nhà giàu Việt đổ tiền mua</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">11:28 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582950">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Có ruột trong veo như mật ong, cắt lát soi dưới ánh mặt trời, ánh đèn có thể nhìn xuyên thấu... chính là loại táo Nhật Bản khiến giới nhà giàu Việt đổ tiền tỷ mua.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/xe-tai-cho-15-tan-lua-di-vao-duong-cam-o-to-lam-sap-cau-o-tien-giang-ar582944.html" title="Xe tải chở 15 tấn lúa đi vào đường cấm ô tô làm sập cầu ở Tiền Giang">
                    <img alt="Xe tải chở 15 tấn lúa đi vào đường cấm ô tô làm sập cầu ở Tiền Giang" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupz-bLCKPMSWdqrwPqkr5KR0/upload/2020/11/30/sap-cau-11025048.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/xe-tai-cho-15-tan-lua-di-vao-duong-cam-o-to-lam-sap-cau-o-tien-giang-ar582944.html" title="Xe tải chở 15 tấn lúa đi vào đường cấm ô tô làm sập cầu ở Tiền Giang">Xe tải chở 15 tấn lúa đi vào đường cấm ô tô làm sập cầu ở Tiền Giang</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                <span class="time-update mr10">11:26 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582944">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Xe tải chở khoảng 15 tấn lúa đi vào đường có biển báo cấm ô tô tải vì cầu yếu gây sập cầu Thiên Hộ (huyện Cái Bè, tỉnh Tiền Giang).</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bi-thu-nguyen-van-nen-cung-can-bo-cong-chuc-tphcm-quen-gop-vi-bien-dao-ar582943.html" title="Bí thư Nguyễn Văn Nên cùng cán bộ, công chức TP.HCM quyên góp vì biển đảo">
                    <img alt="Bí thư Nguyễn Văn Nên cùng cán bộ, công chức TP.HCM quyên góp vì biển đảo" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupz-bLCKPMSWerVYQPdQL2O0/upload/2020/11/30/quyen-gop-vi-bien-dao-11012132.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bi-thu-nguyen-van-nen-cung-can-bo-cong-chuc-tphcm-quen-gop-vi-bien-dao-ar582943.html" title="Bí thư Nguyễn Văn Nên cùng cán bộ, công chức TP.HCM quyên góp vì biển đảo">Bí thư Nguyễn Văn Nên cùng cán bộ, công chức TP.HCM quyên góp vì biển đảo</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                <span class="time-update mr10">11:20 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582943">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Bí thư Thành ủy TP.HCM Nguyễn Văn Nên cùng cán bộ, công chức thành phố quyên góp 1 ngày lương cho quỹ "Vì biển đảo quê hương".</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/giao-vien-tham-gia-gop-y-sach-giao-khoa-lop-2-lop-6-truoc-khi-phat-hanh-ar582949.html" title="Giáo viên tham gia góp ý sách giáo khoa lớp 2, lớp 6 trước khi phát hành">
                    <img alt="Giáo viên tham gia góp ý sách giáo khoa lớp 2, lớp 6 trước khi phát hành" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruq3iNqm9i1vCRT05I5id4RM0/upload/2020/11/30/sach1-11130323.jpeg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/giao-vien-tham-gia-gop-y-sach-giao-khoa-lop-2-lop-6-truoc-khi-phat-hanh-ar582949.html" title="Giáo viên tham gia góp ý sách giáo khoa lớp 2, lớp 6 trước khi phát hành">Giáo viên tham gia góp ý sách giáo khoa lớp 2, lớp 6 trước khi phát hành</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-su-kien-56.html" title="Tin tức - Sự kiện" class="mt-category red uppercase semibold font11 relative pr10">Tin tức - Sự kiện</a>
                <span class="time-update mr10">11:18 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582949">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Bộ GD&ĐT vừa có văn bản gửi các Sở GD&ĐT về việc tổ chức cử giáo viên tham gia góp ý SGK lớp 2, lớp 6.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/qua-bom-nang-340kg-tren-pho-ha-noi-duoc-huy-no-an-toan-ar582902.html" title="Quả bom nặng 340kg trên phố Hà Nội được hủy nổ an toàn">
                    <img alt="Quả bom nặng 340kg trên phố Hà Nội được hủy nổ an toàn" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurx2DJwWxQLyC4Dgu8h511v0/upload/2020/11/30/qua-bom-pho-cua-bac1zxkz-10594421.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/qua-bom-nang-340kg-tren-pho-ha-noi-duoc-huy-no-an-toan-ar582902.html" title="Quả bom nặng 340kg trên phố Hà Nội được hủy nổ an toàn">Quả bom nặng 340kg trên phố Hà Nội được hủy nổ an toàn</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                <span class="time-update mr10">11:15 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582902">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Sau khi di dời thành công quả bom nặng 340 kg khỏi phố Cửa Bắc (Hà Nội), lượng chức năng hủy nổ an toàn quả bom này tại Bắc Giang.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/trom-trung-xe-dien-kieu-moi-nguoi-phu-nu-khong-biet-di-phai-dong-bo-chuc-km-ar582933.html" title="Trộm trúng xe điện kiểu mới, người phụ nữ không biết đi phải dong bộ chục km">
                    <img alt="Trộm trúng xe điện kiểu mới, người phụ nữ không biết đi phải dong bộ chục km" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruoG7d-aD92rgyjSJsxIY19I0/upload/2020/11/30/trom-xe-09413776.PNG"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/trom-trung-xe-dien-kieu-moi-nguoi-phu-nu-khong-biet-di-phai-dong-bo-chuc-km-ar582933.html" title="Trộm trúng xe điện kiểu mới, người phụ nữ không biết đi phải dong bộ chục km">Trộm trúng xe điện kiểu mới, người phụ nữ không biết đi phải dong bộ chục km</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                <span class="time-update mr10">11:09 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582933">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Người phụ nữ trộm xe nhưng do không biết lái nên buộc phải dong bộ gần 8 km từ công trường về nhà. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/canh-sat-kham-nha-3-tieng-bac-si-rieng-cua-maradona-phu-nhan-ngo-sat-ar582930.html" title="Cảnh sát khám nhà 3 tiếng, bác sĩ riêng của Maradona phủ nhận ngộ sát">
                    <img alt="Cảnh sát khám nhà 3 tiếng, bác sĩ riêng của Maradona phủ nhận ngộ sát" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo6ZRja3YF5IwxAjRglCqsB0/upload/2020/11/30/maradona-09360134.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/canh-sat-kham-nha-3-tieng-bac-si-rieng-cua-maradona-phu-nhan-ngo-sat-ar582930.html" title="Cảnh sát khám nhà 3 tiếng, bác sĩ riêng của Maradona phủ nhận ngộ sát">Cảnh sát khám nhà 3 tiếng, bác sĩ riêng của Maradona phủ nhận ngộ sát</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/hau-truong-the-thao-65.html" title="Hậu trường" class="mt-category red uppercase semibold font11 relative pr10">Hậu trường</a>
                <span class="time-update mr10">11:06 30/11/2020</span>
                <span class="cout-cmt red font13" data-articleId="582930">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Cảnh sát Argentina khám nhà bác sĩ riêng của Diego Maradona, nghi ngờ ông mắc lỗi trong quá trình điều trị.</p>
        </article>


    <div class="view-more tc" style="">
        
        <a class="w250 lh-40 font13 bg-vm bor-vm btn-show-news" href="/tin-doc-nhieu/trang-2.html">Xem thêm<i class="icon-down-open-big font12 ml2"></i></a>
    </div>


                

            </section>

        </div>

        <div class="fr w300 fit-right">
            <div class="sys-ads w300">
                
                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
                                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_2">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>

            </div>

            <aside class="target-news relative mb20 clearfix">
            </aside>
            

            
            
            <div class="sys-ads w300 " data-ads-stype="scroll-style">


    <header class="title mb15 relative bg-red bor-3top-yellow">
        <h3 class="font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</h3>
    </header>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix ">
            <figure class="pic lh0 w110 h73 relative fl">
                <a class="w-full" href="/clip-hai-pham-nhan-dao-tau-gap-han-vi-cai-cay-ar579946.html" title="Clip: Hai phạm nhân đào tẩu 'gặp hạn' vì cái cây">
                    <img src="https://image.vtc.vn/resize/uCj_zPD28XqeJS3yvh2GxzhgEAdcG63F0/upload/2020/11/10/pham-nhan-chay-tron-15245028.jpg" alt="Clip: Hai phạm nhân đào tẩu 'gặp hạn' vì cái cây" />
                    
                </a>
            </figure>
            <header class="pl120">
                <h2 class="font14 semibold">
                    <a href="/clip-hai-pham-nhan-dao-tau-gap-han-vi-cai-cay-ar579946.html" title="Clip: Hai phạm nhân đào tẩu 'gặp hạn' vì cái cây">Clip: Hai phạm nhân đào tẩu 'gặp hạn' vì cái cây</a>
                </h2>
            </header>
            <footer class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">14:17 11/11/2020</span>
                <span class="cout-cmt  red" data-articleId="579946">
                </span>
            </footer>
        </article>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix ">
            <figure class="pic lh0 w110 h73 relative fl">
                <a class="w-full" href="/bi-cho-duoi-ten-trom-chay-troi-chet-ar549830.html" title="Bị chó đuổi, tên trộm chạy trối chết ">
                    <img src="https://image.vtc.vn/resize/uCj_zPD28Xojb3GBlmyHQzusstt8C6eA0/upload/2020/06/03/chay-09505722.jpg" alt="Bị chó đuổi, tên trộm chạy trối chết " />
                    
                </a>
            </figure>
            <header class="pl120">
                <h2 class="font14 semibold">
                    <a href="/bi-cho-duoi-ten-trom-chay-troi-chet-ar549830.html" title="Bị chó đuổi, tên trộm chạy trối chết ">Bị chó đuổi, tên trộm chạy trối chết </a>
                </h2>
            </header>
            <footer class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">11:54 05/06/2020</span>
                <span class="cout-cmt  red" data-articleId="549830">
                </span>
            </footer>
        </article>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix ">
            <figure class="pic lh0 w110 h73 relative fl">
                <a class="w-full" href="/ten-trom-vai-lay-camera-an-ninh-ar545941.html" title="Tên trộm vái lạy camera an ninh">
                    <img src="https://image.vtc.vn/resize/uCj_zPD28XrsrR4iKSciA6E9lWNfRDdU0/upload/2020/05/14/trom-15452777.jpg" alt="Tên trộm vái lạy camera an ninh" />
                    
                </a>
            </figure>
            <header class="pl120">
                <h2 class="font14 semibold">
                    <a href="/ten-trom-vai-lay-camera-an-ninh-ar545941.html" title="Tên trộm vái lạy camera an ninh">Tên trộm vái lạy camera an ninh</a>
                </h2>
            </header>
            <footer class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">15:46 14/05/2020</span>
                <span class="cout-cmt  red" data-articleId="545941">
                </span>
            </footer>
        </article>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix last">
            <figure class="pic lh0 w110 h73 relative fl">
                <a class="w-full" href="/chong-trom-tien-cua-vo-nhanh-nhu-chao-chop-ar551265.html" title="Chồng trộm tiền của vợ nhanh như chảo chớp">
                    <img src="https://image.vtc.vn/resize/uCj_zPD28Xqw9HoyrdfaKmnG6ijZ0Mv60/upload/2020/06/10/tien-12371281.jpg" alt="Chồng trộm tiền của vợ nhanh như chảo chớp" />
                    
                </a>
            </figure>
            <header class="pl120">
                <h2 class="font14 semibold">
                    <a href="/chong-trom-tien-cua-vo-nhanh-nhu-chao-chop-ar551265.html" title="Chồng trộm tiền của vợ nhanh như chảo chớp">Chồng trộm tiền của vợ nhanh như chảo chớp</a>
                </h2>
            </header>
            <footer class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">06:44 16/06/2020</span>
                <span class="cout-cmt  red" data-articleId="551265">
                </span>
            </footer>
        </article>

                    <div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1">
                        <ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>

            </div>

        </div>
    </div>

    <div class="sys-ads w970 mg-auto mt30">
        
        
    </div>
</div>

<style>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</style>
        </main>

        <footer id="footer" class="is-footer">
            <div class="link-footer pt15 pb15 bor-2top-e5">
                <div class="main clearfix">


<aside class="w220 fl uppercase bold lh-40 mr65">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/thoi-su-28.html" title="Thời sự">Thời sự</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-game-92.html" title="Thế giới game">Thế giới game</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/truyen-hinh-27.html" title="Video">Video</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-thao-34.html" title="Thể thao">Thể thao</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-30.html" title="Thế giới">Thế giới</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="https://dulich.vtc.vn/" title="Du Lịch">Du Lịch</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 last">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h5>
</aside>
                </div>
            </div>
            <div class="navfooter bg-red">
                <div class="main">
                    <ul class="tc font12 lh-38 uppercase">
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/" title="Đọc Báo">Đọc Báo</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/tin-moi-hom-nay.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/phap-luat-32.html" title="Tin tức pháp luật">Tin tức pháp luật</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="Tin nhanh 24h">Tin nhanh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="An ninh 24h">An ninh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-ar314634.html" title="Lịch thi đấu bóng đá">Lịch thi đấu bóng đá</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ tòa soạn">Liên hệ tòa soạn</a></li>
                        <li class="inline relative last"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    </ul>
                </div>
            </div>
            <div class="ndfooter bg-gray-f9 pt30 pb30">
                <div class="main clearfix">
                    <div class="w385 fl tc">
                        <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a>
                        <label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label>
                        <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"
                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a>
                        <ul class="social-footer font18 lh-40 mt20 mb20">
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow noreferrer"><i class="icon-facebook"></i></a>
                            </li>
                            
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a>
                            </li>
                            <li class="inline">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter"  target="_blank"  rel="nofollow noreferrer"><i class="icon-twitter"></i></a>
                            </li>
                        </ul>
                        
                        <a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a>
                        <label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam" rel="noreferrer"><img src="/Content/pc/images/logo-vov.png" alt="vtc.vn"></a></label>
                    </div>
                    <address class="w720 fr pl30 bor-left-e5">
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li>
                            <li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li>
                            <li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Dương Quang Tùng</span>, <span class="semibold gray-21">Lê Mỹ Ái Linh</span></li>
                            <li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li>
                        </ul>
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li>
                            <li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li>
                        </ul>
                        <ul class="font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li>
                            <li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:0911.84.81.86" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">0911.84.81.86</a></li>
                            <li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li>
                        </ul>
                    </address>
                </div>
            </div>
            <div class="taglink bg-gray-e5">
                <div class="main">

                    <ul class="tc font13 lh-38">
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV" rel="noreferrer">VOV</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC" rel="noreferrer">Đài truyền hình kỹ thuật số VTC</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới" rel="noreferrer" >Tin Mới</a></li>
                        <li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247" rel="noreferrer">Thể Thao 247</a></li>
                    </ul>
                </div>
            </div>
        </footer>

            <div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99">
                <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins>
                <script>(adsvtc = window.adsvtc || []).push();</script>
            </div>
    </div>

    <script>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</script>
    <script async>
        var aLazyLoad = new LazyLoad({});
    </script>
<script src="/js/pc/detail?v=C5fdAOiRdXbXGk8RY2QnCZBYSsv5GwIpPwFwrLpOWHQ1" async></script>
            <script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1104" async defer onload="(adsvtc = window.adsvtc || []).push();"></script>
</body>
</html>



