<!DOCTYPE html> <html lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="theme-color" content="#b52234"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta http-equiv="content-language" itemprop="inLanguage" content="vi"/> <meta charset="utf-8"> <base url=""/> <link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> <title>Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc - VTC News </title> <meta http-equiv="REFRESH" content="1800"/> <link rel="dns-prefetch" href="//delivery.vtcnew.com.vn"> <link rel="dns-prefetch" href="//tracking.vtcnew.com.vn"> <link rel="dns-prefetch" href="//rs.vtcns.com"> <link rel="dns-prefetch" href="//api2.vtcnew.com.vn"> <link rel="dns-prefetch" href="//img.vtcns.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="dns-prefetch" href="//www.googletagmanager.com"/> <meta name="description" content="(VTC News) - Phó Chủ tịch VFF Trần Quốc Tuấn trao cúp vô địch U23 châu Á 2020 cho U23 Hàn Quốc trên sân vận động Rajamangala."> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="tt_article_id" content="524049"/> <meta name="tt_page_type" content="article"/> <meta name="tt_category_id" content="115"/> <meta name="tt_site_id" content="1"/> <meta content="Báo điện tử VTC News" property="og:site_name"/> <link rel="canonical" href="https://vtc.vn/bong-da-viet-nam/dai-dien-viet-nam-trao-cup-vo-dich-u23-chau-a-cho-u23-han-quoc-ar524049.html"/> <meta property="fb:app_id" content="979009352473398"/> <meta property="og:url" itemprop="url" content="https://vtc.vn/bong-da-viet-nam/dai-dien-viet-nam-trao-cup-vo-dich-u23-chau-a-cho-u23-han-quoc-ar524049.html"/> <meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://cdn-img.vtcnew.com.vn/resize/iw8lBcyM4D6Zw0l7L2QXVg2/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(5)-00524283.jpg"/> <meta property="og:image" itemprop="thumbnailUrl" content="http://cdn-img.vtcnew.com.vn/resize/iw8lBcyM4D6Zw0l7L2QXVg2/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(5)-00524283.jpg"/> <meta property="og:image:width" content="600"> <meta property="og:image:height" content="315"> <meta content="Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc - VTC News" itemprop="headline" property="og:title"/> <meta content="(VTC News) - Phó Chủ tịch VFF Trần Quốc Tuấn trao cúp vô địch U23 châu Á 2020 cho U23 Hàn Quốc trên sân vận động Rajamangala." itemprop="description" property="og:description"/> <meta content="article" property="og:type"/> <meta property="fb:pages" content="162160003904301"/> <meta content="news" itemprop="genre" name="medium"/> <meta content="vi-VN" itemprop="inLanguage"/> <meta content="Bóng đá Việt Nam" itemprop="articleSection"/> <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source"/> <meta content="2020-01-27T09:56:30" itemprop="datePublished" name="pubdate"/> <meta content="2020-01-27T09:56:30" itemprop="dateModified" name="lastmod"/> <meta content="2020-01-27T00:43:00" itemprop="dateCreated"/> <meta name="copyright" content="VTCNews"/> <meta name="author" content="VTCNews"/> <meta name="robots" content="index,follow"/> <meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"> <meta name="geo.region" content="VN-HN"/> <meta name="geo.position" content="21.030624;105.782431"/> <meta name="ICBM" content="21.030624, 105.782431"/> <meta name="revisit-after" content="days"> <link rel="alternate" href="https://vtc.vn/bong-da-viet-nam/dai-dien-viet-nam-trao-cup-vo-dich-u23-chau-a-cho-u23-han-quoc-ar524049.html" hreflang="vi-VN"/> <meta name="twitter:card" value="summary"> <meta name="twitter:url" content="http://vtc.vn/bong-da-viet-nam/dai-dien-viet-nam-trao-cup-vo-dich-u23-chau-a-cho-u23-han-quoc-ar524049.html"> <meta name="twitter:title" content="Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc - VTC News"> <meta name="twitter:description" content="(VTC News) - Phó Chủ tịch VFF Trần Quốc Tuấn trao cúp vô địch U23 châu Á 2020 cho U23 Hàn Quốc trên sân vận động Rajamangala."> <meta name="twitter:image" content="//cdn-img.vtcnew.com.vn/resize/iw8lBcyM4D6Zw0l7L2QXVg2/upload/2020/01/27/afc u23 tran quoc tuan (5)-00524283.jpg"/> <meta name="twitter:site" content="@VTCNews"> <meta name="twitter:creator" content="@VTCNews"> <meta name="server_site" content="1"> <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Phó Chủ tịch VFF Trần Quốc Tuấn trao cúp vô địch U23 châu Á 2020 cho U23 Hàn Quốc trên sân vận động Rajamangala.","image":["https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(2)-00525386.jpg","https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(13)-00524979.jpg","https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(5)-00524283.jpg","https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(8)-00524525.jpg","https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(4)-00525024.jpg","https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(3)-00524176.jpg","https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(9)-00524626.jpg","https://cdn-img.vtcnew.com.vn/upload/2020/01/27/afc u23 tran quoc tuan (5)-00524283.jpg"],"mainEntityOfPage":{"@type":"WebPage","@id":"http://vtc.vn/bong-da-viet-nam/dai-dien-viet-nam-trao-cup-vo-dich-u23-chau-a-cho-u23-han-quoc-524049.html"},"author":{"@type":"Person","name":"Minh Ngọc"},"dateModified":"2020-01-27T09:56:30+07:00","datePublished":"2020-01-27T09:56:30+07:00","headline":"Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://cdn-img.vtcnew.com.vn/resize/_k6SGp96KJY1/Content/Images/logo-1.png"}}}
    </script> <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"http://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"http://vtc.vn/bong-da-viet-nam-115.html","name":"Bóng đá Việt Nam"},"position":2}]}
    </script> <script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTCNews","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"http://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTCNews"},"foundingDate":2013,"logo":"https://cdn-img.vtcnew.com.vn/Content/Images/logo-1.png"}
</script> <meta name="config_site" content="https://api2.vtcnew.com.vn|"> <meta property="article:author" content="https://www.facebook.com/vtcnewsvn"/> <meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
        OneSignal.init({
            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",
        });
    });
</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script> <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-2442143-5');
</script> <script async src="https://cdn.hbplatform.com/adasia/tags/2/1020/adasia.js"></script> <script type="text/javascript" src="//bidgear-syndication.com/hd-adx?hid=207&t=1577076894&k=5e00489e49cd8" async></script> <link href="https://vtc.vn/vtcnews/css/home?v=2031" rel="stylesheet"/> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/jquery-3.4.1.min.js?v=2031"></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/jquery.lazyload.min.js?v=2031"></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/video.min.js?v=2031"></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/videojs-contrib-ads.min.js?v=2031"></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/videojs.ima.min.js?v=2031"></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/jquery.slimscroll.min.js?v=2031"></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/common.js?v=2031"></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/cookiesHelper.js?v=2031"></script> </head> <body class="load-news-detail" data-ads="115"> <input type="hidden" class="resource-server" value=""/> <input type="hidden" id="tracking-server" value="https://tracking.vtcns.com"/> <input type="hidden" class="resource-logo" value="https://vtc.vn/vtcnews/images/logo.png"/> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=979009352473398"></script> <div id="top-banner"> <ins data-ad="vtc" data-platform="2" data-zone="top_mobile_320x50" data-width=320 data-height=50></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div id="page" class="page home"> <header> <div class="top-header menu-pc clearfix"> <div class="container"> <div class="top-left"> <div class="timer-header"> <img src="/Content/news/images/icon-timer-header.png" alt="VTC-Thời gian"/> <div class="header-calendar"></div> </div> </div> <div class="top-right "> <div class="header-search"> <form style="margin-top:3px; width: 100%;" method="get" action="https://www.google.com/cse" target="_blank"> <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"> <input type="hidden" name="ie" value="UTF-8"> <input class="input-search" type="text" name="q" placeholder="Tìm kiếm trên VTC News"> </form> <img src="/Content/news/images/search.png" alt="Tìm kiếm trên VTC News"/> </div> <a href="tel:+84-855-911-911" class="hot-line" title="Hotline: 0855.911.911"> <img src="/Content/news/images/cal.png" class="img-lazy-loading" alt="Hotline :0855.911.911"/> <span class="text-hotline">0855.911.911</span></a> </div> </div> </div> <div class="wrapp-header menu-mobile"> <div id="menu-nav-tablet" class="humburger-video btn-show-tablet"> <span></span> <span></span> <span></span> </div> <div id="btn-show-menu-mobile" class="humburger-video btn-show-menu-mobile"> <span></span> <span></span> <span></span> </div> <a href="/" class="logo-news" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"> <img class="logo-video" src="https://vtc.vn/Content/vtcnews/images/logomobile.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"> </a> <div class="search-box"> <form style="margin-top:3px; width: 90%;" method="get" action="https://www.google.com/cse" target="_blank"> <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"> <input type="hidden" name="ie" value="UTF-8"> <input type="text" name="q" placeholder="Tìm kiếm trên VTC News"> <a class="search-btn_kw"> <img src="/Content/news/images/search-icon.png" alt="Tìm kiếm trên VTC News"> </a> </form> </div> </div> <div class="logo-banner fl-lt w-full clearfix"> <div class="container"> <div class="logo"> <a class="fl-lt w-full" href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"><img src="https://vtc.vn/Content/vtcnews/images/logo.png?v=1" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay" class="img-lazy-loading"/></a> </div> <div class="ads"> <ins data-ad="vtc" data-platform="1" data-zone="top_pc_728x90" data-width=728 data-height=90></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> </div> </div> <div class="main-menu clearfix"> <div class="container"> <ul> <li class="sub-menu-parent home"> <a href="/" title="Trang chủ" class="home-icon-f"> <img src="/Content/news/images/Homepage.png" class="img-lazy-loading" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"/> </a> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/thoi-su-28.html" title="Thời sự">Thời sự</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/the-gioi-30.html" title="Thế giới">Thế giới</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent menu-active "> <a class="menu-item" href="/the-thao-34.html" title="Thể thao">Thể thao</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> </li> <li class="sub-menu-parent"> <a href="#"><span class="menu-other">&#9679;</span><span class="menu-other">&#9679;</span><span class="menu-other">&#9679;</span></a> <ul class="sub-menu-fix sub-menu"> <li class="sub-menu-item"> <a style=" " href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a></li> <li class="sub-menu-item"> <a style=" " href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></li> <li class="sub-menu-item"> <a style=" " href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></li> <li class="sub-menu-item"> <a style=" " href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></li> <li class="sub-menu-item"> <a style=" " href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a></li> <li class="sub-menu-item"> <a style=" " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li> <li class="sub-menu-item"> <a style=" " href="/song-dep-98.html" title="Sống Đẹp">Sống Đẹp</a></li> </ul> </li> </ul> </div> <a id="menu">Menu</a> </div> <div class="menu-nav-tablet"> <ul> <li class="sub-menu-parent"> <a href="/" title="Trang chủ">Trang chủ</a> </li> <li class="sub-menu-parent"> <a href="/thoi-su-28.html" title="Thời sự">Thời sự</a> </li> <li class="sub-menu-parent"> <a href="/90-nam-dang-csvn-198.html" title="90 năm Đảng quang vinh">90 năm Đảng quang vinh</a> </li> <li class="sub-menu-parent"> <a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a> </li> <li class="sub-menu-parent"> <a href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a> </li> <li class="sub-menu-parent"> <a href="/the-gioi-30.html" title="Thế giới">Thế giới</a> </li> <li class="sub-menu-parent"> <a href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a> </li> <li class="sub-menu-parent"> <a href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a> </li> <li class="sub-menu-parent"> <a href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a> </li> <li class="sub-menu-parent"> <a href="/the-thao-34.html" title="Thể thao">Thể thao</a> </li> <li class="sub-menu-parent"> <a href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> </li> <li class="sub-menu-parent"> <a href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a> </li> <li class="sub-menu-parent"> <a href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a> </li> <li class="sub-menu-parent"> <a href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a> </li> <li class="sub-menu-parent"> <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a> </li> <li class="sub-menu-parent"> <a href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a> </li> <li class="sub-menu-parent"> <a href="/gia-dinh-78.html" title="Đời sống">Đời sống</a> </li> <li class="sub-menu-parent"> <a href="/song-dep-98.html" title="Sống Đẹp">Sống Đẹp</a> </li> </ul> <div class="footer-info"> <div class="container"> <div class="first-info"> <a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"> <img data-original="/Content/news/images/logo-footer.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay" class="img-lazy-showMobile"> </a> </div> <div class="two-info"> <div class="title-info"> <div class="title-vtc-menu-mobile"> <span>BÁO ĐIỆN TỬ VTC NEWS</span> </div> <div class="info-vtc"> <span>Cơ quan chủ quản:</span> Đài Truyền hình KTS VTC <br> Giấy phép cấp lại số 268/GP-BTTTT ngày 11/07/2013 </div> <div class="manager"> <span class="title-manager">Tổng biên tập:</span> Ngô Văn Hải <br> <span class="title-manager">Phó tổng biên tập:</span> Trần Anh Thư, Dương Quang Tùng </div> </div> <div class="address-info"> <div class="title-vtc-menu-mobile"> <span>Trụ sở chính:</span> </div> <div class=""> <span>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</span> <br> <a href="tel:+84-24-3632-1588" title="Điện thoại: 024.3632 1588">Điện thoại: 024.3632 1588.</a> <a href="fax:+84-24-3632-1582" title="Fax: 024.3632 1582"> Fax: 024.3632 1582.</a> <br> <a href="mailto:toasoan@vtc.gov.vn" title="Email: toasoan@vtc.gov.vn">Email: toasoan@vtc.gov.vn</a> </div> </div> <div class="represent-info"> <div class="title-vtc-menu-mobile"> <span>VPĐD phía Nam: </span> </div> <div class=""> <span>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</span> <br> <a href="tel:+84-28-3811-1705" title="Điện thoại: 028.3811 1705">Điện thoại: 028.3811 1705.</a> <br> <a href="tel:+84-911-84-81-86" title="Hotline:0911 84 81 86">Hotline:0911 84 81 86.</a> <a href="mailto:vpphianam@vtc.gov.vn">Email: vpphianam@vtc.gov.vn</a> </div> </div> </div> <div class="last-info last-info-menu"> <div class="logo-vov-tablet"> <a href="https://vov.vn/" title="BÁO ĐIỆN TỬ VOV - ĐÀI TIẾNG NÓI VIỆT NAM"> <img data-original="/Content/news/images/Untitled-1_0004_logo-vov-1525111.png" title="BÁO ĐIỆN TỬ VOV - ĐÀI TIẾNG NÓI VIỆT NAM" class="img-lazy-showMobile"> </a> </div> <div class="info-detail-tablet"> <a href="tel:+84-855-911-911" class="phone-info" title="Hotline: 0855.911.911"> <img data-original="/Content/news/images/cal.png" class="img-lazy-showMobile"> 0855.911.911</a> <div class="social"> <a title="Facebook" rel="nofollow" href="https://www.facebook.com/vtcnewsvn/"><img data-original="/Content/news/images/Untitled-1_0005_Layer-4.png" alt="Facebook" class="img-lazy-showMobile"></a> <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN"><img data-original="/Content/news/images/Untitled-1_0006_Vector-Smart-Object.png" alt="Twitter" class="img-lazy-showMobile"></a> <a title="Instagram"><img data-original="/Content/news/images/Untitled-1_0003_Layer-3.png" alt="Instagram" class="img-lazy-showMobile"></a> <a title="Pinterest"><img data-original="/Content/news/images/Untitled-1_0002_Layer-2.png" alt="Pinterest" class="img-lazy-showMobile"></a> <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787"><img data-original="/Content/news/images/Untitled-1_0001_Layer-1.png" alt="Gplus" class="img-lazy-showMobile"></a> </div> </div> </div> </div> </div> </div> <div class="menu-nav-mobile"> <div class="wrapp-header menu-mobile mu-show"> <div id="btn-hide-menu-mobile" class="humburger-video btn-show-menu-mobile active-btn"> <span></span> <span></span> <span></span> </div> <a href="/" class="logo-news-mu" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"> <img class="logo-video-mu" src="https://vtc.vn/Content/vtcnews/images/logomobile.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"> </a> </div> <ul> <li class="sub-menu-parent"> <a href="/" title="Trang chủ">Trang chủ</a> </li> <li class="sub-menu-parent"> <a href="/thoi-su-28.html" title="Thời sự">Thời sự</a> </li> <li class="sub-menu-parent"> <a href="/90-nam-dang-csvn-198.html" title="90 năm Đảng quang vinh">90 năm Đảng quang vinh</a> </li> <li class="sub-menu-parent"> <a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a> </li> <li class="sub-menu-parent"> <a href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a> </li> <li class="sub-menu-parent"> <a href="/the-gioi-30.html" title="Thế giới">Thế giới</a> </li> <li class="sub-menu-parent"> <a href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a> </li> <li class="sub-menu-parent"> <a href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a> </li> <li class="sub-menu-parent"> <a href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a> </li> <li class="sub-menu-parent"> <a href="/the-thao-34.html" title="Thể thao">Thể thao</a> </li> <li class="sub-menu-parent"> <a href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> </li> <li class="sub-menu-parent"> <a href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a> </li> <li class="sub-menu-parent"> <a href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a> </li> <li class="sub-menu-parent"> <a href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a> </li> <li class="sub-menu-parent"> <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a> </li> <li class="sub-menu-parent"> <a href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a> </li> <li class="sub-menu-parent"> <a href="/gia-dinh-78.html" title="Đời sống">Đời sống</a> </li> <li class="sub-menu-parent"> <a href="/song-dep-98.html" title="Sống Đẹp">Sống Đẹp</a> </li> </ul> <div class="footer-info"> <div class="container"> <div class="first-info"> <a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"> <img data-original="/Content/news/images/logo-footer.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay" class="img-lazy-showMobile"> </a> </div> <div class="two-info"> <div class="title-info"> <div class="title-vtc-menu-mobile"> <span>BÁO ĐIỆN TỬ VTC NEWS</span> </div> <div class="info-vtc"> <span>Cơ quan chủ quản:</span> Đài Truyền hình KTS VTC <br> Giấy phép cấp lại số 268/GP-BTTTT ngày 11/07/2013 </div> <div class="manager"> <span class="title-manager">Tổng biên tập:</span> Ngô Văn Hải <br> <span class="title-manager">Phó tổng biên tập:</span> Trần Anh Thư, Dương Quang Tùng </div> </div> <div class="address-info"> <div class="title-vtc-menu-mobile"> <span>Trụ sở chính:</span> </div> <div class=""> <span>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</span> <br> <span> <a href="tel:+84-24-3632-1588" title="Điện thoại: 024.3632 1588">Điện thoại: 024.3632 1588.</a> <a href="fax:+84-24-3632-1582" title="Điện thoại: Fax: 024.3632 1582"> Fax: 024.3632 1582.</a> </span> <br> <a href="mailto:toasoan@vtc.gov.vn" title="Email: toasoan@vtc.gov.vn">Email: toasoan@vtc.gov.vn</a> </div> </div> <div class="represent-info"> <div class="title-vtc-menu-mobile"> <span>VPĐD phía Nam: </span> </div> <div class=""> <span>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</span> <br> <a href="tel:+84-28-3811-1705" title="Điện thoại: 028.3811 1705">Điện thoại: 028.3811 1705.</a> <br> <a href="tel:+84-911-84-81-86" title="Hotline:0911 84 81 86">Hotline:0911 84 81 86.</a> <a href="mailto:vpphianam@vtc.gov.vn" title="Email: vpphianam@vtc.gov.vn">Email: vpphianam@vtc.gov.vn</a> </div> </div> </div> <div class="last-info last-info-menu"> <div class="logo-vov"> <a href="https://vov.vn/" title="BÁO ĐIỆN TỬ VOV - ĐÀI TIẾNG NÓI VIỆT NAM"> <img data-original="/Content/news/images/Untitled-1_0004_logo-vov-1525111.png" alt="BÁO ĐIỆN TỬ VOV - ĐÀI TIẾNG NÓI VIỆT NAM" class="img-lazy-showMobile"> </a> </div> <div class="info-detail"> <a href="tel:+84-855-911-911" class="phone-info" title="Hotline:0855.911.911"> <img data-original="/Content/news/images/cal.png" alt="Hotline:0855.911.911" class="img-lazy-showMobile"> 0855.911.911</a> <div class="social"> <a title="Facebook" rel="nofollow" href="https://www.facebook.com/vtcnewsvn/"><img data-original="/Content/news/images/Untitled-1_0005_Layer-4.png" alt="Facebook" class="img-lazy-showMobile"></a> <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN"><img data-original="/Content/news/images/Untitled-1_0006_Vector-Smart-Object.png" alt="Twitter" class="img-lazy-showMobile"></a> <a title="Instagram"><img data-original="/Content/news/images/Untitled-1_0003_Layer-3.png" alt="Instagram" class="img-lazy-showMobile"></a> <a title="Pinterest"><img data-original="/Content/news/images/Untitled-1_0002_Layer-2.png" alt="Pinterest" class="img-lazy-showMobile"></a> <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787"><img data-original="/Content/news/images/Untitled-1_0001_Layer-1.png" alt="Gplus" class="img-lazy-showMobile"></a> </div> </div> </div> </div> </div> </div> </header> <input type="hidden" id="idAricle" value="524049"/> <input type="hidden" id="cateId" value="115"/> <section class="page-wrapper sport-detail-category fix-detail-news"> <div class="inside sub-category-mobile "> </div> </section> <section class="page-wrapper"> <div class="inside news-details-article-content"> <div class="match-details-article"> <div class="fix-detail-news"> <div class="bread head-match-details-article"> <span style="line-height: 32px;"> <a href="/the-thao-34.html" title="Thể thao">Thể thao</a> </span> <i class="bread-icon bread-sport"></i> <span style="line-height: 32px;"> <a href="/bong-da-viet-nam-115.html" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a> </span> </div> <h1 class="title-article-detail">Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc</h1> <p class="time-posting">Thứ Hai, 27/01/2020 09:56:30 +07:00</p> <h2 class="detail-description"> (VTC News) - Phó Chủ tịch VFF Trần Quốc Tuấn trao cúp vô địch U23 châu Á 2020 cho U23 Hàn Quốc trên sân vận động Rajamangala. </h2> </div> <div class="sapo_banner"> <ins data-platform="2" data-ad="vtc" data-zone="detail_below_description_300x250" data-width="300" data-height="250"></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div class="content-main-sport"> <figure class="expNoEdit"><img src="/Content/news/images/bgwait.jpg" alt="Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc - 1" width="650" height="463" data-id="1296830" data-detail="1" data-original="https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(2)-00525386.jpg" class="img-lazy-loading"> <figcaption> <p class="expEdit">U23 Việt Nam không tiến sâu ở vòng chung kết U23 châu Á nhưng bóng đá Việt Nam vẫn có đại diện nâng cúp tại giải đấu này.</p> </figcaption> </figure> <figure class="expNoEdit"><img src="/Content/news/images/bgwait.jpg" alt="Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc - 2" width="650" height="463" data-id="1296824" data-detail="1" data-original="https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(13)-00524979.jpg" class="img-lazy-loading"> <figcaption> <p class="expEdit">Ông Trần Quốc Tuấn, Phó Chủ tịch Liên đoàn bóng đá Việt Nam (VFF) chính là Trưởng đoàn điều hành vòng chung kết U23 châu Á 2020. Ông cũng đang giữ chức Chủ tịch Ủy ban thi đấu của Liên đoàn bóng đá châu Á (AFC) và Phó Chủ tịch LĐBĐ Đông Nam Á (AFF).</p> </figcaption> </figure> <figure class="expNoEdit"><img src="/Content/news/images/bgwait.jpg" alt="Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc - 3" width="650" height="463" data-id="1296816" data-detail="1" data-original="https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(5)-00524283.jpg" class="img-lazy-loading"> <figcaption> <p class="expEdit">Trong lễ đăng quang của U23 Hàn Quốc, ông Trần Quốc Tuấn chính là người trao cúp cho đội trưởng Lee Sang-min. Hai năm trước, ông Park Hang Seo người Hàn Quốc giúp U23 Việt Nam làm nên kỳ tích ở U23 châu Á. Năm nay U23 Hàn Quốc lại nhận cúp từ một đại diện Việt Nam ở AFC.</p> </figcaption> </figure> <figure class="expNoEdit"><img src="/Content/news/images/bgwait.jpg" alt="Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc - 4" width="650" height="463" data-id="1296819" data-detail="1" data-original="https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(8)-00524525.jpg" class="img-lazy-loading"> <figcaption> <p class="expEdit">Phó Chủ tịch VFF trao danh hiệu cầu thủ xuất sắc nhất giải cho tiền vệ Won Du-jae. U23 Hàn Quốc còn một cầu thủ khác nhận danh hiệu cá nhân trong lễ trao giải là thủ môn Song Bum-keun.</p> </figcaption> </figure> <figure class="expNoEdit"><img src="/Content/news/images/bgwait.jpg" alt="Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc - 5" width="650" height="463" data-id="1296825" data-detail="1" data-original="https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(4)-00525024.jpg" class="img-lazy-loading"> <figcaption> <p class="expEdit"> </p> </figcaption> </figure> <figure class="expNoEdit"><img src="/Content/news/images/bgwait.jpg" alt="Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc - 6" width="650" height="463" data-id="1296815" data-detail="1" data-original="https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(3)-00524176.jpg" class="img-lazy-loading"> <figcaption> <p class="expEdit">Đây là lần đầu tiên bóng đá Hàn Quốc vô địch giải U23 châu Á.</p> </figcaption> </figure> <figure class="expNoEdit"><img src="/Content/news/images/bgwait.jpg" alt="Đại diện Việt Nam trao cúp vô địch U23 châu Á cho U23 Hàn Quốc - 7" width="650" height="463" data-id="1296820" data-detail="1" data-original="https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/01/27/afc%20u23%20tran%20quoc%20tuan%20(9)-00524626.jpg" class="img-lazy-loading"> <figcaption> <p class="expEdit">Đội tuyển xứ kim chi giành chức vô địch sau khi đánh bại U23 Ả Rập Xê Út bằng bàn thắng của Jeong Tae-wook ở hiệp phụ trận chung kết.</p> </figcaption> </figure> <ins data-ad="vtc" data-platform="2" data-zone="inpage_mobile_480x960" data-width=480 data-height=960></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div class="source-detail"> <span style="text-transform: uppercase;">Minh Ngọc</span> </div> <div class="fix-detail-news"> <ul class="tag-list-match-details"> <li class="tag"> <a href="/tieu-diem/u23-viet-nam.html" title="U23 Việt Nam"> U23 Việt Nam </a> </li> <li class="tag"> <a href="/tieu-diem/u23-han-quoc.html" title="U23 H&#224;n Quốc"> U23 H&#224;n Quốc </a> </li> <li class="tag"> <a href="/tieu-diem/u23-chau-a.html" title="U23 ch&#226;u &#193;"> U23 ch&#226;u &#193; </a> </li> </ul> <div class="like-share"> <div class="share_single">Bấm thích và chia sẻ bài viết này:</div> <div style="float:left;display:inline;padding-left:10px;"> <div class="fb-like" data-href="://vtc.vn/bong-da-viet-nam/dai-dien-viet-nam-trao-cup-vo-dich-u23-chau-a-cho-u23-han-quoc-ar524049.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"> </div> </div> <div style="" class="div-bt"> <a class="com-de" href="#cmt"> Bình luận </a> </div> </div> <section class="more-sport-news-wrapper" style="margin:10px;"> <div class="inside more-sport-news-inside"> <div class="list-more-sport-news" data-page="1"> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/thua-u23-australia-u23-uzbekistan-tan-tanh-giac-mo-olympic-tokyo-2020-ar522266.html" title="Thua U23 Australia, U23 Uzbekistan tan tành giấc mơ Olympic Tokyo 2020"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HikPK5EkLgCkCOdJMsLGRk_0/upload/2020/01/25/u23 australia uzbekistan (2)-20283547.jpg" alt="Thua U23 Australia, U23 Uzbekistan tan tành giấc mơ Olympic Tokyo 2020" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/thua-u23-australia-u23-uzbekistan-tan-tanh-giac-mo-olympic-tokyo-2020-ar522266.html" title="Thua U23 Australia, U23 Uzbekistan tan tành giấc mơ Olympic Tokyo 2020"> Thua U23 Australia, U23 Uzbekistan tan tành giấc mơ Olympic Tokyo 2020 </a> </div> <p class="meta">21:23 25/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> U23 Australia giành quyền tham dự Olympic Tokyo 2020 sau khi đánh bại U23 Uzbekistan ở trận tranh hạng ba U23 châu Á. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/thang-kich-tinh-a-rap-xe-ut-u23-han-quoc-vo-dich-u23-chau-a-ar524034.html" title="Thắng kịch tính Ả Rập Xê Út, U23 Hàn Quốc vô địch U23 châu Á"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HhcE6hyEOB4ol1V3IFIm6y-0/upload/2020/01/26/HQ 3-20473270.jpg" alt="Thắng kịch tính Ả Rập Xê Út, U23 Hàn Quốc vô địch U23 châu Á" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/thang-kich-tinh-a-rap-xe-ut-u23-han-quoc-vo-dich-u23-chau-a-ar524034.html" title="Thắng kịch tính Ả Rập Xê Út, U23 Hàn Quốc vô địch U23 châu Á"> Thắng kịch tính Ả Rập Xê Út, U23 Hàn Quốc vô địch U23 châu Á </a> </div> <p class="meta">22:06 26/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> U23 Hàn Quốc đánh bại U23 Ả Rập Xê Út 1-0 nhờ bàn thắng ở phút 114 của Jeong Tae Wook. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/u23-viet-nam-that-bai-cau-thu-viet-kho-xuat-ngoai-trong-nam-moi-ar523574.html" title="U23 Việt Nam thất bại, cầu thủ Việt khó xuất ngoại trong năm mới"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HiHfUqzKRigAZGQCAZx0PcD0/upload/2020/01/23/u23 viet nam-09462907.jpg" alt="U23 Việt Nam thất bại, cầu thủ Việt khó xuất ngoại trong năm mới" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/u23-viet-nam-that-bai-cau-thu-viet-kho-xuat-ngoai-trong-nam-moi-ar523574.html" title="U23 Việt Nam thất bại, cầu thủ Việt khó xuất ngoại trong năm mới"> U23 Việt Nam thất bại, cầu thủ Việt khó xuất ngoại trong năm mới </a> </div> <p class="meta">10:17 23/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Thất bại của U23 Việt Nam ở giải châu Á sẽ hạn chế cơ hội bước ra thế giới của cầu thủ Việt trong vài năm tới. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/u23-viet-nam-hoc-duoc-gi-tu-that-bai-o-giai-u23-chau-a-ar522881.html" title="U23 Việt Nam học được gì từ thất bại ở giải U23 châu Á? "> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HhPJtosZssmaH7KXAOzf6s60/upload/2020/01/16/park hang seo u23 viet nam (5)-22484045.jpg" alt="U23 Việt Nam học được gì từ thất bại ở giải U23 châu Á? " src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/u23-viet-nam-hoc-duoc-gi-tu-that-bai-o-giai-u23-chau-a-ar522881.html" title="U23 Việt Nam học được gì từ thất bại ở giải U23 châu Á? "> U23 Việt Nam học được gì từ thất bại ở giải U23 châu Á? </a> </div> <p class="meta">09:15 23/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Thất bại của U23 Việt Nam ở giải châu Á mang lại nhiều bài học đáng quý không kém thành công năm 2018. </p> </div> </div> </div> </div> </section> <div class="qctt"> <ins data-platform="1" data-ad="vtc" data-zone="detail_article_1x1" data-width=590 data-height=400></ins> <script>(adsvtc = window.adsvtc || []).push();</script> <ins data-platform="2" data-ad="vtc" data-zone="detail_article_mobile_1x1" data-width=1 data-height=850></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <section class="ds-comments-wrapper"> </section> <section class="more-sport-news-wrapper"> <div class="inside more-sport-news-inside"> <div class="list-more-sport-news" data-page="1"> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/bong-da-nu-viet-nam-bao-ve-vuong-mien-khu-vuc-lot-xac-trong-nam-2020-ar523998.html" title="Bóng đá nữ Việt Nam: Bảo vệ vương miện khu vực, 'lột xác' trong năm 2020 "> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HjGedsOWqfosNpcDqsWiY6i0/upload/2020/01/26/U22 Viet Nam nu Viet Nam-14-14245629.JPG" alt="Bóng đá nữ Việt Nam: Bảo vệ vương miện khu vực, 'lột xác' trong năm 2020 " src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/bong-da-nu-viet-nam-bao-ve-vuong-mien-khu-vuc-lot-xac-trong-nam-2020-ar523998.html" title="Bóng đá nữ Việt Nam: Bảo vệ vương miện khu vực, 'lột xác' trong năm 2020 "> Bóng đá nữ Việt Nam: Bảo vệ vương miện khu vực, 'lột xác' trong năm 2020 </a> </div> <p class="meta">07:26 27/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Bóng đá nữ Việt Nam đứng trước nhiều mục tiêu quan trọng trong năm 2020, xen kẽ thách thức là những cơ hội để có sự bứt phá chưa từng có. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/thu-mon-phi-minh-long-den-gio-toi-khong-muon-me-xem-bong-da-ar523999.html" title="Thủ môn Phí Minh Long: 'Đến giờ, tôi không muốn mẹ xem bóng đá'"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HjsXvWN80dJ4sT6JF5-iPEu0/upload/2020/01/26/Phi Minh Long 1-13514639.jpg" alt="Thủ môn Phí Minh Long: 'Đến giờ, tôi không muốn mẹ xem bóng đá'" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/thu-mon-phi-minh-long-den-gio-toi-khong-muon-me-xem-bong-da-ar523999.html" title="Thủ môn Phí Minh Long: 'Đến giờ, tôi không muốn mẹ xem bóng đá'"> Thủ môn Phí Minh Long: 'Đến giờ, tôi không muốn mẹ xem bóng đá' </a> </div> <p class="meta">13:56 26/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Phí Minh Long đã có những giai đoạn trắc trở, khó khăn trong sự nghiệp, đặc biệt sau thất bại của U22 Việt Nam ở SEA Games 29. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/doan-van-hau-gat-dinh-kien-hop-dong-thuong-mai-nuoi-giac-mong-troi-au-ar519588.html" title="Đoàn Văn Hậu: Gạt định kiến 'hợp đồng thương mại', nuôi giấc mộng trời Âu"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HiFxcLNBAwpjrUeSo2PTRP-0/upload/2019/12/30/doan van hau-01341536.jpg" alt="Đoàn Văn Hậu: Gạt định kiến 'hợp đồng thương mại', nuôi giấc mộng trời Âu" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/doan-van-hau-gat-dinh-kien-hop-dong-thuong-mai-nuoi-giac-mong-troi-au-ar519588.html" title="Đoàn Văn Hậu: Gạt định kiến 'hợp đồng thương mại', nuôi giấc mộng trời Âu"> Đoàn Văn Hậu: Gạt định kiến 'hợp đồng thương mại', nuôi giấc mộng trời Âu </a> </div> <p class="meta">11:07 26/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Đoàn Văn Hậu đang đi trên con đường thực hiện giấc mơ châu Âu của bóng đá Việt Nam, bất kể đó có phải là một bản "hợp đồng thương mại" hay không. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/van-hau-du-bi-heerenveen-roi-tu-do-o-giai-ha-lan-ar523946.html" title="Văn Hậu dự bị, Heerenveen 'rơi tự do' ở giải Hà Lan "> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177Hh1WGHp4G-Un_tr4gMqASJs0/upload/2020/01/26/Van Hau-07195176.jpg" alt="Văn Hậu dự bị, Heerenveen 'rơi tự do' ở giải Hà Lan " src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/van-hau-du-bi-heerenveen-roi-tu-do-o-giai-ha-lan-ar523946.html" title="Văn Hậu dự bị, Heerenveen 'rơi tự do' ở giải Hà Lan "> Văn Hậu dự bị, Heerenveen 'rơi tự do' ở giải Hà Lan </a> </div> <p class="meta">07:28 26/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Văn Hậu tiếp tục ngồi ngoài trong trận thua 1-2 của SC Heerenveen trước AZ Alkmaar. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/bong-da-viet-nam-cuoc-doi-moi-ruc-ro-cua-hlv-park-hang-seo-ar523526.html" title="Bóng đá Việt Nam: Cuộc đời mới rực rỡ của HLV Park Hang Seo "> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177Hh313L-OAC_MF4bXATnXUsY0/upload/2020/01/22/park hang seo-22281355.png" alt="Bóng đá Việt Nam: Cuộc đời mới rực rỡ của HLV Park Hang Seo " src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/bong-da-viet-nam-cuoc-doi-moi-ruc-ro-cua-hlv-park-hang-seo-ar523526.html" title="Bóng đá Việt Nam: Cuộc đời mới rực rỡ của HLV Park Hang Seo "> Bóng đá Việt Nam: Cuộc đời mới rực rỡ của HLV Park Hang Seo </a> </div> <p class="meta">06:51 26/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Trong ngày HLV Park Hang Seo nên duyên cùng bóng đá Việt Nam, khán giả chỉ biết đến ông là trợ lý của Guus Hiddink. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/tet-viet-cua-cong-dan-quoc-te-dang-van-lam-ar523906.html" title="Tết Việt của ‘công dân quốc tế’ Đặng Văn Lâm"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HjNc1VMbLe6dgsHg3A3Tz4L0/upload/2020/01/25/dang van lam-18133052.jpg" alt="Tết Việt của ‘công dân quốc tế’ Đặng Văn Lâm" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/tet-viet-cua-cong-dan-quoc-te-dang-van-lam-ar523906.html" title="Tết Việt của ‘công dân quốc tế’ Đặng Văn Lâm"> Tết Việt của ‘công dân quốc tế’ Đặng Văn Lâm </a> </div> <p class="meta">18:56 25/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Văn Lâm mang trong mình một nửa dòng máu Việt, mê bánh chưng, nem rán và thích phở bò nhưng không thể tận hưởng những ngày nghỉ Tết giống như đồng đội ở đội tuyển Việt Nam. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/virus-corona-hoanh-hanh-o-vu-han-vong-loai-olympic-phai-roi-sang-noi-khac-ar523871.html" title="Virus corona hoành hành ở Vũ Hán, vòng loại Olympic phải dời sang nơi khác"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177Hib4F_dmbNRKZDeBYjlGNPs0/upload/2020/01/25/olympic-12535532.jpg" alt="Virus corona hoành hành ở Vũ Hán, vòng loại Olympic phải dời sang nơi khác" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/virus-corona-hoanh-hanh-o-vu-han-vong-loai-olympic-phai-roi-sang-noi-khac-ar523871.html" title="Virus corona hoành hành ở Vũ Hán, vòng loại Olympic phải dời sang nơi khác"> Virus corona hoành hành ở Vũ Hán, vòng loại Olympic phải dời sang nơi khác </a> </div> <p class="meta">13:18 25/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Liên đoàn bóng đá châu Á (AFC) thay đổi địa điểm tổ chức vòng loại bóng đá nữ World Cup 2020 từ Vũ Hán sang Nam Kinh. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/bong-da-viet-nam-nhin-tu-tam-huy-chuong-vang-sea-games-lich-su-ar523086.html" title="Bóng đá Việt Nam: Nhìn từ tấm huy chương vàng SEA Games lịch sử"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HgJnXJqJGeaoUeMMfk_5f-A0/upload/2020/01/20/u23 viet nam-11035901.jpg" alt="Bóng đá Việt Nam: Nhìn từ tấm huy chương vàng SEA Games lịch sử" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/bong-da-viet-nam-nhin-tu-tam-huy-chuong-vang-sea-games-lich-su-ar523086.html" title="Bóng đá Việt Nam: Nhìn từ tấm huy chương vàng SEA Games lịch sử"> Bóng đá Việt Nam: Nhìn từ tấm huy chương vàng SEA Games lịch sử </a> </div> <p class="meta">13:00 25/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Chức vô địch SEA Games lịch sử làm thức dậy trong mỗi chúng ta những giá trị rất con người mà vốn dĩ hay bị bỏ quên trong sự bộn bề của cuộc sống. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/bong-da-viet-nam/u23-australia-vs-u23-uzbekistan-tranh-ve-cuoi-cung-du-olympic-tokyo-2020-ar523827.html" title="U23 Australia vs U23 Uzbekistan: Tranh vé cuối cùng dự Olympic Tokyo 2020"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177Hg886YKdXEfIj1mo3b4SE-P0/upload/2020/01/25/U23 Uzbekistan Australia (1)-02152731.jpg" alt="U23 Australia vs U23 Uzbekistan: Tranh vé cuối cùng dự Olympic Tokyo 2020" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/bong-da-viet-nam/u23-australia-vs-u23-uzbekistan-tranh-ve-cuoi-cung-du-olympic-tokyo-2020-ar523827.html" title="U23 Australia vs U23 Uzbekistan: Tranh vé cuối cùng dự Olympic Tokyo 2020"> U23 Australia vs U23 Uzbekistan: Tranh vé cuối cùng dự Olympic Tokyo 2020 </a> </div> <p class="meta">08:37 25/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> U23 Australia và U23 Uzbekistan tranh tấm vé cuối cùng của châu Á dự Olympic Tokyo 2020. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/hau-truong-the-thao/hlv-nishino-chi-ra-diem-yeu-cua-bong-da-thai-lan-ar523778.html" title="HLV Nishino chỉ ra điểm yếu của bóng đá Thái Lan"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HglXBnw1Iqftmcln5HZVL1v0/upload/2020/01/24/nishino thai lan-19345946.jpg" alt="HLV Nishino chỉ ra điểm yếu của bóng đá Thái Lan" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/hau-truong-the-thao/hlv-nishino-chi-ra-diem-yeu-cua-bong-da-thai-lan-ar523778.html" title="HLV Nishino chỉ ra điểm yếu của bóng đá Thái Lan"> HLV Nishino chỉ ra điểm yếu của bóng đá Thái Lan </a> </div> <p class="meta">21:56 24/01/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Chiến lược gia người Nhật Bản cho rằng bóng đá Thái Lan đang thiếu huấn luyện viên, cả về số lượng và chất lượng. </p> </div> </div> </div> </div> </section> <div style="clear:both"></div> <div class="loading-more-area"> <img class="img-lazy-loading loading-more" data-original="/Content/news/images/loading.gif" src="/Content/news/images/bgwait.jpg"/> </div> <div class="list-suggest-showmore"> <a class="btn-show-news">Hiển thị thêm</a> </div> </div> </div> <div class="left-match-details-article"> <div class="ads-right-content-top"> <ins data-ad="vtc" data-platform="1" data-zone="vtc_news_large_1_300x250" data-width=300 data-height=250></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div class="read-usally read-usally-detail"> <h4> <span> <img src="/Content/news/images/white-arrr.png" alt=""> </span> tin đọc nhiều </h4> <ul class="list-read-usally"> <li> <a href="/bong-da-viet-nam/bong-da-nu-viet-nam-bao-ve-vuong-mien-khu-vuc-lot-xac-trong-nam-2020-ar523998.html" title="Bóng đá nữ Việt Nam: Bảo vệ vương miện khu vực, 'lột xác' trong năm 2020 "> <div class="img-article-readMuch"> <img class="article-lazy-ReadMuch" data-original="https://cdn-img.vtcnew.com.vn/resize/PzScdPdyN6HurC7k0ELgVNpcDqsWiY6i0/upload/2020/01/26/U22 Viet Nam nu Viet Nam-14-14245629.JPG" alt="Bóng đá nữ Việt Nam: Bảo vệ vương miện khu vực, 'lột xác' trong năm 2020 " src="/Content/news/images/bgwait.jpg"> </div> <p class="title"> Bóng đá nữ Việt Nam: Bảo vệ vương miện khu vực, 'lột xác' trong năm 2020 </p> </a> </li> <li> <a href="/bong-da-viet-nam/thang-kich-tinh-a-rap-xe-ut-u23-han-quoc-vo-dich-u23-chau-a-ar524034.html" title="Thắng kịch tính Ả Rập Xê Út, U23 Hàn Quốc vô địch U23 châu Á"> <div class="img-article-readMuch"> <img class="article-lazy-ReadMuch" data-original="https://cdn-img.vtcnew.com.vn/resize/PzScdPdyN6FlCorxP4NHO11V3IFIm6y-0/upload/2020/01/26/HQ 3-20473270.jpg" alt="Thắng kịch tính Ả Rập Xê Út, U23 Hàn Quốc vô địch U23 châu Á" src="/Content/news/images/bgwait.jpg"> </div> <p class="title"> Thắng kịch tính Ả Rập Xê Út, U23 Hàn Quốc vô địch U23 châu Á </p> </a> </li> <li> <a href="/bong-da-viet-nam/truc-tiep-u23-han-quoc-vs-u23-a-rap-xe-ut-chung-ket-u23-chau-a-2020-ar523993.html" title="Trực tiếp U23 Hàn Quốc vs U23 Ả Rập Xê Út, chung kết U23 châu Á 2020 "> <div class="img-article-readMuch"> <img class="article-lazy-ReadMuch" data-original="https://cdn-img.vtcnew.com.vn/resize/PzScdPdyN6HPreVgrqHgD-rixS1x-UA80/upload/2020/01/26/u23 thumb-19574343.jpg" alt="Trực tiếp U23 Hàn Quốc vs U23 Ả Rập Xê Út, chung kết U23 châu Á 2020 " src="/Content/news/images/bgwait.jpg"> </div> <p class="title"> Trực tiếp U23 Hàn Quốc vs U23 Ả Rập Xê Út, chung kết U23 châu Á 2020 </p> </a> </li> </ul> </div> <div class="ads-list-read-usally"> <ins data-platform="1" data-ad="vtc" data-zone="vtcnews_floatright_160x600" data-width=160 data-height=600></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div class="usual-video"> <h4 class="title-related"> <span> <img src="/Content/news/images/white-arrr.png" alt=""> </span> chủ đề được quan tâm nhiều </h4> <ul class="list-usual-video"> <li> <a href="/bong-da-viet-nam/thu-mon-phi-minh-long-den-gio-toi-khong-muon-me-xem-bong-da-ar523999.html" title="Thủ môn Phí Minh Long: 'Đến giờ, tôi không muốn mẹ xem bóng đá'"> <div class="head-of-usual-video"> <img class="img-article img-article-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/1o7akIs3S9fsXvWN80dJ4sT6JF5-iPEu0/upload/2020/01/26/Phi Minh Long 1-13514639.jpg" src="/Content/news/images/bgwait.jpg" alt="Thủ môn Phí Minh Long: 'Đến giờ, tôi không muốn mẹ xem bóng đá'"> </div> <div class="des-of-usual-video"> <h4> Thủ môn Phí Minh Long: 'Đến giờ, tôi không muốn mẹ xem bóng đá'</h4> <h5>Bóng đá Việt Nam</h5> </div> </a> </li> <li> <a href="/bong-da-viet-nam/doan-van-hau-gat-dinh-kien-hop-dong-thuong-mai-nuoi-giac-mong-troi-au-ar519588.html" title="Đoàn Văn Hậu: Gạt định kiến 'hợp đồng thương mại', nuôi giấc mộng trời Âu"> <div class="head-of-usual-video"> <img class="img-article img-article-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/1o7akIs3S9eFxcLNBAwpjrUeSo2PTRP-0/upload/2019/12/30/doan van hau-01341536.jpg" src="/Content/news/images/bgwait.jpg" alt="Đoàn Văn Hậu: Gạt định kiến 'hợp đồng thương mại', nuôi giấc mộng trời Âu"> </div> <div class="des-of-usual-video"> <h4> Đoàn Văn Hậu: Gạt định kiến 'hợp đồng thương mại', nuôi giấc mộng trời Âu</h4> <h5>Bóng đá Việt Nam</h5> </div> </a> </li> <li> <a href="/bong-da-viet-nam/van-hau-du-bi-heerenveen-roi-tu-do-o-giai-ha-lan-ar523946.html" title="Văn Hậu dự bị, Heerenveen 'rơi tự do' ở giải Hà Lan "> <div class="head-of-usual-video"> <img class="img-article img-article-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/1o7akIs3S9d1WGHp4G-Un_tr4gMqASJs0/upload/2020/01/26/Van Hau-07195176.jpg" src="/Content/news/images/bgwait.jpg" alt="Văn Hậu dự bị, Heerenveen 'rơi tự do' ở giải Hà Lan "> </div> <div class="des-of-usual-video"> <h4> Văn Hậu dự bị, Heerenveen 'rơi tự do' ở giải Hà Lan </h4> <h5>Bóng đá Việt Nam</h5> </div> </a> </li> <li> <a href="/bong-da-viet-nam/bong-da-viet-nam-cuoc-doi-moi-ruc-ro-cua-hlv-park-hang-seo-ar523526.html" title="Bóng đá Việt Nam: Cuộc đời mới rực rỡ của HLV Park Hang Seo "> <div class="head-of-usual-video"> <img class="img-article img-article-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/1o7akIs3S9d313L-OAC_MF4bXATnXUsY0/upload/2020/01/22/park hang seo-22281355.png" src="/Content/news/images/bgwait.jpg" alt="Bóng đá Việt Nam: Cuộc đời mới rực rỡ của HLV Park Hang Seo "> </div> <div class="des-of-usual-video"> <h4> Bóng đá Việt Nam: Cuộc đời mới rực rỡ của HLV Park Hang Seo </h4> <h5>Bóng đá Việt Nam</h5> </div> </a> </li> <li> <a href="/bong-da-viet-nam/nhan-dinh-chung-ket-u23-han-quoc-vs-u23-a-rap-xe-ut-ngoi-vuong-cho-que-huong-thay-park-ar523929.html" title="Nhận định chung kết U23 Hàn Quốc vs U23 Ả Rập Xê Út: Ngôi vương cho quê hương thầy Park"> <div class="head-of-usual-video"> <img class="img-article img-article-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/1o7akIs3S9dPJtosZssmaL4eFCn1zmym0/upload/2020/01/25/U23 HQ - U23 Aus 2-22470411.jpg" src="/Content/news/images/bgwait.jpg" alt="Nhận định chung kết U23 Hàn Quốc vs U23 Ả Rập Xê Út: Ngôi vương cho quê hương thầy Park"> </div> <div class="des-of-usual-video"> <h4> Nhận định chung kết U23 Hàn Quốc vs U23 Ả Rập Xê Út: Ngôi vương cho quê hương thầy Park</h4> <h5>Bóng đá Việt Nam</h5> </div> </a> </li> </ul> </div> <div class="ads-right-content"> <ins data-ad="vtc" data-platform="1" data-zone="vtcnews_sidebanner_300x600" data-width=300 data-height=600></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> </div> </div> </section> <div id="sign-in-popup" class="modal"> <div class="modal-content-sigin-in"> <span class="close">&times;</span> <p>Bạn hãy đăng nhập để tham gia bình luận</p> <a class="sign-in-btn"><img src="/Content/news/images/fblogin.png" style=""></a> </div> </div> <div id="alert-modal" target="modal" class="alert-modal"> <div class="modal-content-alert"> <span class="close-btn">&times;</span> <div class="modal-header-alert"> <p></p> </div> </div> </div> <script src="/Content/vtcnews/js/pages/poll.js"></script> <div class="fixed-left ad6h ad check-ads-1 scrolled"> <ins data-ad="vtc" data-platform="1" data-zone="vtcnews_bg_floatleft_160x600" data-width=160 data-height=600></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div class="fixed-right ad6h ad check-ads-1 scrolled"> <ins data-ad="vtc" data-platform="1" data-zone="vtcnews_bg_floatright_160x600" data-width=160 data-height=600></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=0 data-height=0></ins> <script>(adsvtc = window.adsvtc || []).push();</script> <ins data-ad="vtc" data-platform="2" data-zone="sticky_footer_mobile_320x50" data-width=320 data-height=50></ins> <script>(adsvtc = window.adsvtc || []).push();</script> <div class="container"> <div class="fl-lt w-full"> <ins data-ad="vtc" data-platform="1" data-zone="vtcnews_footer_970x250" data-width=970 data-height=250></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> </div> <footer class="site-footer clearfix fix-detail-news"> <div class="footer-menu"> <div class="container"> <div class="footer-coregory"> <ul> <li> <a href="/thoi-su-28.html" title="Thời sự">Thời sự</a> </li> <li> <a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a> </li> <li> <a href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a> </li> <li> <a href="/the-gioi-30.html" title="Thế giới">Thế giới</a> </li> <li> <a href="/gioi-tre-85.html" title="Giới trẻ">Giới trẻ</a> </li> <li> <a href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a> </li> <li> <a href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a> </li> <li> <a href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a> </li> <li> <a href="/the-thao-34.html" title="Thể thao">Thể thao</a> </li> <li> <a href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> </li> <li> <a href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a> </li> <li> <a href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a> </li> <li> <a href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a> </li> <li> <a href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a> </li> <li> <a href="/gia-dinh-78.html" title="Đời sống">Đời sống</a> </li> <li> <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a> </li> </ul> </div> </div> </div> <div class="main-footer-info"> <div class="container"> <div class="main-logo-info"> <a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"> <img data-original="/Content/news/images/logo-footer.png" class="img-lazy-loading" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"/> </a> </div> <div class="main-governing-info"> <div class="governing-info"> <div class="title-vtc"> <span>BÁO ĐIỆN TỬ VTC NEWS</span> </div> <div class="info-vtc"> <span>Cơ quan chủ quản:</span> Đài Truyền hình KTS VTC <br> Giấy phép cấp lại số 268/GP-BTTTT ngày 11/07/2013 </div> <div class="info-vtc editor"> <span>Tổng biên tập:</span> Ngô Văn Hải <br> <span>Phó tổng biên tập:</span> Trần Anh Thư, Dương Quang Tùng </div> </div> <div class="address-info"> <div class="title-vtc"> <span>Trụ sở chính:</span> </div> <div class=""> <span>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</span> <br> <a href="tel:+84-24-3632-1588" title="Điện thoại: 024.3632 1588">Điện thoại: 024.3632 1588.</a> <a href="fax:+84-24-3632-1582" title="Fax: 024.3632 1582"> Fax: 024.3632 1582.</a> <br> <a href="mailto:toasoan@vtc.gov.vn" title="Email: toasoan@vtc.gov.vn">Email: toasoan@vtc.gov.vn</a> </div> </div> <div class="represent-info"> <div class="title-vtc"> <span>VPĐD phía Nam: </span> </div> <div class=""> <span>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</span> <br> <a href="tel:+84-28-3811-1705" title="Điện thoại: 028.3811 1705">Điện thoại: 028.3811 1705.</a> <br> <a href="tel:+84-911-84-81-86" title="Hotline:0911 84 81 86">Hotline:0911 84 81 86.</a> <a href="mailto:vpphianam@vtc.gov.vn" title="Email: vpphianam@vtc.gov.vn">Email: vpphianam@vtc.gov.vn</a> </div> </div> </div> <div class="last-info"> <div class="logo-vov"> <a href="https://vov.vn/" title="BÁO ĐIỆN TỬ VOV - ĐÀI TIẾNG NÓI VIỆT NAM"> <img data-original="/Content/news/images/Untitled-1_0004_logo-vov-1525111.png" class="img-lazy-loading" alt="BÁO ĐIỆN TỬ VOV - ĐÀI TIẾNG NÓI VIỆT NAM"/> </a> </div> <div class="logo-adv-con"> <span class="ct-lb"> Liên hệ đặt quảng cáo </span> <span class="ct-nb"> <a style="color:#a10a09;" href="tel:+8490-830-9989" title="+8490-830-9989">090 830 9989</a> </span> <div class="ct-ic"> <img src="/Content/news/images/contact.png" alt="+8490-830-9989"/> </div> </div> <div class="info-detail"> <a href="tel:+84-855-911-911" class="phone-info" title="Hotline: 0855.911.911"> <img data-original="/Content/news/images/cal.png" class="img-lazy-loading" alt="Hotline: 0855.911.911"/> 0855.911.911</a> <div class="social"> <a title="Facebook" rel="nofollow" href="https://www.facebook.com/vtcnewsvn/"><img data-original="/Content/news/images/Untitled-1_0005_Layer-4.png" class="img-lazy-loading"/></a> <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN"><img data-original="/Content/news/images/Untitled-1_0006_Vector-Smart-Object.png" class="img-lazy-loading"/></a> <a title="Instagram"><img data-original="/Content/news/images/Untitled-1_0003_Layer-3.png" class="img-lazy-loading"/></a> <a title="Pinterest"><img data-original="/Content/news/images/Untitled-1_0002_Layer-2.png" class="img-lazy-loading"/></a> <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787"><img data-original="/Content/news/images/Untitled-1_0001_Layer-1.png" class="img-lazy-loading"/></a> </div> </div> </div> </div> <div class="footerseo" style="margin-top: 10px;border-top: 1px solid #a79f9f;float: left;width: 100%;font-weight: bold;"> <p style="font-size: 12px;margin-top: 10px;text-align: -webkit-center;"> <strong> <a title="VTC News" href="/">VTC</a> - <a href="/">Đọc Báo</a> - <a href="/tin-tuc-trong-ngay-105.html" target="_blank">Tin tức trong ngày</a> - <a href="/an-ninh-hinh-su-110.html">An ninh 24h</a>&nbsp;- <a href="/xa-hoi-28.html">Xã hội</a> -&nbsp;<a title="Tin tức pháp luật" href="/phap-luat-32.html">Tin tức pháp luật</a> - <a title="Lịch thi đấu bóng đá hôm nay" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html">Lịch thi đấu bóng đá</a>&nbsp;- <a href="/tin-nhanh-24h-111.html">Tin nhanh 24h</a>&nbsp;-&nbsp;<a href="/tai-nan-giao-thong-moi-nhat-channel459/">Tai nạn giao thông</a> - <a title="Tin Mới" href="https://www.tinmoi.vn/" target="_blank">Tin Mới</a> - <a title="Thể Thao 24/7" href="https://thethao247.vn/" target="_blank">Thể Thao 247</a> </strong> </p> </div> <div class="copy-right"> <a href="/" title="Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai - VTC News" class="sub-logo"> <img src="/Content/news/images/logo_footer_whitepc.png" alt=""> </a> <p> <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd" alt="DMCA.com Protection Status"></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script> Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản. </p> </div> </div> </footer> </div> <div class="sport-menu"> <a class="btn_sport_menu"> <img class="icon-sport-menu menu_hide img_sport_menu" data-original="/Content/news/images/icon-after-page.png"/> <img class="icon-sport-menu menu_show img_sport_menu" data-original="/Content/news/images/icon-before-page.png"/> </a> <div class="btn_show_menu "> <a class="btn_item "> <img class="img_sport_menu" data-original="/Content/news/images/icon-schedule.png"/> <p>Lịch <br/>thi đấu</p> </a> <a class="btn_item item_center "> <img class="img_sport_menu" data-original="/Content/news/images/icon-result.png"/> <p>Kết quả</p> </a> <a class="btn_item " href="/the-thao/bang-xep-hang-la-liga.html"> <img class="img_sport_menu" data-original="/Content/news/images/icon-ranking.png"/> <p>Bảng <br/> xếp hạng</p> </a> </div> </div> <script async src="https://cse.google.com/cse.js?cx=007822303847252837515:gje6xcrjlgp"></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/pages/general.js?v=2031" async></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/pages/home.js?v=2031" async></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/pages/news.js?v=2031" async></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/pages/sport.js?v=2031" async></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/pages/video.js?v=2031" async></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/pages/comment.js?v=2031" async></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/pages/tags.js?v=2031" async></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/pages/source.js?v=2031" async></script> <script type="text/javascript" src="https://vtc.vn/Content/vtcnews/js/pages/channel.js?v=2031" async></script> <script type="application/javascript">
        (function(w,d,p,c){var r='ptag',o='script',s=function(u){var a=d.createElement(o),
        m=d.getElementsByTagName(o)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m);};
        w[r]=w[r]||function(){(w[r].q = w[r].q || []).push(arguments)};s(p);s(c);})
        (window, document, '//tag.adbro.me/tags/ptag.js', '//tag.adbro.me/configs/v0bvchap.js');
    </script> <script src="https://delivery.vtcnew.com.vn/dist/adsbyvtc.min.js?v=2031" async defer onload="(adsvtc = window.adsvtc || []).push();"></script> </body> </html>