

<!doctype html>
<html lang="vi">
<head>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (m, e, t, r, i, k, a) {
            m[i] = m[i] || function () { (m[i].a = m[i].a || []).push(arguments) };
            m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
        })
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(69192109, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            ecommerce: "dataLayer",
            webvisor: true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/69192109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <meta charset="utf-8">

<title>Video: Lewandowski lập công, Bayern giữ vững ngôi đầu   </title>
<meta http-equiv="REFRESH" content="1800" />

<link rel="dns-prefetch" href="//delivery.vtc.vn">
<link rel="dns-prefetch" href="//tracking.vtc.vn">
<link rel="dns-prefetch" href="//image.vtc.vn">
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />

<meta name="description" content="Hai bàn thắng của Lewandowski và Muller giúp Bayern hạ Freiburg, qua đó giữ ngôi đầu Bundesliga trước sự bám đuổi của RB Leipzig. ">
<meta name="keywords" content="Bayern Munich, Bundesliga, Bóng đá Đức">
<meta name="news_keywords" content="Bayern Munich, Bundesliga, Bóng đá Đức">

    <meta name="tt_category_id" content="205" value="34" />
<meta content="Báo điện tử VTC News" property="og:site_name" />

<link rel="canonical" href="https://vtc.vn/video-lewandowski-lap-cong-bayern-giu-vung-ngoi-dau-ar591265.html" />


    <link rel="amphtml" href="https://amp.vtc.vn/video-lewandowski-lap-cong-bayern-giu-vung-ngoi-dau-ar591265.html">

<meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" />

<meta property="fb:app_id" content="979009352473398" />
<meta property="og:url" itemprop="url" content="https://vtc.vn/video-lewandowski-lap-cong-bayern-giu-vung-ngoi-dau-ar591265.html" />
<meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/DKBM1_6r5IazA0kgf3oVTQ2/upload/2021/01/18/bayern-14272812.jpg" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/DKBM1_6r5IazA0kgf3oVTQ2/upload/2021/01/18/bayern-14272812.jpg" />
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">

<meta content="Video: Lewandowski lập công, Bayern giữ vững ngôi đầu  " itemprop="headline" property="og:title" />
<meta content="Hai bàn thắng của Lewandowski và Muller giúp Bayern hạ Freiburg, qua đó giữ ngôi đầu Bundesliga trước sự bám đuổi của RB Leipzig. " itemprop="description" property="og:description" />
<meta content="article" property="og:type" />

<meta property="fb:pages" content="628620957251249" />
    <meta content="news" itemprop="genre" name="medium" />
    <meta content="vi-VN" itemprop="inLanguage" />
    <meta content="Bundesliga" itemprop="articleSection" />
    <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" />
    <meta content="2021-01-18T15:38:37" itemprop="datePublished" name="pubdate" />
    <meta content="2021-01-18T15:38:37" itemprop="dateModified" name="lastmod" />
    <meta content="2021-01-18T14:00:44" itemprop="dateCreated" />
    <meta property="dable:item_id" content="591265">
    <meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WGQp9RyxIJprh8sJomTIZP30/upload/2021/01/18/bayern-14272812.jpg">
        <meta property="dable:author" content="Hồng Nam ">
    <meta property="article:section" content="Bundesliga">
    <meta property="article:published_time" content="2021-01-18T15:38:37">
<meta name="copyright" content="VTC News" />
<meta name="author" content="VTC News" />
<meta name="robots" content="index, follow" />

<meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY">

    <meta name="geo.region" content="VN-HN" />
    <meta name="geo.position" content="21.030624;105.782431" />
    <meta name="ICBM" content="21.030624, 105.782431" />
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://vtc.vn/video-lewandowski-lap-cong-bayern-giu-vung-ngoi-dau-ar591265.html" hreflang="vi-VN" />

<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://vtc.vn/video-lewandowski-lap-cong-bayern-giu-vung-ngoi-dau-ar591265.html">
<meta name="twitter:title" content="Video: Lewandowski lập công, Bayern giữ vững ngôi đầu  ">
<meta name="twitter:description" content="Hai bàn thắng của Lewandowski và Muller giúp Bayern hạ Freiburg, qua đó giữ ngôi đầu Bundesliga trước sự bám đuổi của RB Leipzig. ">
<meta name="twitter:image" content="http://image.vtc.vn/resize/DKBM1_6r5IazA0kgf3oVTQ2/upload/2021/01/18/bayern-14272812.jpg" />
<meta name="twitter:site" content="@VTC News">
<meta name="twitter:creator" content="@VTC News">

<meta name="server_site" content="1">

    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Hai bàn thắng của Lewandowski và Muller giúp Bayern hạ Freiburg, qua đó giữ ngôi đầu Bundesliga trước sự bám đuổi của RB Leipzig. ","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2021/01/18/bayern-14272791.jpg","height":810,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/video-lewandowski-lap-cong-bayern-giu-vung-ngoi-dau-ar591265.html"},"author":{"@type":"Person","name":"Hồng Nam "},"dateModified":"2021-01-18T15:38:37+07:00","datePublished":"2021-01-18T15:38:37+07:00","headline":"Video: Lewandowski lập công, Bayern giữ vững ngôi đầu  ","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}
    </script>
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/the-thao-34.html","name":"Thể thao"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/bong-da-duc-205.html","name":"Bundesliga"},"position":3}]}
    </script>


<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}
</script>


<meta property="article:author" content="https://www.facebook.com/vtcnewsvn" />
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn">





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script>

<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-2442143-5');
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    //console.log('205');
    
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
        OneSignal.init({
            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",
            notifyButton: {
                enable: true,
            },
        });
        OneSignal.showNativePrompt();

        OneSignal.sendTags({
            CatParent: '34',
            Cat: '205',
        }, function (tagsSent) {
                console.log("Đã gửi tag thành công");
                console.log(tagsSent);
        });
    });
</script>





<meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" />
<meta name="yandex-verification" content="c9ada2dd9c33da32" />


    
    <style>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</style>


</head>
<body data-page="detail" data-ads="205" class="load-news-detail ads">
    <a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a>
    <div id="wrapper">
        <div class="popup-done w-full z-9 abs23 cursor hide">
            <div class="bg-white mg-auto w480 relative">
                <a class="close-popup cursor abs24" title="Đóng popup"><i class="icon-cancel-circle white font22"></i></a>
                <div class="font16 bold tc pd15 white uppercase bg-red">Thông báo</div>
                <div class="pd20 tc">
                    <p class="font20 mb5 popup-text-1">Gửi bình luận thành công</p>
                    <p class="gray-51 popup-text-2 font16">Mời bạn quay lại bài viết xem bình luận sau ít phút</p>
                </div>
            </div>
        </div>
        <div class="opacity-scrollpage z-8 transition-ef hide"></div>
        <header id="header">
            <div class="topbar bg-gray-f5">
                <div class="main clearfix">
                    <ul class="addon-link font12 lh-35 fl clearfix">
                        <li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li>
                        <li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li>
                        <li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li>
                    </ul>
                    <div class="search-top w250 fr lh-35 bg-gray-e5 clearfix">
                        <form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search">
                            <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249">
                            <input type="hidden" name="ie" value="UTF-8">
                            <input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News">
                            <a class="btn-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a>
                        </form>

                    </div>
                </div>
            </div>
            <div class="ms-head" style="min-height:110px;">
                <div class="main clearfix">
                        <h2 class="logo fl lh0">
                            <a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay">
                                <img src="/Content/pc/theme/images/logo-art02.png" style="position:absolute;top:-10px;left:10px" />
                                <img src="/Content/pc/theme/images/logo-tetam.png" alt="Báo điện tử VTC News">
                            </a>
                        </h2>

                    <div class="sys-ads w728 fl mt10 ml80 relative">
                            <div class="ads-item lh0" data-zone="top_banner">

                                <ins data-ad="vtc" data-platform="1" data-zone="top_banner" data-width=728 data-height=90></ins>
                                <script data-zone="top_banner">(adsvtc = window.adsvtc || []).push();</script>
                            </div>

                    </div>
                </div>
            </div>
            <nav class="navigation bg-red relative z-6 w-full list-category">


    <div class="ms-menu abs20 bg-white pt20 pb20 shadow-box transition-ef w-full clearfix hide box-other-menu">
        <div class="w1110 mg-auto">
            <div class="all-catelink">

                    <div class="row-cate mb25 clearfix ">
                            <div class="w-20-100 fl pl25 ">
                                <a href="/thoi-su-28.html" class="cate-mt-link bold relative">Thời sự</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/tin-tuc-trong-ngay-105.html" class="gray-51 font13" title="Tin nóng">Tin nóng</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/chinh-tri-47.html" class="gray-51 font13" title="Chính trị">Chính trị</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tin-tuc-24h-138.html" class="gray-51 font13" title="Tin tức 24h qua">Tin tức 24h qua</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/binh-luan-184.html" class="gray-51 font13" title="Bình luận">Bình luận</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/ban-doc-viet-181.html" class="gray-51 font13" title="Bạn đọc viết">Bạn đọc viết</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/doi-song-48.html" class="gray-51 font13" title="Đời sống">Đời sống</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/truyen-hinh-27.html" class="cate-mt-link bold relative">Video</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/vtc-news-tv-99.html" class="gray-51 font13" title="VTC News TV">VTC News TV</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-chinh-tri-xa-hoi-38.html" class="gray-51 font13" title="Chính trị xã hội">Chính trị xã hội</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-the-thao-42.html" class="gray-51 font13" title="Thể thao">Thể thao</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-van-hoa-giai-tri-41.html" class="gray-51 font13" title="Giải trí">Giải trí</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-quoc-te-40.html" class="gray-51 font13" title="Quốc tế">Quốc tế</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-kinh-te-39.html" class="gray-51 font13" title="Kinh tế">Kinh tế</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-goc-thu-gian-44.html" class="gray-51 font13" title="Góc thư giãn">Góc thư giãn</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/kinh-te-29.html" class="cate-mt-link bold relative">Kinh tế</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/tin-gia-vang-113.html" class="gray-51 font13" title="Tin giá vàng">Tin giá vàng</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/dau-tu-199.html" class="gray-51 font13" title="Đầu Tư">Đầu Tư</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tai-chinh-200.html" class="gray-51 font13" title="Tài chính">Tài chính</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/bat-dong-san-112.html" class="gray-51 font13" title="Bất động sản">Bất động sản</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/bao-ve-nguoi-tieu-dung-51.html" class="gray-51 font13" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/doanh-nhan-201.html" class="gray-51 font13" title="Doanh nhân">Doanh nhân</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/the-thao-34.html" class="cate-mt-link bold relative">Thể thao</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/lich-thi-dau-bong-da-101.html" class="gray-51 font13" title="Lịch bóng đá">Lịch bóng đá</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/bong-da-anh-66.html" class="gray-51 font13" title="Bóng đá Anh">Bóng đá Anh</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/bong-da-duc-205.html" class="gray-51 font13" title="Bundesliga">Bundesliga</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/bong-da-viet-nam-115.html" class="gray-51 font13" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 pr0">
                                <a href="/the-gioi-30.html" class="cate-mt-link bold relative">Thế giới</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/tin-tuc-bien-dong-55.html" class="gray-51 font13" title="Tin tức Biển Đông">Tin tức Biển Đông</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/thoi-su-quoc-te-53.html" class="gray-51 font13" title="Thời sự quốc tế">Thời sự quốc tế</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/quan-su-49.html" class="gray-51 font13" title="Quân sự">Quân sự</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tu-lieu-54.html" class="gray-51 font13" title="Tư liệu">Tư liệu</a>
                                            </li>
                                                                            </ul>

                            </div>
                    </div>
                    <div class="row-cate mb25 clearfix ">
                            <div class="w-20-100 fl pl25 ">
                                <a href="/giao-duc-31.html" class="cate-mt-link bold relative">Giáo dục</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/tin-tuc-su-kien-56.html" class="gray-51 font13" title="Tin tức - Sự kiện">Tin tức - Sự kiện</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/kinh-nghiem-song-57.html" class="gray-51 font13" title="Kinh nghiệm sống">Kinh nghiệm sống</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tuyen-sinh-220.html" class="gray-51 font13" title="Tuyển sinh">Tuyển sinh</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/hoi-dap-206.html" class="gray-51 font13" title="Hỏi - Đáp">Hỏi - Đáp</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/dien-dan-207.html" class="gray-51 font13" title="Diễn đàn">Diễn đàn</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/du-hoc-208.html" class="gray-51 font13" title="Du học">Du học</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/phap-luat-32.html" class="cate-mt-link bold relative">Pháp luật</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/an-ninh-hinh-su-110.html" class="gray-51 font13" title="An ninh hình sự">An ninh hình sự</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/ban-tin-113-online-58.html" class="gray-51 font13" title="Bản tin 113">Bản tin 113</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/giai-tri-33.html" class="cate-mt-link bold relative">Văn hóa - Giải trí</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/sao-viet-64.html" class="gray-51 font13" title="Sao Việt">Sao Việt</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/hoa-hau-60.html" class="gray-51 font13" title="Hoa hậu">Hoa hậu</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/sao-han-114.html" class="gray-51 font13" title="Sao Hàn">Sao Hàn</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/sao-the-gioi-63.html" class="gray-51 font13" title="Sao thế giới">Sao thế giới</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/nhac-62.html" class="gray-51 font13" title="Ca Nhạc">Ca Nhạc</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/thoi-trang-61.html" class="gray-51 font13" title="Thời trang">Thời trang</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/suc-khoe-35.html" class="cate-mt-link bold relative">Sức khỏe</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/an-toan-thuc-pham-67.html" class="gray-51 font13" title="An toàn thực phẩm">An toàn thực phẩm</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/benh-va-thuoc-68.html" class="gray-51 font13" title="Bệnh và thuốc">Bệnh và thuốc</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/dinh-duong-69.html" class="gray-51 font13" title="Dinh dưỡng">Dinh dưỡng</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tin-tuc-202.html" class="gray-51 font13" title="Tin tức">Tin tức</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/khoe-dep-203.html" class="gray-51 font13" title="Khỏe đẹp">Khỏe đẹp</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tu-van-204.html" class="gray-51 font13" title="Tư vấn">Tư vấn</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/gia-dinh-78.html" class="cate-mt-link bold relative">Đời sống</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/gioi-tre-185.html" class="gray-51 font13" title="Giới trẻ">Giới trẻ</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/chuyen-bon-phuong-209.html" class="gray-51 font13" title="Chuyện bốn phương">Chuyện bốn phương</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tam-su-210.html" class="gray-51 font13" title="Tâm sự">Tâm sự</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/y-kien-211.html" class="gray-51 font13" title="Ý kiến">Ý kiến</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/gia-dinh-212.html" class="gray-51 font13" title="Gia đình">Gia đình</a>
                                            </li>
                                                                                    <li class="mb5">
                                                <a href="/ket-qua-xo-so.html" class="gray-51 font13" title="Kết quả xổ số">Kết quả xổ số</a>
                                            </li>
                                    </ul>

                            </div>
                    </div>
                    <div class="row-cate mb25 clearfix last">
                            <div class="w-20-100 fl pl25 ">
                                <a href="https://dulich.vtc.vn" class="cate-mt-link bold relative">Du Lịch</a>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/phong-su-kham-pha-36.html" class="cate-mt-link bold relative">Phóng sự - Khám phá</a>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/oto-xe-may-37.html" class="cate-mt-link bold relative">Ôtô - Xe máy</a>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/khoa-hoc-cong-nghe-82.html" class="cate-mt-link bold relative">Khoa học - Công nghệ</a>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/doanh-nghiep-doanh-nhan-83.html" class="cate-mt-link bold relative">Doanh nghiệp - Doanh nhân</a>

                            </div>
                    </div>
            </div>
        </div>
    </div>
    <div class="w-maxcontent mg-auto z-6 clearfix">
        <ul class="ms-navigation uppercase lh-38 font12 semibold clearfix">
            <li class="fl relative"><a class="white pl9 pr9 " href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><i class="icon-home-3 white font18"></i></a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/thoi-su-28.html" title="Thời sự">Thời sự</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/truyen-hinh-27.html" title="Video">Video</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 active" href="/the-thao-34.html" title="Thể thao">Thể thao</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-gioi-30.html" title="Thế giới">Thế giới</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li>
                            <li class="fl relative ">
                            <a class="white pl9 pr9 " href="https://dulich.vtc.vn" title="Du Lịch">Du Lịch</a>
                </li>
            <li class="fl relative  "><a class="white pl9 pr9" href="/dai-hoi-dang-xiii.html" title="Chuyên trang Đại hội Đảng XIII">Đại hội Đảng XIII</a></li>
            <li class="fl relative  "><a class="white pl9 pr9" href="https://now.vtc.vn" target="_blank" title="Hệ thống phân phối nội dung đa phương tiện">Now</a></li>
            <li class="fl relative  "><a class="white pl9 pr9" href="https://vtc.vn/gioi-thieu/intro.htm" target="_blank" title="Giới thiệu về Báo điện tử VTC News">Về chúng tôi</a></li>
            <li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li>
        </ul>
    </div>

            </nav>
                <nav class="sub-navigation bg-gray-f0">

    <div class="main clearfix">
        <ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix">
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/lich-thi-dau-bong-da-101.html" title="Lịch bóng đá">Lịch bóng đá</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/bong-da-anh-66.html" title="Bóng đá Anh">Bóng đá Anh</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 active" href="/bong-da-duc-205.html" title="Bundesliga">Bundesliga</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/bong-da-viet-nam-115.html" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a>

                </li>

        </ul>
        <label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">0908 309 989 | 0989 545 254</span></label>
    </div>

                </nav>
        </header>


        <main id="container">
            



<div class="sys-ads w160 fixed-left">
    
        <div class="ads-item lh0" data-zone="float_left">
            <ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
</div>
<div class="sys-ads w160 fixed-right">
    
        <div class="ads-item lh0" data-zone="float_right">
            <ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>

</div>

<input type="hidden" id="idAricle" value="591265" />
<input type="hidden" id="cateId" value="205" />
<div class="main pb50 clearfix">
    <div class="ms-detail relative pt20 pl80 clearfix">
        <ul class="abs-action gray-51 w70 abs19 clearfix transition-ef">
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a>
                <label class="font12 mt2 gray-71">Bình luận</label>
                <span class="number-cmt bg-red font10 white radius-circle cmt-details"></span>

            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a>
                <label class="font12 mt2 gray-71">Facebook</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a>
                <label class="font12 mt2 gray-71">Twitter</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5 last">
                <a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/video-lewandowski-lap-cong-bayern-giu-vung-ngoi-dau-ar591265.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true">
                    <span class="fix-zalo">Zalo</span>
                    <i class="icon-comment-alt-2 font16 cl-zalo"></i>
                </a>
                <label class="font12 mt2 gray-71">Zalo</label>
            </li>
        </ul>
        <div class="fl w700">



            <section class="nd-detail pl20 pr20 mb15 clearfix">
                <header class="mb5">
                    <h1 class="font28 bold lh-1-3">
                        Video: Lewandowski lập công, Bayern giữ vững ngôi đầu  
                    </h1>
                </header>
                <div class="mb15 gray-91 font12">
                    <a href="/bong-da-duc-205.html" title="Bundesliga" class="mt-category red uppercase semibold font11 relative pr10">Bundesliga</a>
                    <span class="time-update mr10">Thứ Hai, 18/01/2021 15:38:37 +07:00</span>
                    <span class="cout-cmt red font13 total-comment-video">
                    </span>
                </div>
                <div class="share-social lh0 clearfix">

                    <a class="fb-like fl mr5" data-href="https://vtc.vn/video-lewandowski-lap-cong-bayern-giu-vung-ngoi-dau-ar591265.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a>
                    <a class="zalo-share-button fl mr5" data-href="https://vtc.vn/video-lewandowski-lap-cong-bayern-giu-vung-ngoi-dau-ar591265.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a>
                    <a class="twitter-share-button"
                       href="https://twitter.com/intent/tweet">
                    </a>


                </div>

                <div class="content-wrapper pt15 mt15 font16 gray-31 bor-4top-e5 lh-1-5">
                        <span class="inline-nb bold">(VTC News) - </span>
                    <h2 class="font16 bold inline-nb">Hai bàn thắng của Lewandowski và Muller giúp Bayern hạ Freiburg, qua đó giữ ngôi đầu Bundesliga trước sự bám đuổi của RB Leipzig.</h2>
                    
                    <div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody">
                        <p style="text-align: center;"><em><strong>Video: Bayern Munich 2-1 SC Freiburg</strong></em></p>
<p style="text-align: center;"><div class="video-element" data-id="SqoLznoAAIGEBlsUeJ2KQwa_b_ca_b_c"></div> <input type="hidden" id="video-id" value="RsSl118xUDvbEc_b_aOSoahogQa_b_ca_b_c">
                            <div class="ads-item lh0" data-zone="native_1">
                                <ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins>
                                <script>(adsvtc = window.adsvtc || []).push();</script>
                            </div>
                    </div>




    <div class="relate-listnews mb15 font13 pt10 clearfix">
        <div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div>
            <article class="items w-50-100  fl pr10  clearfix">
                <figure class="pic lh0 w110 h73 relative fl">
                    <a class="w-full" href="/video-reus-da-hong-phat-den-dortmund-danh-roi-chien-thang-ar591087.html" title="Video: Reus đá hỏng phạt đền, Dortmund đánh rơi chiến thắng">
                        <img alt="Video: Reus đá hỏng phạt đền, Dortmund đánh rơi chiến thắng" class="lazy" data-src="https://image.vtc.vn/resize/uCj_zPD28XqoYVYhs8hzjnGyjzP8Gsw_0/upload/2021/01/17/reus-04155099.jpeg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <div class="pl120">
                    <h3 class="font14 bold lh-1-4">
                        <a href="/video-reus-da-hong-phat-den-dortmund-danh-roi-chien-thang-ar591087.html" title="Video: Reus đá hỏng phạt đền, Dortmund đánh rơi chiến thắng">Video: Reus đá hỏng phạt đền, Dortmund đánh rơi chiến thắng</a>
                    </h3>
                </div>
                <div class="pl120 mt5 gray-91 font12">
                    <span class="time-update mr10">07:06 17/01/2021</span>
                    <span class="cout-cmt  red font13" data-articleId="591087">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0

                        </span>
                    </span>
                </div>
            </article>
            <article class="items w-50-100  fr pl10 clearfix">
                <figure class="pic lh0 w110 h73 relative fl">
                    <a class="w-full" href="/ket-qua-bundesliga-bayern-munich-thua-tran-thu-hai-de-mat-ngoi-dau-ar589872.html" title="Kết quả Bundesliga: Bayern Munich thua trận thứ hai, dễ mất ngôi đầu">
                        <img alt="Kết quả Bundesliga: Bayern Munich thua trận thứ hai, dễ mất ngôi đầu" class="lazy" data-src="https://image.vtc.vn/resize/uCj_zPD28Xqr6TdZOgHiTplVD6Oj-brK0/upload/2021/01/09/bayern-gladbach-09443436.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <div class="pl120">
                    <h3 class="font14 bold lh-1-4">
                        <a href="/ket-qua-bundesliga-bayern-munich-thua-tran-thu-hai-de-mat-ngoi-dau-ar589872.html" title="Kết quả Bundesliga: Bayern Munich thua trận thứ hai, dễ mất ngôi đầu">Kết quả Bundesliga: Bayern Munich thua trận thứ hai, dễ mất ngôi đầu</a>
                    </h3>
                </div>
                <div class="pl120 mt5 gray-91 font12">
                    <span class="time-update mr10">09:46 09/01/2021</span>
                    <span class="cout-cmt  red font13" data-articleId="589872">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0

                        </span>
                    </span>
                </div>
            </article>

    </div>


                    <div class="share-social lh0 relative  clearfix inline social-ar">


                    </div>
                    <footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5">
                            <span class="uppercase bold">Hồng Nam </span>
                                                                    </footer>


                </div>

                <ul class="keylink font13">
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/bayern-munich.html" title="Bayern Munich" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Bayern Munich</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/bundesliga.html" title="Bundesliga" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Bundesliga</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/bong-da-duc.html" title="B&#243;ng đ&#225; Đức" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">B&#243;ng đ&#225; Đức</a></div></li>
                </ul>
            </section>

            <div class="sys-ads mg-auto">
                    <div class="ads-item lh0" data-zone="native_2" style="min-height:300px;">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>

                    </div>
                    <div class="ads-item lh0" data-zone="native_3">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </div>

            <div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20">
                <div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative">
                    <h5 class="font18 bold mb10">
                        <b style="display:block">Bạn có cảm nghĩ gì về "Video: Lewandowski lập công, Bayern giữ vững ngôi đầu" ?. Chia sẻ ý kiến của bạn tại đây </b>
                        <br />
                        <i class="icon-comment-alt-1 mr2 red"></i>Bình luận
                        <span class="font15 red  cmt-details-2"></span>
                    </h5>
                    <div class="editor-comment tr clearfix frm-comment">
                        <p class="red font11 tl mb2 error-required hide">Bạn chưa nhập đủ thông tin</p>
                        <div class="mb5 clearfix">
                            <label class="w-full fl">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-username required "  value="" placeholder="Họ tên*">

                            </label>
                            
                        </div>
                        <div class="border lh0 mb5 pd5 bg-white clearfix boder-content">
                            <a class="white fl" href="javascript:;" title="Ảnh đại diện">
                                <img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h45 w45 radius-circle overflow comment-img">
                            </a>
                            <label class="fr"><textarea name="content" class="h55 w600 font13 none-resize pd5 nobor txt-content " placeholder="Bình luận của bạn*" data-id-comment="0"></textarea></label>
                        </div>
                        <div class="tr clearfix">
                            <a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor" data-id-comment="0">Gửi bình luận</a>
                        </div>
                    </div>
                </div>
                <div class="contentcomment ds-comments-wrapper">
                </div>
            </div>

            <div class="same-cate " style="min-height:1000px;">
            </div>
            <div class="trend-detail">
            </div>
            

            
            

            <!--<section class="list-trend list-articles mt30 clearfix">
                <header class="title relative mb15 bg-gray-f0 bor-2top-red">
                    <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Mới nhất</h3>
                </header>

                
            <!--</section>-->

        </div>

        <div class="fr w300 fit-right">
            <div class="sys-ads w300">
                
                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px">
                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
                                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_2">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </div>


            <section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px">
            </section>


            <section class="sys-ads w300 " data-ads-stype="scroll-style">


    <header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix ">
            <a class="pic lh0 w110 h73 relative fl" href="/video-reus-da-hong-phat-den-dortmund-danh-roi-chien-thang-ar591087.html" title="Video: Reus đá hỏng phạt đền, Dortmund đánh rơi chiến thắng">
                <img src="https://image.vtc.vn/resize/uCj_zPD28XqFao-DU1dVvnGyjzP8Gsw_0/upload/2021/01/17/reus-04155099.jpeg" alt="Video: Reus đá hỏng phạt đền, Dortmund đánh rơi chiến thắng" />
                
            </a>
            <h3 class="pl120 font14 semibold">
                <a href="/video-reus-da-hong-phat-den-dortmund-danh-roi-chien-thang-ar591087.html" title="Video: Reus đá hỏng phạt đền, Dortmund đánh rơi chiến thắng">Video: Reus đá hỏng phạt đền, Dortmund đánh rơi chiến thắng</a>
            </h3>
            <div class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">07:06 17/01/2021</span>
                <span class="cout-cmt  red" data-articleId="591087">
                </span>
            </div>
        </article>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix ">
            <a class="pic lh0 w110 h73 relative fl" href="/ket-qua-bundesliga-bayern-munich-thua-tran-thu-hai-de-mat-ngoi-dau-ar589872.html" title="Kết quả Bundesliga: Bayern Munich thua trận thứ hai, dễ mất ngôi đầu">
                <img src="https://image.vtc.vn/resize/uCj_zPD28XoNeMcnb3pf95lVD6Oj-brK0/upload/2021/01/09/bayern-gladbach-09443436.jpg" alt="Kết quả Bundesliga: Bayern Munich thua trận thứ hai, dễ mất ngôi đầu" />
                
            </a>
            <h3 class="pl120 font14 semibold">
                <a href="/ket-qua-bundesliga-bayern-munich-thua-tran-thu-hai-de-mat-ngoi-dau-ar589872.html" title="Kết quả Bundesliga: Bayern Munich thua trận thứ hai, dễ mất ngôi đầu">Kết quả Bundesliga: Bayern Munich thua trận thứ hai, dễ mất ngôi đầu</a>
            </h3>
            <div class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">09:46 09/01/2021</span>
                <span class="cout-cmt  red" data-articleId="589872">
                </span>
            </div>
        </article>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix ">
            <a class="pic lh0 w110 h73 relative fl" href="/huyen-thoai-bong-da-duc-chi-ra-thieu-sot-cua-bayern-munich-ar589625.html" title="Huyền thoại bóng đá Đức chỉ ra thiếu sót của Bayern Munich">
                <img src="https://image.vtc.vn/resize/uCj_zPD28XrD_55kAele1w3L8CqmPG3_0/upload/2021/01/07/sane-18462049.jpeg" alt="Huyền thoại bóng đá Đức chỉ ra thiếu sót của Bayern Munich" />
                
            </a>
            <h3 class="pl120 font14 semibold">
                <a href="/huyen-thoai-bong-da-duc-chi-ra-thieu-sot-cua-bayern-munich-ar589625.html" title="Huyền thoại bóng đá Đức chỉ ra thiếu sót của Bayern Munich">Huyền thoại bóng đá Đức chỉ ra thiếu sót của Bayern Munich</a>
            </h3>
            <div class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">19:05 07/01/2021</span>
                <span class="cout-cmt  red" data-articleId="589625">
                </span>
            </div>
        </article>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix last">
            <a class="pic lh0 w110 h73 relative fl" href="/bayern-dai-thanh-cong-nam-2020-lewandowski-va-neuer-di-vao-lich-su-ar588970.html" title="Bayern đại thành công năm 2020, Lewandowski và Neuer đi vào lịch sử ">
                <img src="https://image.vtc.vn/resize/uCj_zPD28XrxbkVkltYSzZRrxjkF8FFQ0/upload/2021/01/04/neuer-16210207.jpeg" alt="Bayern đại thành công năm 2020, Lewandowski và Neuer đi vào lịch sử " />
                
            </a>
            <h3 class="pl120 font14 semibold">
                <a href="/bayern-dai-thanh-cong-nam-2020-lewandowski-va-neuer-di-vao-lich-su-ar588970.html" title="Bayern đại thành công năm 2020, Lewandowski và Neuer đi vào lịch sử ">Bayern đại thành công năm 2020, Lewandowski và Neuer đi vào lịch sử </a>
            </h3>
            <div class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">16:26 04/01/2021</span>
                <span class="cout-cmt  red" data-articleId="588970">
                </span>
            </div>
        </article>

                    <div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1">
                        <ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </section>

        </div>
    </div>

    <div class="sys-ads w970 mg-auto mt30">
        
        
    </div>
</div>

<style>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</style>

<script src="/js/pc/js-detail?v=tsWvL9qvQzhaFCNUPKoWTNVDbdVw5AizaunxvGpxx3A1" async></script>


        </main>

        <footer id="footer" class="is-footer">
            <div class="link-footer pt15 pb15 bor-2top-e5">
                <div class="main clearfix">


<aside class="w220 fl uppercase bold lh-40 mr65">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/thoi-su-28.html" title="Thời sự">Thời sự</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-game-92.html" title="Thế giới game">Thế giới game</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/truyen-hinh-27.html" title="Video">Video</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-thao-34.html" title="Thể thao">Thể thao</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-30.html" title="Thế giới">Thế giới</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="https://dulich.vtc.vn/" title="Du Lịch">Du Lịch</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 last">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h5>
</aside>
                </div>
            </div>
            <div class="navfooter bg-red">
                <div class="main">
                    <ul class="tc font12 lh-38 uppercase">
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/" title="Đọc Báo">Đọc Báo</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/tin-moi-hom-nay.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/phap-luat-32.html" title="Tin tức pháp luật">Tin tức pháp luật</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="Tin nhanh 24h">Tin nhanh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="An ninh 24h">An ninh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="https://now.vtc.vn" rel="nofollow" target="_blank" title="Hệ thống phân phối nội dung đa phương tiện">Now</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-ar314634.html" title="Lịch thi đấu bóng đá">Lịch thi đấu bóng đá</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ tòa soạn">Liên hệ tòa soạn</a></li>
                        <li class="inline relative last"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    </ul>
                </div>
            </div>
            <div class="ndfooter bg-gray-f9 pt30 pb30">
                <div class="main clearfix">
                    <div class="w385 fl tc">
                        <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a>
                        <label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label>
                        <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"
                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a>
                        <ul class="social-footer font18 lh-40 mt20 mb20">
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow noreferrer"><i class="icon-facebook"></i></a>
                            </li>
                            
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a>
                            </li>
                            <li class="inline">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter"  target="_blank"  rel="nofollow noreferrer"><i class="icon-twitter"></i></a>
                            </li>
                        </ul>
                        
                        <a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a>
                        <label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam" rel="noreferrer"><img src="/Content/pc/images/logo-vov.png" alt="vtc.vn"></a></label>
                    </div>
                    <address class="w720 fr pl30 bor-left-e5">
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li>
                            <li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li>
                            <li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Dương Quang Tùng</span>, <span class="semibold gray-21">Lê Mỹ Ái Linh</span></li>
                            <li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li>
                        </ul>
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li>
                            <li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li>
                        </ul>
                        <ul class="font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li>
                            <li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:0911.84.81.86" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">0911.84.81.86</a></li>
                            <li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li>
                        </ul>
                    </address>
                </div>
            </div>
            <div class="taglink bg-gray-e5">
                <div class="main">

                    <ul class="tc font13 lh-38">
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV" rel="noreferrer">VOV</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC" rel="noreferrer">Đài truyền hình kỹ thuật số VTC</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới" rel="noreferrer" >Tin Mới</a></li>
                        <li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247" rel="noreferrer">Thể Thao 247</a></li>
                    </ul>
                </div>
            </div>
        </footer>

            <div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99">
                <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins>
                <script>(adsvtc = window.adsvtc || []).push();</script>
            </div>
    </div>

    <script>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</script>
    <script async>
        var aLazyLoad = new LazyLoad({});
    </script>
<script src="/js/pc/detail?v=LB67Cj83ok_wTBGDBkzDMp3FBLmFOWk7u35Y9hhu9gQ1" async></script>
            <script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1106" async defer onload="(adsvtc = window.adsvtc || []).push();"></script>
</body>
</html>



