<!DOCTYPE html> <html> <head> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="theme-color" content="#b52234"> <link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> <title>Sân bay Nội Bài, Tân Sơn Nhất dừng đón chuyến bay từ Hàn Quốc - VTC News </title> <meta http-equiv="REFRESH" content="1800"/> <link rel="dns-prefetch" href="//delivery.vtcnew.com.vn"> <link rel="dns-prefetch" href="//tracking.vtcnew.com.vn"> <link rel="dns-prefetch" href="//rs.vtcns.com"> <link rel="dns-prefetch" href="//api2.vtcnew.com.vn"> <link rel="dns-prefetch" href="//img.vtcns.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="dns-prefetch" href="//www.googletagmanager.com"/> <meta name="description" content="Theo Cục Hàng không Việt Nam, từ 12h 1/3, hai sân bay Nội Bài và Tân Sơn Nhất dừng đón các chuyến bay từ Hàn Quốc."> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="tt_article_id" content="530744"/> <meta name="tt_page_type" content="article"/> <meta name="tt_category_id" content="38"/> <meta content="Báo điện tử VTC News" property="og:site_name"/> <link rel="canonical" href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi/san-bay-noi-bai-tan-son-nhat-dung-don-chuyen-bay-tu-han-quoc-ar530744.html"/> <meta property="fb:app_id" content="979009352473398"/> <meta property="og:url" itemprop="url" content="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi/san-bay-noi-bai-tan-son-nhat-dung-don-chuyen-bay-tu-han-quoc-ar530744.html"/> <meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://cdn-img.vtcnew.com.vn/resize/rVC6Y1xkWsTzD4w-Pc0wog2/upload/2020/03/01/nb-17084312.jpg"/> <meta property="og:image" itemprop="thumbnailUrl" content="http://cdn-img.vtcnew.com.vn/resize/rVC6Y1xkWsTzD4w-Pc0wog2/upload/2020/03/01/nb-17084312.jpg"/> <meta property="og:image:width" content="600"> <meta property="og:image:height" content="315"> <meta content="Sân bay Nội Bài, Tân Sơn Nhất dừng đón chuyến bay từ Hàn Quốc - VTC News" itemprop="headline" property="og:title"/> <meta content="Theo Cục Hàng không Việt Nam, từ 12h 1/3, hai sân bay Nội Bài và Tân Sơn Nhất dừng đón các chuyến bay từ Hàn Quốc." itemprop="description" property="og:description"/> <meta content="article" property="og:type"/> <meta property="fb:pages" content="162160003904301"/> <meta content="news" itemprop="genre" name="medium"/> <meta content="vi-VN" itemprop="inLanguage"/> <meta content="Chính trị xã hội" itemprop="articleSection"/> <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source"/> <meta content="2020-03-01T18:05:00" itemprop="datePublished" name="pubdate"/> <meta content="2020-03-01T22:07:30" itemprop="dateModified" name="lastmod"/> <meta content="2020-03-01T17:06:35" itemprop="dateCreated"/> <meta name="copyright" content="VTC News"/> <meta name="author" content="VTCNews"/> <meta name="robots" content="index,follow"/> <meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"> <meta name="geo.region" content="VN-HN"/> <meta name="geo.position" content="21.030624;105.782431"/> <meta name="ICBM" content="21.030624, 105.782431"/> <meta name="revisit-after" content="days"> <link rel="alternate" href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi/san-bay-noi-bai-tan-son-nhat-dung-don-chuyen-bay-tu-han-quoc-ar530744.html" hreflang="vi-VN"/> <meta name="twitter:card" value="summary"> <meta name="twitter:url" content="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi/san-bay-noi-bai-tan-son-nhat-dung-don-chuyen-bay-tu-han-quoc-ar530744.html"> <meta name="twitter:title" content="Sân bay Nội Bài, Tân Sơn Nhất dừng đón chuyến bay từ Hàn Quốc - VTC News"> <meta name="twitter:description" content="Theo Cục Hàng không Việt Nam, từ 12h 1/3, hai sân bay Nội Bài và Tân Sơn Nhất dừng đón các chuyến bay từ Hàn Quốc."> <meta name="twitter:image" content="https://cdn-img.vtcnew.com.vn/resize/rVC6Y1xkWsTzD4w-Pc0wog2/upload/2020/03/01/nb-17084312.jpg"/> <meta name="twitter:site" content="@VTC News"> <meta name="twitter:creator" content="@VTC News"> <meta name="server_site" content="1"> <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"VideoObject","name":"Sân bay Nội Bài, Tân Sơn Nhất dừng đón chuyến bay từ Hàn Quốc","description":"Theo Cục Hàng không Việt Nam, từ 12h 1/3, hai sân bay Nội Bài và Tân Sơn Nhất dừng đón các chuyến bay từ Hàn Quốc.","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://cdn-img.vtcnew.com.vn/Content/Images/logo-1.png"}},"thumbnailUrl":"https://cdn-img.vtcnew.com.vn/upload/2020/03/01/nb-17072011.jpg","contentUrl":"https://cdn-v.vtcnew.com.vn/video/2020/3/1/177/A97E96780A279C6C03327FFF85DDCB7B/index.m3u8","duration":"PT1M23S","uploadDate":"2020-03-01T18:05:00+07:00"}
    </script> <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Theo Cục Hàng không Việt Nam, từ 12h 1/3, hai sân bay Nội Bài và Tân Sơn Nhất dừng đón các chuyến bay từ Hàn Quốc.","image":{"@type":"ImageObject","url":"https://cdn-img.vtcnew.com.vn/upload/2020/03/01/nb-17084312.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/chinh-tri-xa-hoi/san-bay-noi-bai-tan-son-nhat-dung-don-chuyen-bay-tu-han-quoc-530744.html"},"author":{"@type":"Person","name":"VTC1"},"dateModified":"2020-03-01T18:05:00+07:00","datePublished":"2020-03-01T18:05:00+07:00","headline":"Sân bay Nội Bài, Tân Sơn Nhất dừng đón chuyến bay từ Hàn Quốc","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://cdn-img.vtcnew.com.vn/Content/Images/logo-1.png"}}}
    </script> <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/chinh-tri-xa-hoi-38.html","name":"Chính trị xã hội"},"position":2}]}
    </script> <script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://cdn-img.vtcnew.com.vn/Content/Images/logo-1.png"}
</script> <meta name="config_site" content="https://api2.vtcnew.com.vn|"> <meta property="article:author" content="https://www.facebook.com/vtcnewsvn"/> <meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script> <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-2442143-5');
</script> <script async src="https://cdn.hbplatform.com/adasia/tags/2/1020/adasia.js"></script> <script type="text/javascript" src="//bidgear-syndication.com/hd-adx?hid=207&t=1577076894&k=5e00489e49cd8" async></script> <meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563"/> <meta name="yandex-verification" content="c9ada2dd9c33da32"/> <style>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</style> </head> <body class="load-video-detail" data-ads="38"> <input type="hidden" id="tracking-server" value="https://tracking.vtcns.com"/> <input type="hidden" class="resource-server" value=""/> <input type="hidden" class="resource-logo" value="https://vtc.vn/Content/vtcnews/images/logo.png"/> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=979009352473398"></script> <div id="top-banner"> <ins data-ad="vtc" data-platform="2" data-zone="top_mobile_320x50" data-width=320 data-height=50></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div id="page" class="page home"> <header> <div class="top-header menu-pc clearfix"> <div class="container"> <div class="top-left"> <div class="timer-header"> <img src="/Content/news/images/icon-timer-header.png"/> <div class="header-calendar"></div> </div> </div> <div class="top-right "> <div class="header-search"> <form style="margin-top:3px; width: 100%;" method="get" action="https://www.google.com/cse" target="_blank"> <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"> <input type="hidden" name="ie" value="UTF-8"> <input class="input-search" type="text" name="q" placeholder="Tìm kiếm trên VTC News"> </form> <img src="/Content/news/images/search.png"/> </div> <a style="float: right;margin-left: 3px;margin-top: 3px;" href="/main-rss.html"> <img src="/content/vtcnews/images/icon-rss.png" style=" width: 20px; "> </a> <a href="tel:+84-855-911-911" class="hot-line"> <img data-original="/Content/news/images/cal.png" class="img-lazy-loading"/> <span class="text-hotline">0855.911.911</span></a> </div> </div> </div> <div class="wrapp-header menu-mobile"> <div id="menu-nav-tablet" class="humburger-video btn-show-tablet"> <span></span> <span></span> <span></span> </div> <div id="btn-show-menu-mobile" class="humburger-video btn-show-menu-mobile"> <span></span> <span></span> <span></span> </div> <a href="/" class="logo-news"> <img class="logo-video" src="https://vtc.vn/Content/vtcnews/images/logomobile.png" alt="logo-VTC-news"> </a> <div class="search-box"> <form style="margin-top:3px; width: 90%;" method="get" action="https://www.google.com/cse" target="_blank"> <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"> <input type="hidden" name="ie" value="UTF-8"> <input type="text" name="q" placeholder="Tìm kiếm trên VTC News"> <a class="search-btn_kw"> <img src="/Content/news/images/search-icon.png" alt=""> </a> </form> </div> </div> <div class="logo-banner clearfix"> <div class="container"> <div class="logo"> <a href="/"><img src="https://vtc.vn/Content/vtcnews/images/logo.png" alt="logo" class="img-lazy-loading"/></a> </div> <div class="ads"> <ins data-ad="vtc" data-platform="1" data-zone="top_pc_728x90" data-width=728 data-height=90></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> </div> </div> <div class="main-menu clearfix"> <div class="container"> <ul> <li class="sub-menu-parent home"> <a href="/" title="Trang chủ" class="home-icon-f"> <img src="/Content/news/images/Homepage.png" class="img-lazy-loading" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"/> </a> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/thoi-su-28.html" title="Thời sự">Thời sự</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent menu-active "> <a class="menu-item" href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/the-gioi-30.html" title="Thế giới">Thế giới</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/the-thao-34.html" title="Thể thao">Thể thao</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a> </li> <li class="sub-menu-parent"> <a href="#"><span class="menu-other">&#9679;</span><span class="menu-other">&#9679;</span><span class="menu-other">&#9679;</span></a> <ul class="sub-menu-fix sub-menu"> <li class="sub-menu-item"> <a style=" " href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></li> <li class="sub-menu-item"> <a style=" " href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></li> <li class="sub-menu-item"> <a style=" " href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></li> <li class="sub-menu-item"> <a style=" " href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a></li> <li class="sub-menu-item"> <a style=" " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li> <li class="sub-menu-item"> <a style=" " href="/song-dep-98.html" title="Sống Đẹp">Sống Đẹp</a></li> </ul> </li> </ul> </div> <a id="menu">Menu</a> </div> <div class="menu-nav-tablet"> <ul> <li class="sub-menu-parent"> <a href="/" title="Trang chủ">Trang chủ</a> </li> <li class="sub-menu-parent"> <a href="/thoi-su-28.html" title="Thời sự">Thời sự</a> </li> <li class="sub-menu-parent"> <a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a> </li> <li class="sub-menu-parent"> <a href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a> </li> <li class="sub-menu-parent"> <a href="/the-gioi-30.html" title="Thế giới">Thế giới</a> </li> <li class="sub-menu-parent"> <a href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a> </li> <li class="sub-menu-parent"> <a href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a> </li> <li class="sub-menu-parent"> <a href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a> </li> <li class="sub-menu-parent"> <a href="/the-thao-34.html" title="Thể thao">Thể thao</a> </li> <li class="sub-menu-parent"> <a href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> </li> <li class="sub-menu-parent"> <a href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a> </li> <li class="sub-menu-parent"> <a href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a> </li> <li class="sub-menu-parent"> <a href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a> </li> <li class="sub-menu-parent"> <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a> </li> <li class="sub-menu-parent"> <a href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a> </li> <li class="sub-menu-parent"> <a href="/gia-dinh-78.html" title="Đời sống">Đời sống</a> </li> <li class="sub-menu-parent"> <a href="/song-dep-98.html" title="Sống Đẹp">Sống Đẹp</a> </li> </ul> <div class="footer-info"> <div class="container"> <div class="first-info"> <a href="/"> <img data-original="/Content/news/images/logo-footer.png" class="img-lazy-showMobile"> </a> </div> <div class="two-info"> <div class="title-info"> <div class="title-vtc-menu-mobile"> <span>BÁO ĐIỆN TỬ VTC NEWS</span> </div> <div class="info-vtc"> <span>Cơ quan chủ quản:</span> Đài Truyền hình KTS VTC <br> Giấy phép cấp lại số 268/GP-BTTTT ngày 11/07/2013 </div> <div class="manager"> <span class="title-manager">Tổng biên tập:</span> Ngô Văn Hải <br> <span class="title-manager">Phó tổng biên tập:</span> Trần Anh Thư </div> </div> <div class="address-info"> <div class="title-vtc-menu-mobile"> <span>Trụ sở chính:</span> </div> <div class=""> <span>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</span> <br> <a href="tel:+84-24-3632-1588">Điện thoại: 024.3632 1588.</a><a href="fax:+84-24-3632-1582"> Fax: 024.3632 1582.</a> <br> <a href="mailto:toasoan@vtc.gov.vn">Email: toasoan@vtc.gov.vn</a> </div> </div> <div class="represent-info"> <div class="title-vtc-menu-mobile"> <span>VPĐD phía Nam: </span> </div> <div class=""> <span>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</span> <br> <a href="tel:+84-28-3811-1705">Điện thoại: 028.3811 1705.</a> <br> <a href="tel:+84-911-84-81-86">Hotline:0911 84 81 86.</a> <a href="mailto:vpphianam@vtc.gov.vn">Email: vpphianam@vtc.gov.vn</a> </div> </div> </div> <div class="last-info last-info-menu"> <div class="logo-vov-tablet"> <a href="https://vov.vn/" rel="nofollow" target="_blank"> <img data-original="/Content/news/images/Untitled-1_0004_logo-vov-1525111.png" class="img-lazy-showMobile"> </a> </div> <div class="info-detail-tablet"> <a href="tel:+84-855-911-911" class="phone-info"> <img data-original="/Content/news/images/cal.png" class="img-lazy-showMobile"> 0855.911.911</a> <div class="social"> <a href="https://www.facebook.com/"><img data-original="/Content/news/images/Untitled-1_0005_Layer-4.png" class="img-lazy-showMobile"></a> <a><img data-original="/Content/news/images/Untitled-1_0006_Vector-Smart-Object.png" class="img-lazy-showMobile"></a> <a><img data-original="/Content/news/images/Untitled-1_0003_Layer-3.png" class="img-lazy-showMobile"></a> <a><img data-original="/Content/news/images/Untitled-1_0002_Layer-2.png" class="img-lazy-showMobile"></a> <a><img data-original="/Content/news/images/Untitled-1_0001_Layer-1.png" class="img-lazy-showMobile"></a> </div> </div> </div> </div> </div> </div> <div class="menu-nav-mobile"> <div class="wrapp-header menu-mobile mu-show"> <div id="btn-hide-menu-mobile" class="humburger-video btn-show-menu-mobile active-btn"> <span></span> <span></span> <span></span> </div> <a href="/" class="logo-news-mu"> <img class="logo-video-mu" src="https://vtc.vn/Content/vtcnews/images/logo.png" alt="logo-VTC-news"> </a> </div> <ul> <li class="sub-menu-parent"> <a href="/" title="Trang chủ">Trang chủ</a> </li> <li class="sub-menu-parent"> <a href="/thoi-su-28.html" title="Thời sự">Thời sự</a> </li> <li class="sub-menu-parent"> <a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a> </li> <li class="sub-menu-parent"> <a href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a> </li> <li class="sub-menu-parent"> <a href="/the-gioi-30.html" title="Thế giới">Thế giới</a> </li> <li class="sub-menu-parent"> <a href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a> </li> <li class="sub-menu-parent"> <a href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a> </li> <li class="sub-menu-parent"> <a href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a> </li> <li class="sub-menu-parent"> <a href="/the-thao-34.html" title="Thể thao">Thể thao</a> </li> <li class="sub-menu-parent"> <a href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> </li> <li class="sub-menu-parent"> <a href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a> </li> <li class="sub-menu-parent"> <a href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a> </li> <li class="sub-menu-parent"> <a href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a> </li> <li class="sub-menu-parent"> <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a> </li> <li class="sub-menu-parent"> <a href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a> </li> <li class="sub-menu-parent"> <a href="/gia-dinh-78.html" title="Đời sống">Đời sống</a> </li> <li class="sub-menu-parent"> <a href="/song-dep-98.html" title="Sống Đẹp">Sống Đẹp</a> </li> </ul> <div class="footer-info"> <div class="container"> <div class="first-info"> <a href="/"> <img data-original="/Content/news/images/logo-footer.png" class="img-lazy-showMobile"> </a> </div> <div class="two-info"> <div class="title-info"> <div class="title-vtc-menu-mobile"> <span>BÁO ĐIỆN TỬ VTC NEWS</span> </div> <div class="info-vtc"> <span>Cơ quan chủ quản:</span> Đài Truyền hình KTS VTC <br> Giấy phép cấp lại số 268/GP-BTTTT ngày 11/07/2013 </div> <div class="manager"> <span class="title-manager">Tổng biên tập:</span> Ngô Văn Hải <br> <span class="title-manager">Phó tổng biên tập:</span> Trần Anh Thư </div> </div> <div class="address-info"> <div class="title-vtc-menu-mobile"> <span>Trụ sở chính:</span> </div> <div class=""> <span>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</span> <br> <span><a href="tel:+84-24-3632-1588">Điện thoại: 024.3632 1588.</a><a href="fax:+84-24-3632-1582"> Fax: 024.3632 1582.</a></span> <br> <a href="mailto:toasoan@vtc.gov.vn">Email: toasoan@vtc.gov.vn</a> </div> </div> <div class="represent-info"> <div class="title-vtc-menu-mobile"> <span>VPĐD phía Nam: </span> </div> <div class=""> <span>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</span> <br> <a href="tel:+84-28-3811-1705">Điện thoại: 028.3811 1705.</a> <br> <a href="tel:+84-911-84-81-86">Hotline:0911 84 81 86.</a><a href="mailto:vpphianam@vtc.gov.vn">Email: vpphianam@vtc.gov.vn</a> </div> </div> </div> <div class="last-info last-info-menu"> <div class="logo-vov"> <a href="https://vov.vn/" rel="nofollow" target="_blank"> <img data-original="/Content/news/images/Untitled-1_0004_logo-vov-1525111.png" class="img-lazy-showMobile"> </a> </div> <div class="info-detail"> <a href="tel:+84-855-911-911" class="phone-info"> <img data-original="/Content/news/images/cal.png" class="img-lazy-showMobile"> 0855.911.911</a> <div class="social"> <a href="https://www.facebook.com/"><img data-original="/Content/news/images/Untitled-1_0005_Layer-4.png" class="img-lazy-showMobile"/></a> <a><img data-original="/Content/news/images/Untitled-1_0006_Vector-Smart-Object.png" class="img-lazy-showMobile"/></a> <a><img data-original="/Content/news/images/Untitled-1_0003_Layer-3.png" class="img-lazy-showMobile"/></a> <a><img data-original="/Content/news/images/Untitled-1_0002_Layer-2.png" class="img-lazy-showMobile"/></a> <a><img data-original="/Content/news/images/Untitled-1_0001_Layer-1.png" class="img-lazy-showMobile"/></a> </div> </div> </div> </div> </div> </div> </header> <div class="container"> </div> <section class="wrapper-content-video-details"> <input type="hidden" id="idAricle" value="530744"/> <div id="video-content" class="video-content match-details-article"> <div class="video-option-info"> <div class="video-infor"> <h1 class="video-title"> Sân bay Nội Bài, Tân Sơn Nhất dừng đón chuyến bay từ Hàn Quốc </h1> </div> <div class="main-video-description"> <span class="pushlist-date" style="float:left;"> Chủ Nh&#226;̣t, 01/03/2020 18:05:00 +07:00 </span> <div class="video-scope-views" style="float:right"> <div class="fb-like" data-href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi/san-bay-noi-bai-tan-son-nhat-dung-don-chuyen-bay-tu-han-quoc-ar530744.html" data-action="like" layout="button_count" data-show-faces="true" data-share="true"> </div> </div> <h2 class="description news-description-text"> (VTC News) - Theo Cục Hàng không Việt Nam, từ 12h 1/3, hai sân bay Nội Bài và Tân Sơn Nhất dừng đón các chuyến bay từ Hàn Quốc. </h2> </div> </div> <div class="content-main-sport"> <p> </p> <div class="video-upload-processing"><div class="video-element"> <script src='/Content/vtcnews/js/jwplayer/jwp.js'></script> <div id="my-video-1677098038"></div> <script>
    // Setup the player
        setTimeout(function () {
            var vcontainer = document.getElementsByClassName('match-details-article');
            if(vcontainer.length == 0) vcontainer = document.getElementsByClassName('mt-detail');
	        var width = vcontainer[0].clientWidth,
                height = Math.round(width / 1.86);
            if (height < 400) {
                //nd-detail
                var playerv = jwplayer('my-video-1677098038').setup({
                    "image": 'https://cdn-img.vtcnew.com.vn/upload/2020/03/01/nb-17072011.jpg',
                    "file": 'https://cdn-v.vtcnew.com.vn/video/2020/3/1/177/A97E96780A279C6C03327FFF85DDCB7B/index.m3u8',
                    "height": 400,
				    "width": "100%"
                });
            }
            else {
                var playerv = jwplayer('my-video-1677098038').setup({
                    "image": 'https://cdn-img.vtcnew.com.vn/upload/2020/03/01/nb-17072011.jpg',
                    "file": 'https://cdn-v.vtcnew.com.vn/video/2020/3/1/177/A97E96780A279C6C03327FFF85DDCB7B/index.m3u8',
                    "width": "100%"
                });
            }
        }, 300);


 //       playerv.on('beforeComplete', function () {
 //           var vcontainer = document.getElementsByClassName('match-details-article');
 //       if(vcontainer.length == 0) vcontainer = document.getElementsByClassName('mt-detail');
	//    var width = vcontainer[0].clientWidth,
 //               height = Math.round(width / 1.86);
 //       playerv.resize(width,400);
	//});
 //   playerv.on('adComplete',function(){
 //       console.log('adComplete');
 //       resizePlayer();
	//});
	//playerv.on('adError',function(){
 //       console.log('adError');
 //       resizePlayer();
 //   });
 //   playerv.on('adSkipped',function(){
 //       console.log('adSkipped');
 //       resizePlayer();
 //   });
 //       function resizePlayer() {
 //        var vcontainer = document.getElementsByClassName('match-details-article');
 //       if(vcontainer.length == 0) vcontainer = document.getElementsByClassName('mt-detail');
	//    var width = vcontainer[0].clientWidth,
 //               height = Math.round(width / 1.86);
 //       playerv.resize(width,height);
 //   }
    </script> </div></div> <p> </p> </div> <div class="source-detail"> <span style="text-transform: uppercase;">VTC1</span> </div> <div class="video-comments-info"> <section class="ds-comments-wrapper"> </section> <div class="qctt"> <ins data-ad="vtc" data-platform="1" data-zone="detail_article_1x1" data-width=590 data-height=400></ins> <script>(adsvtc = window.adsvtc || []).push();</script> <ins data-platform="2" data-ad="vtc" data-zone="detail_article_mobile_1x1"></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> </div> </div> <div class="left-video-pane"> <div class="qc-vi-r"> <ins data-ad="vtc" data-platform="1" data-zone="large1_truyen_hinh_300x250" data-width=300 data-height=250></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <ul id="list-video" class="list-video" data-page="1"> <li class="quote-next-video"> <span>Tiếp theo</span> <div class="auto-play"> <span> Tự động phát </span> <label class="switch"> <input type="checkbox"> <span class="slider round"></span> </label> </div> </li> <li> <div class="next-vd-item"> <a href="/truyen-hinh-chinh-tri-xa-hoi/san-bay-noi-bai-tan-son-nhat-dung-don-chuyen-bay-tu-han-quoc-ar530744.html" title="Sân bay Nội Bài, Tân Sơn Nhất dừng đón chuyến bay từ Hàn Quốc"> <img data-original="https://cdn-img.vtcnew.com.vn/resize/p-5mhjpqZ_qUMCfgtT0k4uipX7j4JCSr0/upload/2020/03/01/nb-17084312.jpg" src="/Content/news/images/bgwait.jpg" alt="Sân bay Nội Bài, Tân Sơn Nhất dừng đón chuyến bay từ Hàn Quốc" class="main-video next-video img-article-loading"> <span class="video-time"> <span>01:23</span> </span> <img class="video-play" src="/Content/news/images/video-play.png" alt=""> </a> </div> <div class="next-video-details-information"> <a href="/truyen-hinh-chinh-tri-xa-hoi/san-bay-noi-bai-tan-son-nhat-dung-don-chuyen-bay-tu-han-quoc-ar530744.html" title="Sân bay Nội Bài, Tân Sơn Nhất dừng đón chuyến bay từ Hàn Quốc"> Sân bay Nội Bài, Tân Sơn Nhất dừng đón chuyến bay từ Hàn Quốc </a> <div class="next-video-category"> <span> Chính trị xã hội </span> </div> </div> </li> <li> <div class="next-vd-item"> <a href="/truyen-hinh-chinh-tri-xa-hoi/mien-bac-se-don-bao-nhieu-dot-khong-khi-lanh-trong-thang-3-ar530651.html" title="Miền Bắc sẽ đón bao nhiêu đợt không khí lạnh trong tháng 3?"> <img data-original="https://cdn-img.vtcnew.com.vn/resize/p-5mhjpqZ_pNZLZToYOwaTAcBW9cZt8M0/upload/2020/03/01/6add003da77c4e22176d-1582931114172279252691-00511450.jpg" src="/Content/news/images/bgwait.jpg" alt="Miền Bắc sẽ đón bao nhiêu đợt không khí lạnh trong tháng 3?" class="main-video next-video img-article-loading"> <span class="video-time"> <span>01:07</span> </span> <img class="video-play" src="/Content/news/images/video-play.png" alt=""> </a> </div> <div class="next-video-details-information"> <a href="/truyen-hinh-chinh-tri-xa-hoi/mien-bac-se-don-bao-nhieu-dot-khong-khi-lanh-trong-thang-3-ar530651.html" title="Miền Bắc sẽ đón bao nhiêu đợt không khí lạnh trong tháng 3?"> Miền Bắc sẽ đón bao nhiêu đợt không khí lạnh trong tháng 3? </a> <div class="next-video-category"> <span> Chính trị xã hội </span> </div> </div> </li> <li> <div class="next-vd-item"> <a href="/truyen-hinh-quoc-te/video-benh-vien-da-chien-trung-quoc-duoc-xay-dung-ra-sao-trong-20-ngay-ar530578.html" title="Video: Bệnh viện dã chiến Trung Quốc được xây dựng ra sao trong 20 ngày?"> <img data-original="https://cdn-img.vtcnew.com.vn/resize/p-5mhjpqZ_qCU0SubX-WjWw_O2O-NJL70/upload/2020/02/29/ezgifcomresize10-14045454.gif" src="/Content/news/images/bgwait.jpg" alt="Video: Bệnh viện dã chiến Trung Quốc được xây dựng ra sao trong 20 ngày?" class="main-video next-video img-article-loading"> <span class="video-time"> <span>00:44</span> </span> <img class="video-play" src="/Content/news/images/video-play.png" alt=""> </a> </div> <div class="next-video-details-information"> <a href="/truyen-hinh-quoc-te/video-benh-vien-da-chien-trung-quoc-duoc-xay-dung-ra-sao-trong-20-ngay-ar530578.html" title="Video: Bệnh viện dã chiến Trung Quốc được xây dựng ra sao trong 20 ngày?"> Video: Bệnh viện dã chiến Trung Quốc được xây dựng ra sao trong 20 ngày? </a> <div class="next-video-category"> <span> Quốc tế </span> </div> </div> </li> <li> <div class="next-vd-item"> <a href="/truyen-hinh-chinh-tri-xa-hoi/video-phong-dich-covid-19-the-nao-khi-hoc-sinh-quay-lai-truong-hoc-ar530486.html" title="Video: Phòng dịch Covid-19 thế nào khi học sinh quay lại trường học?"> <img data-original="https://cdn-img.vtcnew.com.vn/resize/p-5mhjpqZ_rshlx0PexBYx_r3DeTYuJd0/upload/2020/02/28/gio-choi-4-15815814107021130555274-23495833.jpg" src="/Content/news/images/bgwait.jpg" alt="Video: Phòng dịch Covid-19 thế nào khi học sinh quay lại trường học?" class="main-video next-video img-article-loading"> <span class="video-time"> <span>12:16</span> </span> <img class="video-play" src="/Content/news/images/video-play.png" alt=""> </a> </div> <div class="next-video-details-information"> <a href="/truyen-hinh-chinh-tri-xa-hoi/video-phong-dich-covid-19-the-nao-khi-hoc-sinh-quay-lai-truong-hoc-ar530486.html" title="Video: Phòng dịch Covid-19 thế nào khi học sinh quay lại trường học?"> Video: Phòng dịch Covid-19 thế nào khi học sinh quay lại trường học? </a> <div class="next-video-category"> <span> Chính trị xã hội </span> </div> </div> </li> <li> <div class="next-vd-item"> <a href="/vtc-news-tv/video-truong-hoc-don-dep-chuan-bi-don-hoc-sinh-tro-lai-sau-nghi-dich-ar530419.html" title="Video: Trường học dọn dẹp chuẩn bị đón học sinh trở lại sau nghỉ dịch"> <img data-original="https://cdn-img.vtcnew.com.vn/resize/p-5mhjpqZ_rYiOBjBVLKHxWkeLfcbS6E0/upload/2020/02/28/sequence-0100002300still001-16192749.jpg" src="/Content/news/images/bgwait.jpg" alt="Video: Trường học dọn dẹp chuẩn bị đón học sinh trở lại sau nghỉ dịch" class="main-video next-video img-article-loading"> <span class="video-time"> <span>01:54</span> </span> <img class="video-play" src="/Content/news/images/video-play.png" alt=""> </a> </div> <div class="next-video-details-information"> <a href="/vtc-news-tv/video-truong-hoc-don-dep-chuan-bi-don-hoc-sinh-tro-lai-sau-nghi-dich-ar530419.html" title="Video: Trường học dọn dẹp chuẩn bị đón học sinh trở lại sau nghỉ dịch"> Video: Trường học dọn dẹp chuẩn bị đón học sinh trở lại sau nghỉ dịch </a> <div class="next-video-category"> <span> VTC News TV </span> </div> </div> </li> <li> <div class="next-vd-item"> <a href="/truyen-hinh-chinh-tri-xa-hoi/video-ky-la-do-vat-tu-boc-chay-trong-ngoi-nha-o-ca-mau-ar530411.html" title="Video: Kỳ lạ đồ vật tự bốc cháy trong ngôi nhà ở Cà Mau"> <img data-original="https://cdn-img.vtcnew.com.vn/resize/p-5mhjpqZ_o6eFoXe0nxUFn8AuTx0aHf0/upload/2020/02/28/maxresdefault-15563460.jpg" src="/Content/news/images/bgwait.jpg" alt="Video: Kỳ lạ đồ vật tự bốc cháy trong ngôi nhà ở Cà Mau" class="main-video next-video img-article-loading"> <span class="video-time"> <span>02:18</span> </span> <img class="video-play" src="/Content/news/images/video-play.png" alt=""> </a> </div> <div class="next-video-details-information"> <a href="/truyen-hinh-chinh-tri-xa-hoi/video-ky-la-do-vat-tu-boc-chay-trong-ngoi-nha-o-ca-mau-ar530411.html" title="Video: Kỳ lạ đồ vật tự bốc cháy trong ngôi nhà ở Cà Mau"> Video: Kỳ lạ đồ vật tự bốc cháy trong ngôi nhà ở Cà Mau </a> <div class="next-video-category"> <span> Chính trị xã hội </span> </div> </div> </li> <li> <div class="next-vd-item"> <a href="/text/nu-y-ta-vu-han-xin-nha-nuoc-cap-ban-trai-sau-dich-covid-19-ar530391.html" title="Nữ y tá Vũ Hán xin nhà nước 'cấp' bạn trai sau dịch Covid-19"> <img data-original="https://cdn-img.vtcnew.com.vn/resize/p-5mhjpqZ_q_S4l3aYrOjjxVrn5ubhMA0/upload/2020/02/28/ava-15092849.jpg" src="/Content/news/images/bgwait.jpg" alt="Nữ y tá Vũ Hán xin nhà nước 'cấp' bạn trai sau dịch Covid-19" class="main-video next-video img-article-loading"> <span class="video-time"> <span>00:20</span> </span> <img class="video-play" src="/Content/news/images/video-play.png" alt=""> </a> </div> <div class="next-video-details-information"> <a href="/text/nu-y-ta-vu-han-xin-nha-nuoc-cap-ban-trai-sau-dich-covid-19-ar530391.html" title="Nữ y tá Vũ Hán xin nhà nước 'cấp' bạn trai sau dịch Covid-19"> Nữ y tá Vũ Hán xin nhà nước 'cấp' bạn trai sau dịch Covid-19 </a> <div class="next-video-category"> <span> Chuyện bốn phương </span> </div> </div> </li> <li> <div class="next-vd-item"> <a href="/song-ket-noi/phat-hien-vu-no-lon-chua-tung-thay-trong-vu-tru-ar530311.html" title="Phát hiện vụ nổ lớn chưa từng thấy trong vũ trụ"> <img data-original="https://cdn-img.vtcnew.com.vn/resize/p-5mhjpqZ_qxtqwi9nQJfpt4Ydyd7c5W0/upload/2020/02/28/a-09262882.jpg" src="/Content/news/images/bgwait.jpg" alt="Phát hiện vụ nổ lớn chưa từng thấy trong vũ trụ" class="main-video next-video img-article-loading"> <span class="video-time"> <span>02:40</span> </span> <img class="video-play" src="/Content/news/images/video-play.png" alt=""> </a> </div> <div class="next-video-details-information"> <a href="/song-ket-noi/phat-hien-vu-no-lon-chua-tung-thay-trong-vu-tru-ar530311.html" title="Phát hiện vụ nổ lớn chưa từng thấy trong vũ trụ"> Phát hiện vụ nổ lớn chưa từng thấy trong vũ trụ </a> <div class="next-video-category"> <span> Sống kết nối </span> </div> </div> </li> <li> <div class="next-vd-item"> <a href="/truyen-hinh-chinh-tri-xa-hoi/video-cac-nha-may-trong-tam-dich-covid-19-anh-huong-ra-sao-ar530332.html" title="Video: Các nhà máy trong tâm dịch Covid-19 ảnh hưởng ra sao?"> <img data-original="https://cdn-img.vtcnew.com.vn/resize/p-5mhjpqZ_rVgquVNyyjrLEWvRyr54O-0/upload/2020/02/28/nha-may-son-loi-10562925.png" src="/Content/news/images/bgwait.jpg" alt="Video: Các nhà máy trong tâm dịch Covid-19 ảnh hưởng ra sao?" class="main-video next-video img-article-loading"> <span class="video-time"> <span>04:55</span> </span> <img class="video-play" src="/Content/news/images/video-play.png" alt=""> </a> </div> <div class="next-video-details-information"> <a href="/truyen-hinh-chinh-tri-xa-hoi/video-cac-nha-may-trong-tam-dich-covid-19-anh-huong-ra-sao-ar530332.html" title="Video: Các nhà máy trong tâm dịch Covid-19 ảnh hưởng ra sao?"> Video: Các nhà máy trong tâm dịch Covid-19 ảnh hưởng ra sao? </a> <div class="next-video-category"> <span> Chính trị xã hội </span> </div> </div> </li> <li> <div class="next-vd-item"> <a href="/text/hiep-si-john-tenniel-danh-hoa-tai-hoa-tu-xu-so-suong-mu-ar530285.html" title="Hiệp sĩ John Tenniel: Danh hoạ tài hoa từ 'xứ sở sương mù'"> <img data-original="https://cdn-img.vtcnew.com.vn/resize/p-5mhjpqZ_ruN0oTRHEnQLr1gXB3sdMo0/upload/2020/02/28/screen-shot-2020-02-28-at-70227-am-07032483.png" src="/Content/news/images/bgwait.jpg" alt="Hiệp sĩ John Tenniel: Danh hoạ tài hoa từ 'xứ sở sương mù'" class="main-video next-video img-article-loading"> <span class="video-time"> <span>01:41</span> </span> <img class="video-play" src="/Content/news/images/video-play.png" alt=""> </a> </div> <div class="next-video-details-information"> <a href="/text/hiep-si-john-tenniel-danh-hoa-tai-hoa-tu-xu-so-suong-mu-ar530285.html" title="Hiệp sĩ John Tenniel: Danh hoạ tài hoa từ 'xứ sở sương mù'"> Hiệp sĩ John Tenniel: Danh hoạ tài hoa từ 'xứ sở sương mù' </a> <div class="next-video-category"> <span> Chuyện bốn phương </span> </div> </div> </li> </ul> <div style="clear:both"></div> <div class="loading-more-area"> <img class="img-lazy-loading loading-more" data-original="/Content/news/images/loading.gif" src="/Content/news/images/bgwait.jpg"/> </div> <div class="list-suggest-showmore"></div> </div> </section> <div id="alert-modal" target="modal" class="alert-modal"> <div class="modal-content-alert"> <span class="close-btn">&times;</span> <div class="modal-header-alert"> <p></p> </div> </div> </div> <div id="sign-in-popup" class="modal"> <div class="modal-content-sigin-in"> <span class="close">&times;</span> <div class="frm-login clearfix"> <a class="btn-login-user btn-login">Bình luận ngay</a> <a class="sign-in-btn btn-login">Bình luận với Facebook</a> </div> <ul class="clearfix frm-comment" style="display:none"> <li class="mb5 clearfix tl"> <textarea name="content" class="w-full h100 none-resize pd5 radius-3 txt-content error input-form " placeholder="Viết bình luận"></textarea> <p class="mt2 red font12 hide error-content">Lỗi: Nhập bình luận</p> </li> <li class="mb10 clearfix tl"> <input type="text" class="w-full h40 pl10 pr10 gray-51 radius-3 txt-username input-form " name="username" placeholder="Họ tên"> </li> <li class="mb10 clearfix tl"> <input type="text" class="w-full h40 pl10 pr10 gray-51 radius-3 txt-email input-form " name="email" placeholder="Email (Nhận thông báo khi bình luận được đăng)"> <p class="mt2 red font12 hide error-email">Lỗi: Email không hợp lệ</p> </li> <li class="mb10 clearfix tl"> <a class="cursor radius-3 bg-red white w-full mb5 lh-40 opensans-bold font15 btn-send-comment" data-id="0">Gửi bình luận</a> </li> </ul> </div> </div> <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=0 data-height=0></ins> <script>(adsvtc = window.adsvtc || []).push();</script> <ins data-ad="vtc" data-platform="2" data-zone="sticky_footer_mobile_320x50" data-width=320 data-height=50></ins> <script>(adsvtc = window.adsvtc || []).push();</script> <footer class="site-footer clearfix fix-detail-news"> <div class="footer-menu"> <div class="container"> <div class="footer-coregory"> <ul> <li> <a href="/thoi-su-28.html" title="Thời sự">Thời sự</a> </li> <li> <a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a> </li> <li> <a href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a> </li> <li> <a href="/the-gioi-30.html" title="Thế giới">Thế giới</a> </li> <li> <a href="/gioi-tre-85.html" title="Giới trẻ">Giới trẻ</a> </li> <li> <a href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a> </li> <li> <a href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a> </li> <li> <a href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a> </li> <li> <a href="/the-thao-34.html" title="Thể thao">Thể thao</a> </li> <li> <a href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> </li> <li> <a href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a> </li> <li> <a href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a> </li> <li> <a href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a> </li> <li> <a href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a> </li> <li> <a href="/gia-dinh-78.html" title="Đời sống">Đời sống</a> </li> <li> <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a> </li> </ul> </div> </div> </div> <div class="main-footer-info"> <div class="container"> <div class="main-logo-info"> <a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"> <img data-original="/Content/news/images/logo-footer.png" class="img-lazy-loading" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"/> </a> </div> <div class="main-governing-info"> <div class="governing-info"> <div class="title-vtc"> <span>BÁO ĐIỆN TỬ VTC NEWS</span> </div> <div class="info-vtc"> <span>Cơ quan chủ quản:</span> Đài Truyền hình KTS VTC <br> Giấy phép cấp lại số 268/GP-BTTTT ngày 11/07/2013 </div> <div class="info-vtc editor"> <span>Tổng biên tập:</span> Ngô Văn Hải <br> <span>Phó tổng biên tập:</span> Trần Anh Thư, Dương Quang Tùng </div> </div> <div class="address-info"> <div class="title-vtc"> <span>Trụ sở chính:</span> </div> <div class=""> <span>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</span> <br> <a href="tel:+84-24-3632-1588" title="Điện thoại: 024.3632 1588">Điện thoại: 024.3632 1588.</a> <a href="fax:+84-24-3632-1582" title="Fax: 024.3632 1582"> Fax: 024.3632 1582.</a> <br> <a href="mailto:toasoan@vtc.gov.vn" title="Email: toasoan@vtc.gov.vn">Email: toasoan@vtc.gov.vn</a> </div> </div> <div class="represent-info"> <div class="title-vtc"> <span>VPĐD phía Nam: </span> </div> <div class=""> <span>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</span> <br> <a href="tel:+84-28-3811-1705" title="Điện thoại: 028.3811 1705">Điện thoại: 028.3811 1705.</a> <br> <a href="tel:+84-911-84-81-86" title="Hotline:0911 84 81 86">Hotline:0911 84 81 86.</a> <a href="mailto:vpphianam@vtc.gov.vn" title="Email: vpphianam@vtc.gov.vn">Email: vpphianam@vtc.gov.vn</a> </div> </div> </div> <div class="last-info"> <div class="logo-vov"> <a href="https://vov.vn/" title="BÁO ĐIỆN TỬ VOV - ĐÀI TIẾNG NÓI VIỆT NAM" rel="nofollow" target="_blank"> <img data-original="/Content/news/images/Untitled-1_0004_logo-vov-1525111.png" class="img-lazy-loading" alt="BÁO ĐIỆN TỬ VOV - ĐÀI TIẾNG NÓI VIỆT NAM"/> </a> </div> <div class="logo-adv-con"> <span class="ct-lb"> Liên hệ đặt quảng cáo </span> <span class="ct-nb"> <a style="color:#a10a09;" href="tel:+8490-830-9989" title="+8490-830-9989">090 830 9989</a> </span> <div class="ct-ic"> <img src="/Content/news/images/contact.png" alt="+8490-830-9989"/> </div> </div> <div class="info-detail"> <a href="tel:+84-855-911-911" class="phone-info" title="Hotline: 0855.911.911"> <img data-original="/Content/news/images/cal.png" class="img-lazy-loading" alt="Hotline: 0855.911.911"/> 0855.911.911</a> <div class="social"> <a title="Facebook" rel="nofollow" href="https://www.facebook.com/vtcnewsvn/"><img data-original="/Content/news/images/Untitled-1_0005_Layer-4.png" class="img-lazy-loading"/></a> <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN"><img data-original="/Content/news/images/Untitled-1_0006_Vector-Smart-Object.png" class="img-lazy-loading"/></a> <a title="Instagram"><img data-original="/Content/news/images/Untitled-1_0003_Layer-3.png" class="img-lazy-loading"/></a> <a title="Pinterest"><img data-original="/Content/news/images/Untitled-1_0002_Layer-2.png" class="img-lazy-loading"/></a> <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787"><img data-original="/Content/news/images/Untitled-1_0001_Layer-1.png" class="img-lazy-loading"/></a> </div> </div> </div> </div> <div class="footerseo" style="margin-top: 10px;border-top: 1px solid #a79f9f;float: left;width: 100%;font-weight: bold;"> <p style="font-size: 12px;margin-top: 10px;text-align: -webkit-center;"> <strong> <a title="VTC News" href="/">VTC</a> - <a href="/">Đọc Báo</a> - <a href="/tin-tuc-trong-ngay-105.html" target="_blank">Tin tức trong ngày</a> - <a href="/an-ninh-hinh-su-110.html">An ninh 24h</a>&nbsp;- <a href="/xa-hoi-28.html">Xã hội</a> -&nbsp;<a title="Tin tức pháp luật" href="/phap-luat-32.html">Tin tức pháp luật</a> - <a title="Lịch thi đấu bóng đá hôm nay" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html">Lịch thi đấu bóng đá</a>&nbsp;- <a href="/tin-nhanh-24h-111.html">Tin nhanh 24h</a>&nbsp;-&nbsp;<a href="/tai-nan-giao-thong-moi-nhat-channel459/">Tai nạn giao thông</a> - <a title="Tin Mới" href="https://www.tinmoi.vn/" target="_blank">Tin Mới</a> - <a title="Thể Thao 24/7" href="https://thethao247.vn/" target="_blank">Thể Thao 247</a> </strong> </p> </div> <div class="copy-right"> <a href="/" title="Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai - VTC News" class="sub-logo"> <img src="/Content/news/images/logo_footer_whitepc.png" alt=""> </a> <p> <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd" alt="DMCA.com Protection Status"></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script> Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản. </p> </div> </div> </footer> </div> <script async src="https://cse.google.com/cse.js?cx=007822303847252837515:gje6xcrjlgp"></script> <script>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</script> <script async>
         var aLazyLoad = new LazyLoad({
            data_src: 'original'
        });
    </script> <script type="text/javascript" src="https://vtc.vn/vtcnews/js/home?v=2033" async></script> <script src="https://delivery.vtcnew.com.vn/dist/adsbyvtc.min.js?r=237" async defer onload="(adsvtc = window.adsvtc || []).push();"></script> <script type="text/javascript" src="//bidgear-syndication.com/hd-adx?hid=207&t=1577076894&k=5e00489e49cd8" async></script> <script async src="https://cdn.hbplatform.com/adasia/tags/2/1020/adasia.js"></script> </body> </html>