<!DOCTYPE html>
<html lang="vi">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=11; IE=10">
<meta name="viewport" content="width=device-width,initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<!-- GENERAL META -->
<title>Trực tiếp: VConcert - Hòa nhạc năm mới 2018 - VTC News</title>
<meta id="metaDescription" name="description" content="Đài Truyền hình Kỹ thuật Số VTC tổ chức chương trình VConcert - Hòa nhạc năm mới 2018 trực tiếp lúc 20h ngày 1/1/2018 tại Nhà hát lớn Hà Nội.">
<meta id="metaKeywords" name="keywords" content="VConcert,hòa nhạc,hòa nhạc chào năm mới,hòa nhạc VConcert">
<meta name="news_keywords" content="VConcert,hòa nhạc,hòa nhạc chào năm mới,hòa nhạc VConcert">
<meta name="author" content="VTC News">
<meta http-equiv="REFRESH" content="1800">
<meta name="robots" content="index,follow" /><meta http-equiv="content-language" content="vi">
<meta name="geo.placename" content="Ha Noi, Viet Nam">
<meta name="geo.region" content="VN-HN">
<meta name="geo.position" content="21.030624;105.782431">
<meta name="ICBM" content="21.030624, 105.782431">
 
<!-- GENERAL GOOGLE SEARCH META -->

<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{ "@type":"WebPage", 
"@id":"https://vtc.vn/truc-tiep-vconcert--hoa-nhac-nam-moi-2018-d372844.html" 
},
"headline": "Trực tiếp: VConcert - Hòa nhạc năm mới 2018",
"description": "Đài Truyền hình Kỹ thuật Số VTC tổ chức chương trình VConcert - Hòa nhạc năm mới 2018 trực tiếp lúc 20h ngày 1/1/2018 tại Nhà hát lớn Hà Nội.",
"keywords": "VConcert,hòa nhạc,hòa nhạc chào năm mới,hòa nhạc VConcert",
"datePublished": "2018-01-01T20:15:00+07:00",
"dateModified": "2018-01-01T20:15:27+07:00",
"author":{ "@type": "Person", 
"name": "VTC1" 
},
"publisher": {"@type": "Organization","name": "VTC News",
"logo":{ "@type": "ImageObject", 
"url": "https://vtc.vn/templates/themes/images/logo-colored.png", 
"width": 138, 
"height": 40 }},
"image": {"@type": "ImageObject",
"url": "https://image.vtc.vn/resize/720x480/files/news/2018/01/01/-201511.png",
"width":720,
"height": 480}
},
"@context": "http://schema.org",
"@type": "Organization",
"name": "Báo điện tử VTC News",
"url": "https://vtc.vn",
"logo": "https://vtc.vn/templates/themes/images/logo-colored.png"}
"sameAs": "https://www.facebook.com/vtcnewsvn/", "https://www.youtube.com/user/BAODIENTUVTCNEWS","https://plus.google.com/103587093628550354976",
</script>

<!-- iOS Web App Tags - Not Avaiable
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link href="/splash-screen-640x1096.jpg" rel="apple-touch-startup-image" media="(device-height: 568px)">
<link href="/splash-screen-640.jpg" rel="apple-touch-startup-image" sizes="640x920" media="(device-height: 480px)">
<link rel="apple-touch-icon" href="/touch-icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="/touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/touch-icon-144x144.png" sizes="144x144">-->

<!--DNS Fetch-->
<link href='https://st.vtcns.com' rel='dns-prefetch'/>
<link href='https://e.nexac.com' rel='dns-prefetch'/>
<link href='https//image.vtcns.com' rel='dns-prefetch'/>
<link href='https://media.vtcns.com' rel='dns-prefetch'/>
<link href='//code.jquery.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//ced.sascdn.com' rel='dns-prefetch'/>
<link href='//adnetwork.adasiaholdings.com' rel='dns-prefetch'/>
<link href='//track.adnetwork.vn' rel='dns-prefetch'/>
<link href='//delivery.adnetwork.vn' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//maxcdn.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//use.fontawesome.com' rel='dns-prefetch'/>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//www.facebook.com' rel='dns-prefetch'/>
<link href='//plus.google.com' rel='dns-prefetch'/>
<link href='//twitter.com' rel='dns-prefetch'/>
<link href='//www.youtube.com' rel='dns-prefetch'/>
<link href='//platform.twitter.com' rel='dns-prefetch'/>
<link href='//apis.google.com' rel='dns-prefetch'/>
<link href='//connect.facebook.net' rel='dns-prefetch'/>
<link href='//cdnjs.cloudflare.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch'/>
<link href='//googleads.g.doubleclick.net' rel='dns-prefetch'/>
<link href='//www.gstatic.com' rel='preconnect'/>
<link href='//www.googletagservices.com' rel='dns-prefetch'/>
<link href='//static.xx.fbcdn.net' rel='dns-prefetch'/>
<link href='//tpc.googlesyndication.com' rel='dns-prefetch'/>
<link href='//syndication.twitter.com' rel='dns-prefetch'/>
<link href="//www.googletagmanager.com" rel="dns-prefetch"/>
<link href="//cm.g.doubleclick.net" rel="dns-prefetch" />
<link href="//hc.viam.com.vn" rel="dns-prefetch" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:pages" content="162160003904301" />
<meta property="fb:app_id" content="1755953377993070" />
<meta property="og:site_name" content="Báo VTC">
<meta property="og:rich_attachment" content="true">
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn/">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="378">
<meta property="article:published_time" content="2018-01-01T20:15:00+07:00">
<meta property="article:modified_time" itemprop="dateModified" content="2018-01-01T20:15:27+07:00" />
<!-- LIVE HEADER CONFIG -->
<meta name="google-site-verification" content="5KJYcNbaOybvogPGeDDJ9t1DmKYrcYbOguf-TQCLhA8">

<!-- RSS LINKS -->
<link rel="alternate" href="/feed.rss" type="application/atom+xml" title="Tin tức mới nhất">
<link rel="alternate" href="/google.rss" type="application/atom+xml" title="Bài nổi bật">

<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/player/jwplayer/player.css" />
<script type="text/javascript" src="https://st.vtcns.com/lib/player/jwplayer/jwplayer.js"></script>
<meta property="og:type" content="article" /><meta property="og:title" itemprop="name" content="Trực tiếp: VConcert - Hòa nhạc năm mới 2018 - VTC News" /><meta property="og:url" content="https://vtc.vn/truc-tiep-vconcert--hoa-nhac-nam-moi-2018-d372844.html" /><meta property="og:description" content="Đài Truyền hình Kỹ thuật Số VTC tổ chức chương trình VConcert - Hòa nhạc năm mới 2018 trực tiếp lúc 20h ngày 1/1/2018 tại Nhà hát lớn Hà Nội." /><meta property="og:image" content="https://image.vtc.vn/resize/628x314/files/news/2018/01/01/-201511.png"/><meta property="article:author" content="https://www.facebook.com/vtc.news.vn" /><meta property="article:section" name="adx:sections" content="Truyền hình" /><meta property="article:tag" content="VConcert,hòa nhạc,hòa nhạc chào năm mới,hòa nhạc VConcert" /><link rel="canonical" href="https://vtc.vn/truc-tiep-vconcert--hoa-nhac-nam-moi-2018-d372844.html" />
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/explus/explus.css?v=0.4.8" /> 
 
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/templates/themes/css/style.css?v=9.9.9.9" />
<link rel="stylesheet" href="https://st.vtcns.com/templates/themes/css/jquery-ui.css" />
<style>li{list-style: none}</style>

<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery.min.js"></script>
<script src="https://st.vtcns.com/templates/themes/js/jquery.datetimepicker.full.min.js?v=0.4.1" type="text/javascript"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/slick.min.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/script.js?v=2.1"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/text-slider.js?v=2.1"></script>
<!-- <script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
});
</script> -->
<script type="text/javascript">//<![CDATA[
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');				
		ga('create', 'UA-2442143-5', 'auto');
                ga('linkid', 'linkid.js');
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
				
				//]]></script>
<script type="text/javascript">
	!function(i){i.fn.textSlider=function(t){function e(){(d=parseInt(n+1))>=p&&(d=0),i(".slide-"+n).animate({paddingTop:"2px",paddingBottom:"0px",opacity:0},o.slideTime,function(){i(this).hide(),i(".slide-"+d).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime)}),n=d,setTimeout(e,o.timeout)}var d,o=i.extend({timeout:3e3,slideTime:750},t),n=0,p=0;return this.children(".slider-item").each(function(){i(this).addClass("slide-"+p).css({paddingTop:"2px",paddingBottom:"0px"}),i(this).hide(),p++}),i(".slide-"+n).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime),void setTimeout(e,o.timeout)}}(jQuery);
	</script>
</head>
<body class="">
    <header id="header">
    <div class="page-wrap">
        <div class="logo">
            							<h2 style="margin:0"><a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay">
					<img src="https://st.vtcns.com/templates/themes/images/logo_new2018.png" alt="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay" style="max-width: 176px;"/>
				</a></h2>
				
        </div>
        <nav class="menu-bar">
            <span class="hamburger"></span>Xem danh mục
            <ul class="main-nav">
                <li><a title="Trang chủ" href="/"> Trang chủ</a></li>
                                <li ><a title="Xã hội" href="https://vtc.vn/xa-hoi-28.html">Xã hội</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a></li> 
                                                <li><a title="Chính trị" href="https://vtc.vn/chinh-tri-47.html">Chính trị</a></li> 
                                                <li><a title="Đời sống" href="https://vtc.vn/doi-song-48.html">Đời sống</a></li> 
                                                <li><a title="Phóng sự - Khám phá" href="https://vtc.vn/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a></li> 
                                            </ul> 
                                    </li>
                                <li class="active"><a title="Truyền hình" href="https://vtc.vn/truyen-hinh-27.html">Truyền hình</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sống" href="https://vtc.vn/song-134.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-133.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-127.html">Sống</a></li> 
                                                <li><a title="VTC News TV" href="https://vtc.vn/vtc-news-tv-99.html">VTC News TV</a></li> 
                                                <li><a title="Truyền hình chính trị xã hội" href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi-38.html">Truyền hình chính trị xã hội</a></li> 
                                                <li><a title="Truyền hình bản tin 113" href="https://vtc.vn/truyen-hinh-ban-tin-113-online-43.html">Truyền hình bản tin 113</a></li> 
                                                <li><a title="Truyền hình Văn hóa giải trí" href="https://vtc.vn/truyen-hinh-van-hoa-giai-tri-41.html">Truyền hình Văn hóa giải trí</a></li> 
                                                <li><a title="Truyền hình quốc tế" href="https://vtc.vn/truyen-hinh-quoc-te-40.html">Truyền hình quốc tế</a></li> 
                                                <li><a title="Truyền hình kinh tế" href="https://vtc.vn/truyen-hinh-kinh-te-39.html">Truyền hình kinh tế</a></li> 
                                                <li><a title="Góc thư giãn" href="https://vtc.vn/truyen-hinh-goc-thu-gian-44.html">Góc thư giãn</a></li> 
                                                <li><a title="Truyền hình thể thao" href="https://vtc.vn/truyen-hinh-the-thao-42.html">Truyền hình thể thao</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Kinh tế" href="https://vtc.vn/kinh-te-29.html">Kinh tế</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin giá vàng" href="https://vtc.vn/tin-gia-vang-113.html">Tin giá vàng</a></li> 
                                                <li><a title="Bảo vệ người tiêu dùng" href="https://vtc.vn/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li> 
                                                <li><a title="Chính sách thuế và cuộc sống" href="https://vtc.vn/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thế giới" href="https://vtc.vn/the-gioi-30.html">Thế giới</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức Biển Đông" href="https://vtc.vn/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li> 
                                                <li><a title="Thời sự quốc tế" href="https://vtc.vn/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li> 
                                                <li><a title="Quân sự" href="https://vtc.vn/quan-su-49.html">Quân sự</a></li> 
                                                <li><a title="Tư liệu" href="https://vtc.vn/tu-lieu-54.html">Tư liệu</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Giáo dục" href="https://vtc.vn/giao-duc-31.html">Giáo dục</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức - Sự kiện" href="https://vtc.vn/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Pháp luật" href="https://vtc.vn/phap-luat-32.html">Pháp luật</a>
                                        <ul class="sub-menu">
                                                <li><a title="Bản tin 113" href="https://vtc.vn/ban-tin-113-online-58.html">Bản tin 113</a></li> 
                                                <li><a title="Chuyện vụ án" href="https://vtc.vn/chuyen-vu-an-59.html">Chuyện vụ án</a></li> 
                                                <li><a title="An ninh hình sư" href="https://vtc.vn/an-ninh-hinh-su-106.html">An ninh hình sư</a></li> 
                                                <li><a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Văn hóa - Giải trí" href="https://vtc.vn/giai-tri-33.html">Văn hóa - Giải trí</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sao Việt" href="https://vtc.vn/sao-viet-64.html">Sao Việt</a></li> 
                                                <li><a title="Giới trẻ" href="https://vtc.vn/gioi-tre-85.html">Giới trẻ</a></li> 
                                                <li><a title="Tình yêu" href="https://vtc.vn/tinh-yeu-86.html">Tình yêu</a></li> 
                                                <li><a title="Phong cách trẻ" href="https://vtc.vn/phong-cach-tre-87.html">Phong cách trẻ</a></li> 
                                                <li><a title="Hoa hậu" href="https://vtc.vn/hoa-hau-60.html">Hoa hậu</a></li> 
                                                <li><a title="Sao Hàn" href="https://vtc.vn/sao-han-114.html">Sao Hàn</a></li> 
                                                <li><a title="Sao thế giới" href="https://vtc.vn/sao-the-gioi-63.html">Sao thế giới</a></li> 
                                                <li><a title="Ca Nhạc" href="https://vtc.vn/nhac-62.html">Ca Nhạc</a></li> 
                                                <li><a title="Thời trang" href="https://vtc.vn/thoi-trang-61.html">Thời trang</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thể thao" href="https://vtc.vn/the-thao-34.html">Thể thao</a>
                                        <ul class="sub-menu">
                                                <li><a title="Lịch bóng đá" href="https://vtc.vn/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
                                                <li><a title="Trực tiếp bóng đá" href="https://vtc.vn/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
                                                <li><a title="Video bóng đá" href="https://vtc.vn/video-ban-thang-bong-da-120.html">Video bóng đá</a></li> 
                                                <li><a title="Bóng đá Anh" href="https://vtc.vn/bong-da-anh-66.html">Bóng đá Anh</a></li> 
                                                <li><a title="Cup C1 2017" href="https://vtc.vn/cup-c1-champions-league-116.html">Cup C1 2017</a></li> 
                                                <li><a title="Bóng đá Việt Nam" href="https://vtc.vn/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
                                                <li><a title="Bóng đá Tây Ban Nha" href="https://vtc.vn/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
                                                <li><a title="BXH bóng đá" href="https://vtc.vn/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
                                                <li><a title="Tin chuyển nhượng" href="https://vtc.vn/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
                                                <li><a title="Tennis" href="https://vtc.vn/tennis-109.html">Tennis</a></li> 
                                                <li><a title="Võ Thuật" href="https://vtc.vn/vo-thuat-119.html">Võ Thuật</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Sức khỏe" href="https://vtc.vn/suc-khoe-35.html">Sức khỏe</a>
                                        <ul class="sub-menu">
                                                <li><a title="An toàn thực phẩm" href="https://vtc.vn/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
                                                <li><a title="Bệnh và thuốc" href="https://vtc.vn/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
                                                <li><a title="Dinh dưỡng" href="https://vtc.vn/dinh-duong-69.html">Dinh dưỡng</a></li> 
                                                <li><a title="Giới tính" href="https://vtc.vn/gioi-tinh-90.html">Giới tính</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Bài thuốc hay" href="https://vtc.vn/bai-thuoc-hay-94.html">Bài thuốc hay</a>
                                    </li>
                                <li ><a title="Ôtô - Xe máy" href="https://vtc.vn/oto-xe-may-37.html">Ôtô - Xe máy</a>
                                        <ul class="sub-menu">
                                                <li><a title="Người đẹp và xe" href="https://vtc.vn/nguoi-dep-va-xe-72.html">Người đẹp và xe</a></li> 
                                                <li><a title="Tư vấn" href="https://vtc.vn/tu-van-73.html">Tư vấn</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Khoa học - Công nghệ" href="https://vtc.vn/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a>
                                        <ul class="sub-menu">
                                                <li><a title="Thị trường" href="https://vtc.vn/thi-truong-100.html">Thị trường</a></li> 
                                                <li><a title="Sống kết nối" href="https://vtc.vn/song-ket-noi-123.html">Sống kết nối</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Doanh nghiệp - Doanh nhân" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a>
                                    </li>
                                <li ><a title="Bất động sản" href="https://vtc.vn/dia-oc-52.html">Bất động sản</a>
                                    </li>
                                <li ><a title="Gia đình" href="https://vtc.vn/gia-dinh-78.html">Gia đình</a>
                                        <ul class="sub-menu">
                                                <li><a title="Góc của nàng" href="https://vtc.vn/goc-cua-nang-80.html">Góc của nàng</a></li> 
                                            </ul> 
                                    </li>
                				<li><a title="VTC RSS" href="/main-rss.html">RSS </a></li>
            </ul>
        </nav>
        <div class="search-bar">
            <!--<form name="search-box" id="search-box" action="/?mod=archive&amp;act=search" method="POST">
                <input name="search" type="text" placeholder="Tìm kiếm trên VTC News" />
                <span class="fa fa-search"></span>
            </form>-->			
			<form style="margin-top:3px;" method="get" action="https://www.google.com/cse" target="_blank">
            <input type="hidden" name="cx" value="008387462101762501841:bgn7mqd3654">
            <input type="hidden" name="ie" value="UTF-8">
			<input style="width:232px;color:#333;border:1px solid #dadad0;padding-left:5px" type="text" name="q" spellcheck="false" autocomplete="off" value="Nhập tin tức cần tìm" onblur="javascript:if(this.value==''){this.value='Nhập tin tức cần tìm'}" onfocus="javascript:if(this.value=='Nhập tin tức cần tìm'){this.value=''}">
            <input style="background-color:#a3171e; color:#ffffff;border:1px solid #dadad0" type="submit" value="Tìm">
			</form>
        </div>
        <div class="top-bar">
            <div class="shortcuts">
                <span class="shortcut">
                    <a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày" target=""><i class="fa fa-balance-scale"></i>Tin trong ngày</a>
                </span>
                <span class="shortcut">
                    <a href="/an-ninh-hinh-su-110.html" title="An ninh" target=""><i class="fa fa-line-chart"></i>An ninh</a>
                </span>
                <span class="shortcut">
                    <a href="/xa-hoi-28.html" title="Xã hội Việt Nam">Xã hội Việt Nam</a>
                </span>
            </div>            
		<p style="float:right;margin:0;padding-right:10px; color:#fff; font-weight:700">
				HOTLINE VTC: 01255 911 911<span style="padding-left:5px;"><a target="_blank" style="color:#ebb94d; font-weight:700;" href="/main-rss.html" title="RSS"><span class="fa fa-rss-square"></span></a></span></p>        
            <!--$mod == 'news' && $act == 'detail'-->
        </div>
        <div class="clearfix"></div>
    </div>
	<div class="clearfix"></div>
</header>
<!--<div class="popup-wrap">
    <div class="phone-popup popup-content">
        <div class="picon">
            <span class="glyphicon-phone glyphicon ico"></span>
        </div>
        <p class="title">Đường dây nóng</p>
        <p>Nếu bạn có <a style="display:inline" href="/tin-tuc-trong-ngay-105.htm" title="tin tức">tin tức</a> thời sự nóng cần phản ánh trực tiếp, vui lòng liên lạc qua số điện thoại nóng sau:</p>
        <p class="clickable-area">
			<a href="tel:01255911911" title="Hotline 01255911911">HOTLINE: 01255 911 911</a>
            <a href="tel:0436321588" title="(HOTLINE) 04.3632.1588">PHONE: 04 3632 1588</a>
            <a href="tel:0436321582" title="(FAX) 04.3632 1582">FAX: 04 3632 1582</a>
        </p>
        <p>Chú ý: Nếu không liên lạc được hoặc thông tin không gấp, bạn cũng có thể gửi thông tin qua địa chỉ email tòa soạn tại <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a></p>
        <button class="close-popup">ĐÓNG</button>
    </div>
    <div class="email-popup popup-content">
        <div class="picon">
            <span class="glyphicon-envelope glyphicon ico"></span>
        </div>
        <p class="title">Liên hệ tòa soạn</p>
        <p>VTC News luôn mong muốn được nhận phản hồi từ bạn đọc! Mọi ý kiến hoặc bài vở đóng góp, xin vui lòng gửi về địa chỉ email:</p>
        <p class="clickable-area">
            <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a>
        </p>
        <p>Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
        <button class="close-popup">ĐÓNG</button>
    </div>
</div>-->
<!--<div class="tools">
    <div class="back-to-top">
        <span class="fa fa-angle-up"></span>
    </div>
    <div class="email-tool vtctool" data-popup=".email-popup">
        <span class="fa fa-envelope"></span>
    </div>
    <div class="phone-tool vtctool" data-popup=".phone-popup">
        <span class="fa fa-phone"></span>
    </div>
</div>-->
<div class="fixed-left ad6h ad"></div> 
<style>
    #content_detail .quote-inner blockquote{
        background: url(/lib/explus/quote.png) no-repeat!important;
    }
</style>    <script type="text/javascript">
    ga('send', 'event', 'category_27', 'Explorer', 'Truyền hình');</script>
<script type="text/javascript" src="/plus_views.372844.js" ></script><div id="content" class="page-wrap">
	<div style="text-align:center;margin-top:7px;">
        <div class="adv" style="margin-top:5px;margin-bottom:5px;"><div class="e" style=""><script type="text/javascript">
	/* load placement: vtcnews-masthead, for account: VTCnews, site: vtc.vn, size: 970x250 - display */
	var _avlVar = _avlVar || [];
	_avlVar.push(["118da5f027f948a9a180fea3e0388932"]);
	var _avlHost = (document.location.protocol == 'https:') ? 'https://sslstatic.yomedia.vn' : 'http://static.yomedia.vn';
	document.write('<sc'+'ript src="' + _avlHost + '/js/yo-delivery.js" type="text/javascript"></scr'+'ipt>');
</script>
</div></div>    </div>
<nav class="main-menu-pri">
   <ul>
	 <li class="sub-menu-parent"><a href="/" title="Trang chủ"><span style="font-size: 20px;" class="fa fa-home"></span></a></li>
     <li class="sub-menu-parent">
       <a href="/xa-hoi-28.html" title="Xã hội">Xã hội</a>
       <ul class="sub-menu">
         <li><a href="/chinh-tri-47.html" title="Chính trị">Chính trị</a></li>
         <li><a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
         <li><a href="/doi-song-48.html" title=="Đời sống">Đời sống</a></li>
       </ul>
     </li>
	 <li class="sub-menu-parent"><a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a></li>
     <li class="sub-menu-parent"><a title="Kinh tế" href="/kinh-te-29.html">Kinh tế</a>
       <ul class="sub-menu">
         <li><a title="Tin giá vàng" href="/tin-gia-vang-113.html">Tin giá vàng</a></li>
         <li><a title="Bảo vệ người tiêu dùng" href="/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li>
         <li><a title="Chính sách thuế và cuộc sống" href="/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li>
       </ul>
     </li>
     <li class="sub-menu-parent"><a title="Thế giới" href="/the-gioi-30.html">Thế giới</a>
       <ul class="sub-menu">
         <li><a title="Tin tức Biển Đông" href="/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li>
         <li><a title="Thời sự quốc tế" href="/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li>
         <li><a title="Quân sự" href="/quan-su-49.html">Quân sự</a></li> 
         <li><a title="Tư liệu" href="/tu-lieu-54.html">Tư liệu</a></li>
       </ul>
	 </li>
	      <li class="sub-menu-parent"><a title="Giáo dục" href="/giao-duc-31.html">Giáo dục</a>
       <ul class="sub-menu">
         <li><a title="Tuyển sinh 2017" href="/tuyen-sinh-2017-104.html">Tuyển sinh 2017</a></li> 
         <li><a title="Kinh nghiệm sống" href="/kinh-nghiem-song-57.html">Kinh nghiệm sống</a></li> 
         <li><a title="Tin tức - Sự kiện" href="/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li>
       </ul>
	 </li>
	      <li class="sub-menu-parent"><a title="Pháp luật" href="/phap-luat-32.html">Pháp luật</a>
       <ul class="sub-menu">
         <li><a title="An ninh hình sự" href="/an-ninh-hinh-su-110.html">An ninh hình sự</a></li>
		 <li><a title="Bản tin 113" href="/ban-tin-113-online-58.html">Bản tin 113</a></li> 
         <li><a title="Chuyện vụ án" href="/chuyen-vu-an-59.html">Chuyện vụ án</a></li>         
       </ul>
	 </li>
	      <li class="sub-menu-parent"><a title="Văn hóa - Giải trí" href="/giai-tri-33.html">Văn hóa - Giải trí</a>
       <ul class="sub-menu">
         <li><a title="Sao Việt" href="/sao-viet-64.html">Sao Việt</a></li> 
         <li><a title="Giới trẻ" href="/gioi-tre-85.html">Giới trẻ</a></li> 
         <li><a title="Tình yêu" href="/tinh-yeu-86.html">Tình yêu</a></li> 
         <li><a title="Phong cách trẻ" href="/phong-cach-tre-87.html">Phong cách trẻ</a></li> 
         <li><a title="Hoa hậu" href="/hoa-hau-60.html">Hoa hậu</a></li> 
         <li><a title="Sao Hàn" href="/sao-han-114.html">Sao Hàn</a></li> 
         <li><a title="Sao thế giới" href="/sao-the-gioi-63.html">Sao thế giới</a></li> 
         <li><a title="Ca Nhạc" href="/nhac-62.html">Ca Nhạc</a></li> 
         <li><a title="Thời trang" href="/thoi-trang-61.html">Thời trang</a></li>
       </ul>
	 </li>
	 <li class="sub-menu-parent"><a title="Thể thao" href="/the-thao-34.html">Thể thao</a>
       <ul class="sub-menu">
		 <li><a title="Lịch bóng đá" href="/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
         <li><a title="Trực tiếp bóng đá" href="/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
         <li><a title="Bóng đá Anh" href="/bong-da-anh-66.html">Bóng đá Anh</a></li> 
         <li><a title="Cup C1 2017" href="/cup-c1-champions-league-116.html">Cup C1 2017</a></li> 
         <li><a title="Bóng đá Việt Nam" href="/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
         <li><a title="Bóng đá Tây Ban Nha" href="/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
         <li><a title="BXH bóng đá" href="/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
         <li><a title="Tin chuyển nhượng" href="/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
         <li><a title="Tennis" href="/tennis-109.html">Tennis</a></li> 
         <li><a title="Võ Thuật" href="/vo-thuat-119.html">Võ Thuật</a></li>
       </ul>
	 </li>
	 <li class="sub-menu-parent"><a title="Sức khỏe" href="/suc-khoe-35.html">Sức khỏe</a>
       <ul class="sub-menu">
         <li><a title="An toàn thực phẩm" href="/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
         <li><a title="Bệnh và thuốc" href="/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
         <li><a title="Dinh dưỡng" href="/dinh-duong-69.html">Dinh dưỡng</a></li> 
         <li><a title="Giới tính" href="/gioi-tinh-90.html">Giới tính</a></li>
       </ul>
	 </li>
	 <li class="sub-menu-parent"><a href="#"><img src="https://image.vtcns.com/files/vtc.it/2017/09/21/btndrop-12-1824345.png" width="20" height="20" alt="icon"></a>
       <ul class="sub-menu" style="width:300px; left:-191px;right:0">
         <li><a title="Ôtô - Xe máy" href="/oto-xe-may-37.html">Ôtô - Xe máy</a></li>
         <li><a title="Bài thuốc hay" href="/bai-thuoc-hay-94.html">Bài thuốc hay</a></li>
		 <li><a title="Khoa học - Công nghệ" href="/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a></li>
		 <li><a title="Bất động sản" href="/dia-oc-52.html">Bất động sản</a></li>
		 <li><a title="Doanh nghiệp - Doanh nhân" href="/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a></li>
		 <li><a title="Gia đình" href="/gia-dinh-78.html">Gia đình</a></li>
		 <li><a title="Phóng sự - Khám phá" href="/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a></li>
       </ul>
	 </li>	 
   </ul>
 </nav>
  <div class="clearfix"></div>
	<div class="trending">
    <section class="trend-label"><header>TIN MỚI</header></section>		
    <section class="trends" style="width: 782px !important; height:20px"> 			
                <article class="slide" style="padding: 0 0 0 10px">  
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/truc-tiep-vconcert--hoa-nhac-nam-moi-2018-d372844.html" title="Trực tiếp: VConcert - Hòa nhạc năm mới 2018">Trực tiếp: VConcert - Hòa nhạc năm mới 2018</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/141-nguoi-chet-va-bi-thuong-trong-3-ngay-nghi-tet-duong-lich-2018-d372838.html" title="141 người chết và bị thương trong 3 ngày nghỉ Tết Dương lịch 2018">141 người chết và bị thương trong 3 ngày nghỉ Tết Dương lịch 2018</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/nguoi-dan-ong-chet-chay-canh-xe-dap-tren-bai-co-d372834.html" title="Người đàn ông chết cháy cạnh xe đạp trên bãi cỏ">Người đàn ông chết cháy cạnh xe đạp trên bãi cỏ</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/clip-nhom-thanh-nien-leo-len-noc-nha-ve-sinh-ho-het-nhay-mua-don-giao-thua-d372833.html" title="Clip: Nhóm thanh niên leo lên nóc nhà vệ sinh hò hét, nhảy múa đón giao thừa">Clip: Nhóm thanh niên leo lên nóc nhà vệ sinh hò hét, nhảy múa đón giao thừa</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/tong-vao-xe-ba-gac-cho-tre-nhon-nguoi-dan-ong-chet-thuong-tam-d372832.html" title="Tông vào xe ba gác chở tre nhọn, người đàn ông chết thương tâm">Tông vào xe ba gác chở tre nhọn, người đàn ông chết thương tâm</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/bien-lua-thieu-rui-hon-1000-o-to-dem-giao-thua-d372830.html" title="Biển lửa thiêu rụi hơn 1.000 ô tô đêm giao thừa">Biển lửa thiêu rụi hơn 1.000 ô tô đêm giao thừa</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/anh-hiem-ve-cach-mang-cuba-nam-1959-d372829.html" title="Ảnh hiếm về Cách mạng Cuba năm 1959">Ảnh hiếm về Cách mạng Cuba năm 1959</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/tai-xe-dong-loat-dung-xe-bot-ninh-an-xa-tram-ngay-dau-nam-moi-2018-d372827.html" title="Tài xế đồng loạt dừng xe, BOT Ninh An xả trạm ngày đầu năm mới 2018">Tài xế đồng loạt dừng xe, BOT Ninh An xả trạm ngày đầu năm mới 2018</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/clip-linh-cuu-hoa-giai-cuu-hang-loat-nguoi-ngat-xiu-khi-chen-lan-don-nam-moi-d372826.html" title="Clip: Lính cứu hỏa giải cứu hàng loạt người ngất xỉu khi chen lấn đón năm mới">Clip: Lính cứu hỏa giải cứu hàng loạt người ngất xỉu khi chen lấn đón năm mới</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/nho-hlv-park-hang-seo-cong-phuong-tim-duoc-doi-tac-hoan-hao-d372824.html" title="Nhờ HLV Park Hang Seo, Công Phượng tìm được đối tác hoàn hảo">Nhờ HLV Park Hang Seo, Công Phượng tìm được đối tác hoàn hảo</a></header>
                                </article>
    <script>
            $(document).ready(function () {
                $('.slide').textSlider();
            });
        </script>
    </section>
    <section style="width:100px; border:0px solid red; float:right; height:25px; padding:1px 0 0 10px; margin-bottom:5; background-color:#dadad0;"><header><a style="color:#a3171e" href="/su-kien-nong/" title="Dòng sự kiện">Dòng sự kiện</a></header></section>
</div>
        
		<section class="row">
				<div class="page-nav" style="padding-left:15px">
				<ul class="bread">
					<li>
						<a style="color:#a3171e;font-weight:700" href="/" title="Trang chủ">TRANG CHỦ</a>
					</li>
					  
					<li>
						<a style="color:#a3171e;font-weight:700" href="https://vtc.vn/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a>
					</li>
									</ul>
				<div class="clearfix"></div>
				<div style="border-bottom:1px solid #ddd"></div>
				<div class="clearfix"></div>
				</div>
				
            <article class="col-single cate-main-col col-lg-9">	
	<!--Start Article-->										
						<header><h1 class="single-title" itemprop="headline">Trực tiếp: VConcert - Hòa nhạc năm mới 2018</h1>
                            <p class="post-date"><time pubdate="pubdate"> Thứ hai  , 01/01/2018 20:15 PM GMT+7</time></p>
						</header>
		 <!--Article Body--><div itemprop="articleBody">
                                                                                    <p class="single-excerpt" style="font-weight:700">
                                <strong>(VTC News) - Đài Truyền hình Kỹ thuật Số VTC tổ chức chương trình VConcert - Hòa nhạc năm mới 2018 trực tiếp lúc 20h ngày 1/1/2018 tại Nhà hát lớn Hà Nội.</strong>      
							</p>

                            <style>.listNewsbvctlq .adv{text-align:left}</style>
																					<div class="tintin">
                            <ul class="listNewsbvctlq">
                            <li><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><a target="_blank" href="https://vtc.vn/son-nu-xinh-dep-va-bi-quyet-gia-truyen-khien-vo-chong-say-nhau-nhu-dieu-do-d253097.html" class="icon" title="Sơn nữ xinh đẹp và bí quyết gia truyền khiến vợ chồng say nhau như điếu đổ">Sơn nữ xinh đẹp và bí quyết gia truyền khiến vợ chồng say nhau như điếu đổ</a>


</div></div></li>
																										
								<li><h2 style="margin:0"><span><a href="https://vtc.vn/nhung-man-phao-hoa-ruc-ro-nhat-the-gioi-chao-2018-d372794.html" class="icon" title="Những màn pháo hoa rực rỡ nhất thế giới chào 2018">Những màn pháo hoa rực rỡ nhất thế giới chào 2018</a></span></h2></li>
																										
								<li><h2 style="margin:0"><span><a href="https://vtc.vn/video-phao-hoa-rop-troi-mung-nam-moi-2018-tren-khap-the-gioi-d372792.html" class="icon" title="Video: Pháo hoa rợp trời mừng năm mới 2018 trên khắp thế giới">Video: Pháo hoa rợp trời mừng năm mới 2018 trên khắp thế giới&nbsp; <span class="fa fa-video-camera"></span></a></span></h2></li>
								                              
                            <!--<li></li>-->
                            </ul>
							</div>
														<div class="clearfix"></div>							
							<div class="single-main-content" id="content_detail">
								<p style="text-align: justify;">VConcert - Hòa nhạc năm mới 2018 được đầu tư công phu để góp phần tôn vinh âm nhạc đỉnh cao và mang âm nhạc hàn lâm đến gần hơn nữa với khán giả, lan tỏa tình yêu nhạc cổ điển trong cộng đồng.</p>  <p style="text-align: center;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fvtc1tintuc%2Fvideos%2F888633607981569%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="true"></iframe></p><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!--Script tag (include before the closing </body> tag)-->  <script type="text/javascript">      var abd_media = "media.adnetwork.vn";      var abd_width = 640; /*width of video player*/      var abd_height = 360; /*height of video player*/      var abd_skip =7;      var abd_flash =true;      var abd_popup = false;      var abd_wid =1280898471;      var abd_zid =1444355616;      var abd_content_id = "#content_detail"; /*.class or #id of content wrapper*/      var abd_position=4; /*the paragraph position where ads display*/  </script>  <script src="https://media.adnetwork.vn/assets/js/abd.inpage.preroll.v2.js" type="text/javascript"></script></div></div>  <p style="text-align: justify;">&gt;&gt;&gt; Đọc thêm: <strong><em><a href="https://vtc.vn/nhung-man-phao-hoa-ruc-ro-nhat-the-gioi-chao-2018-d372794.html">Những màn pháo hoa rực rỡ nhất thế giới chào 2018</a></em></strong></p>																
                                																<footer style="text-transform: uppercase; color: #a3171e;font-weight:700;float:right">VTC1 </footer>	 
																<div class="clearfix"></div>
								<!--<div class="single-tags">
									<span style="font-weight:700; font-size:11px">Chủ đề:</span>
									<span class="tag"><h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/vconcert-tag354750/" title="VConcert">VConcert</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/hoa-nhac-tag44585/" title="hòa nhạc">hòa nhạc</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/hoa-nhac-chao-nam-moi-tag354752/" title="hòa nhạc chào năm mới">hòa nhạc chào năm mới</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/hoa-nhac-vconcert-tag354753/" title="hòa nhạc VConcert">hòa nhạc VConcert</a></h3></span>  
								</div>-->	
															</div>	
									<!--End Article Body--></div>
                        <div class="like-share">
							<div id="fb-root"></div>
                            							<div class="share_single">Bấm thích và chia sẻ bài viết này:</div>
							<div style="float:left;display:inline;padding-left:10px;"><div class="fb-like" data-href="https://vtc.vn/truc-tiep-vconcert--hoa-nhac-nam-moi-2018-d372844.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div>
							                            <div style="float:left;display:inline;padding-left:10px;"><a title="Bình luận bài viết Trực tiếp: VConcert - Hòa nhạc năm mới 2018" href="#cmt"><img src="https://st.vtcns.com/templates/themes/images/cmt1-min.png" alt="Bình luận"></a></div>						
						</div>
						<div id="cmt" class="box-comment" id="comment" style="width: 100%; float: left;">
                            <div class="tll heading"><span class="fa fa-comments-o"></span>Bình luận</div>
                            <div class="box-comment-wrap">
                                <div class="cmex" data-id="372844" data-numposts="8"></div>
                            </div>
                        </div>
					<div class="clearfix"></div>
					<div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><div class="grid-list" style="margin:10px 0 0 0 !important">
<ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">

 <!--KH1-->                                        
										 
                                        <li class="postDircol">
                                            <a rel="nofollow" href="https://hexapinow.xyz/lifevn/?utm_source=PC.vtc.vn.GCAZ&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=giamcanaz" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2017/12/27/image.png" width="127" height="66" alt="Vtc news">                                            <p class="title-small">
                                                <span><a rel="nofollow" href="https://hexapinow.xyz/lifevn/?utm_source=PC.vtc.vn.GCAZ&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=giamcanaz" class="" title="VTC News">Dáng chuẩn, eo thon - đón chào xuân mới, với phương pháp cực đơn giản mỗi ngày
</a></span>                                            </p>
</li>
<!--KH 2-->
                                     
                                        <li class="postDircol">
                                            <a rel="nofollow" href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" class="img-link" title="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ duyên phận khó tin của thầy lang với bài thuốc lạ"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2017/10/31/img_7942-1611594.jpg" width="127" height="66" alt="VTC News"></a>                                            <p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" class="" title="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ duyên phận khó tin của thầy lang với bài thuốc lạ">Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ duyên phận khó tin của thầy lang với bài thuốc lạ</a></span>                                            </p>
                                        </li>

<!--KH 3-->
                                     
                                                                             <li class="postDircol">
                                            <a rel="nofollow" href="http://benhbuouco.vn/bai-viet/phuong-phap-dieu-tri/hon-20-nam-vat-lon-voi-benh-buou-co-va-day-la-bi-quyet.html?utm_source=Vtc-Pc-Textlink&utm_medium=CPD&utm_campaign=igv" class="img-link" title="Thoát khỏi hơn 20 năm vật lộn với bướu cổ, bí quyết vô cùng đơn giản!"><img class="" src="http://image.vtcns.com/resize/127x66/files/qc/2018/01/01/1.png" width="127" height="66" alt="VTC News"></a>                                            <p class="title-small">
<span><a rel="nofollow" href="http://benhbuouco.vn/bai-viet/phuong-phap-dieu-tri/hon-20-nam-vat-lon-voi-benh-buou-co-va-day-la-bi-quyet.html?utm_source=Vtc-Pc-Textlink&utm_medium=CPD&utm_campaign=igv" class="" title="Thoát khỏi hơn 20 năm vật lộn với bướu cổ, bí quyết vô cùng đơn giản!">Thoát khỏi hơn 20 năm vật lộn với bướu cổ, bí quyết vô cùng đơn giản!</a></span>                                            </p>
                                        </li>
<!--KH4-->
                                         
                                        <li class="postDircol">
                                            <a rel="nofollow" href="http://tinhhau.tinhhaubienob.info/?utm_source=PC.vtc.vn.THB&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=tinhhaubienob" class="img-link" title="Uống trước khi yêu 30 phút giúp chuyện 'chăn gối' lâu hơn
"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2017/12/21/benh-yeu-sinh-ly2.jpg" width="127" height="66" alt="1 ngày 2 lần, cách đơn giản để nàng 'si mê' bạn
"></a>                                            <p class="title-small">
                                                <span><a rel="nofollow" href="http://tinhhau.tinhhaubienob.info/?utm_source=PC.vtc.vn.THB&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=tinhhaubienob" class="" title="">Uống trước khi yêu 30 phút giúp chuyện 'chăn gối' lâu hơn</a></span>                                            </p>
                                        </li>
                                        
                                    </ul>
</div>
<div class="clearfix"></div></div><div class="e" style="margin-top:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:inline-block;width:685px;height:400px"
							 data-ad-client="ca-pub-2579189069606201"
							 data-ad-slot="1374540867"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script></div></div>					<div class="clearfix"></div>
          
            <div class="grid-list" style="padding-left: 5px">
                                <header><h3 class="srss tll heading">TIN TỨC LIÊN QUAN</h3></header>                                
                                    										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/nhung-man-phao-hoa-ruc-ro-nhat-the-gioi-chao-2018-d372794.html" class="img-link" title="Những màn pháo hoa rực rỡ nhất thế giới chào 2018" ><img class="" src="https://image.vtc.vn/resize/164x92/files/quang.tien/2018/01/01/2018--02-1531486.jpg" width="164" height="92" alt="Những màn pháo hoa rực rỡ nhất thế giới chào 2018" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/nhung-man-phao-hoa-ruc-ro-nhat-the-gioi-chao-2018-d372794.html" title="Những màn pháo hoa rực rỡ nhất thế giới chào 2018">Những màn pháo hoa rực rỡ nhất thế giới chào 2018</a>                                            
                                        </header>
										</article>
                                        										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/video-phao-hoa-rop-troi-mung-nam-moi-2018-tren-khap-the-gioi-d372792.html" class="img-link" title="Video: Pháo hoa rợp trời mừng năm mới 2018 trên khắp thế giới" ><img class="" src="https://image.vtc.vn/resize/164x92/files/news/2018/01/01/-111920.jpg" width="164" height="92" alt="Video: Pháo hoa rợp trời mừng năm mới 2018 trên khắp thế giới" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/video-phao-hoa-rop-troi-mung-nam-moi-2018-tren-khap-the-gioi-d372792.html" title="Video: Pháo hoa rợp trời mừng năm mới 2018 trên khắp thế giới">Video: Pháo hoa rợp trời mừng năm mới 2018 trên khắp thế giới</a>                                            
                                        </header>
										</article>
                                        										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/nhung-em-be-dac-biet-chao-doi-o-thoi-khac-giao-thua-2018-d372790.html" class="img-link" title="Những em bé đặc biệt chào đời ở thời khắc giao thừa 2018" ><img class="" src="https://image.vtc.vn/resize/164x92/files/news/2018/01/01/-110528.jpg" width="164" height="92" alt="Những em bé đặc biệt chào đời ở thời khắc giao thừa 2018" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/nhung-em-be-dac-biet-chao-doi-o-thoi-khac-giao-thua-2018-d372790.html" title="Những em bé đặc biệt chào đời ở thời khắc giao thừa 2018">Những em bé đặc biệt chào đời ở thời khắc giao thừa 2018</a>                                            
                                        </header>
										</article>
                                        										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/video-phao-hoa-mung-nam-moi-2018-tai-cac-thu-do-o-chau-au-d372789.html" class="img-link" title="Video: Pháo hoa mừng năm mới 2018 tại các thủ đô ở châu Âu" ><img class="" src="https://image.vtc.vn/resize/164x92/files/news/2018/01/01/-111020.jpg" width="164" height="92" alt="Video: Pháo hoa mừng năm mới 2018 tại các thủ đô ở châu Âu" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/video-phao-hoa-mung-nam-moi-2018-tai-cac-thu-do-o-chau-au-d372789.html" title="Video: Pháo hoa mừng năm mới 2018 tại các thủ đô ở châu Âu">Video: Pháo hoa mừng năm mới 2018 tại các thủ đô ở châu Âu</a>                                            
                                        </header>
										</article>
                                                                            
            </div>
                            <div class="breakAd2 grid-list">
                    <header><h3 class="srss tll heading">Tin cùng mục <span><a href="https://vtc.vn/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a></span></h3></header>				
						
															<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/clip-nhom-thanh-nien-leo-len-noc-nha-ve-sinh-ho-het-nhay-mua-don-giao-thua-d372833.html" title="Clip: Nhóm thanh niên leo lên nóc nhà vệ sinh hò hét, nhảy múa đón giao thừa">Clip: Nhóm thanh niên leo lên nóc nhà vệ sinh hò hét, nhảy múa đón giao thừa</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/bien-lua-thieu-rui-hon-1000-o-to-dem-giao-thua-d372830.html" title="Biển lửa thiêu rụi hơn 1.000 ô tô đêm giao thừa">Biển lửa thiêu rụi hơn 1.000 ô tô đêm giao thừa</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/clip-linh-cuu-hoa-giai-cuu-hang-loat-nguoi-ngat-xiu-khi-chen-lan-don-nam-moi-d372826.html" title="Clip: Lính cứu hỏa giải cứu hàng loạt người ngất xỉu khi chen lấn đón năm mới">Clip: Lính cứu hỏa giải cứu hàng loạt người ngất xỉu khi chen lấn đón năm mới</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/clip-o-to-soi-den-cho-xe-may-tren-duong-toi-khien-dan-mang-cam-phuc-d372817.html" title="Clip: Ô tô soi đèn cho xe máy trên đường tối khiến dân mạng cảm phục">Clip: Ô tô soi đèn cho xe máy trên đường tối khiến dân mạng cảm phục</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/tu-hom-nay-chinh-thuc-phat-nguoi-ngoi-sau-o-to-khong-that-day-an-toan-d372810.html" title="Từ hôm nay, chính thức phạt người ngồi sau ô tô không thắt dây an toàn">Từ hôm nay, chính thức phạt người ngồi sau ô tô không thắt dây an toàn</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/video-lanh-ky-luc-thac-niagara-dong-bang-trang-xoa-dep-nhu-tien-canh-d372796.html" title="Video: Lạnh kỷ lục, thác Niagara đóng băng trắng xóa, đẹp như tiên cảnh">Video: Lạnh kỷ lục, thác Niagara đóng băng trắng xóa, đẹp như tiên cảnh</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/video-phao-hoa-rop-troi-mung-nam-moi-2018-tren-khap-the-gioi-d372792.html" title="Video: Pháo hoa rợp trời mừng năm mới 2018 trên khắp thế giới">Video: Pháo hoa rợp trời mừng năm mới 2018 trên khắp thế giới</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/nhung-em-be-dac-biet-chao-doi-o-thoi-khac-giao-thua-2018-d372790.html" title="Những em bé đặc biệt chào đời ở thời khắc giao thừa 2018">Những em bé đặc biệt chào đời ở thời khắc giao thừa 2018</a>
								</header>
								</article>
														
                    </div>
                                             
            </article>
                            <aside class="cate-main-col-right col-lg-3">
                                <div class=""><div class="adv" style="margin-top:5px;margin-bottom:0px;"><div class="e" style=""><h3 style="background-color:Orange;height:30px;padding:5px 0 0 1px;font-size:16px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/an-ninh-hinh-su-110.html" title="An ninh hình sự">• Tin tức an ninh nóng hôm nay</a></h3>

<h3 style="background-color:DodgerBlue;height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/xem-ban-phao-hoa-dip-tet-duong-lich-va-tet-nguyen-dan-2018-tai-tp-hcm-o-dau-d372111.html" title="Địa điểm xem bắn pháo hoa ở TP.HCM">• Địa điểm bắn pháo hoa Tết 2018 ở TP.HCM</a></h3>

<h3 style="background-color:SlateBlue; height:30px;padding:5px 0 0 1px;font-size:15px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/nguoi-lao-dong-duoc-nghi-2-ngay-truoc-tet-nguyen-dan-mau-tuat-d357587.html" title="Lịch nghỉ tết nguyên đán chính thức 2018">• Lịch nghỉ tết nguyên đán chính thức 2018</a></h3>

<h3 style="background-color:Tomato; height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/thoi-tiet-dip-nghi-tet-duong-lich-ha-noi-don-khong-khi-lanh-tphcm-nguy-co-ngap-lut-d372413.html" title="Thời tiết Tết Dương lịch 2018">• Thời tiết Tết Dương lịch 2018 mới nhất</a></h3>

<h3 style="background-color:green; height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/thuong-tet-2018-channel635/" title="
THƯỞNG TẾT 2018 - Thông tin mới nhất">• THƯỞNG TẾT 2018 - Thông tin mới nhất</a></h3></div><div class="e" style="margin-top:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Cat 2] 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="9768320843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
                                <section class="block-col-right">
    <header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h3></header>
	    <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/vietcombank-tham-tang-qua-trung-tam-nuoi-duong-nguoi-gia-va-tre-tan-tat-thuy-an-d372732.html" class="" title="Vietcombank thăm, tặng quà Trung tâm nuôi dưỡng người già và trẻ tàn tật Thụy An" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2017/12/31/-230320.jpg" width="80" height="60" alt="Vietcombank thăm, tặng quà Trung tâm nuôi dưỡng người già và trẻ tàn tật Thụy An" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/vietcombank-tham-tang-qua-trung-tam-nuoi-duong-nguoi-gia-va-tre-tan-tat-thuy-an-d372732.html" title="Vietcombank thăm, tặng quà Trung tâm nuôi dưỡng người già và trẻ tàn tật Thụy An">Vietcombank thăm, tặng quà Trung tâm nuôi dưỡng người già và trẻ tàn tật Thụy An</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/lac-loi-giua-ngan-hoa-tuy-lip-tai-vinpearl-land-nha-trang-d372636.html" class="" title="Lạc lối giữa ngàn hoa Tuy-lip tại Vinpearl Land Nha Trang" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2017/12/31/-094029.jpg" width="80" height="60" alt="Lạc lối giữa ngàn hoa Tuy-lip tại Vinpearl Land Nha Trang" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/lac-loi-giua-ngan-hoa-tuy-lip-tai-vinpearl-land-nha-trang-d372636.html" title="Lạc lối giữa ngàn hoa Tuy-lip tại Vinpearl Land Nha Trang">Lạc lối giữa ngàn hoa Tuy-lip tại Vinpearl Land Nha Trang</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/top-50-thuong-hieu-uy-tin-nhat-viet-nam-tiep-tuc-vinh-danh-thuong-hieu-viet-uy-tin-d372396.html" class="" title="Top 50 thương hiệu uy tín nhất Việt Nam tiếp tục vinh danh thương hiệu Việt uy tín" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2017/12/29/-171550.jpg" width="80" height="60" alt="Top 50 thương hiệu uy tín nhất Việt Nam tiếp tục vinh danh thương hiệu Việt uy tín" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/top-50-thuong-hieu-uy-tin-nhat-viet-nam-tiep-tuc-vinh-danh-thuong-hieu-viet-uy-tin-d372396.html" title="Top 50 thương hiệu uy tín nhất Việt Nam tiếp tục vinh danh thương hiệu Việt uy tín">Top 50 thương hiệu uy tín nhất Việt Nam tiếp tục vinh danh thương hiệu Việt uy tín</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/ton-vinh-cac-thuong-hieu-hang-dau-trong-dem-doanh-nghiep-2017-d372390.html" class="" title="Tôn vinh các thương hiệu hàng đầu trong 'Đêm Doanh nghiệp 2017'" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2017/12/29/-165032.jpg" width="80" height="60" alt="Tôn vinh các thương hiệu hàng đầu trong 'Đêm Doanh nghiệp 2017'" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/ton-vinh-cac-thuong-hieu-hang-dau-trong-dem-doanh-nghiep-2017-d372390.html" title="Tôn vinh các thương hiệu hàng đầu trong 'Đêm Doanh nghiệp 2017'">Tôn vinh các thương hiệu hàng đầu trong 'Đêm Doanh nghiệp 2017'</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/ap-dung-triet-ly-donald-trump-do-tien-dau-tu-phai-co-tam-nhin-d372358.html" class="" title="Áp dụng triết lý Donald Trump: 'Đổ tiền đầu tư phải có tầm nhìn'" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2017/12/29/-151656.jpg" width="80" height="60" alt="Áp dụng triết lý Donald Trump: 'Đổ tiền đầu tư phải có tầm nhìn'" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/ap-dung-triet-ly-donald-trump-do-tien-dau-tu-phai-co-tam-nhin-d372358.html" title="Áp dụng triết lý Donald Trump: 'Đổ tiền đầu tư phải có tầm nhìn'">Áp dụng triết lý Donald Trump: 'Đổ tiền đầu tư phải có tầm nhìn'</a>
        </h4></header>
    </article>
    </section>                                   <section class="block-col-right">
    <header class="heading"><h3 style="margin:0;color:#a3171e;font-size:20px">Tin đọc nhiều trong ngày</h3></header>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/tam-giam-nam-thanh-nien-tan-cong-csgt-de-giai-cuu-ban-gai-o-nha-trang-d372747.html" class="" title="Tạm giam nam thanh niên tấn công CSGT để 'giải cứu' bạn gái ở Nha Trang" ><img class="" src="https://image.vtc.vn/resize/80x60/files/nhat.linh/2018/01/01/ngu-0442476.jpg" width="80" height="60" alt="Tạm giam nam thanh niên tấn công CSGT để 'giải cứu' bạn gái ở Nha Trang" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/tam-giam-nam-thanh-nien-tan-cong-csgt-de-giai-cuu-ban-gai-o-nha-trang-d372747.html" title="Tạm giam nam thanh niên tấn công CSGT để 'giải cứu' bạn gái ở Nha Trang">Tạm giam nam thanh niên tấn công CSGT để 'giải cứu' bạn gái ở Nha Trang</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/co-gai-dang-mang-bau-bi-sat-hai-trong-dem-giao-thua-o-nha-trang-d372791.html" class="" title="Cô gái đang mang bầu bị sát hại trong đêm Giao thừa ở Nha Trang" ><img class="" src="https://image.vtc.vn/resize/80x60/files/nhat.linh/2018/01/01/26113796_938356602979531_5962163469430123365_n-1123186.jpg" width="80" height="60" alt="Cô gái đang mang bầu bị sát hại trong đêm Giao thừa ở Nha Trang" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/co-gai-dang-mang-bau-bi-sat-hai-trong-dem-giao-thua-o-nha-trang-d372791.html" title="Cô gái đang mang bầu bị sát hại trong đêm Giao thừa ở Nha Trang">Cô gái đang mang bầu bị sát hại trong đêm Giao thừa ở Nha Trang</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/tho-lam-dau-bi-bat-sau-khi-cat-toc-xau-the-tham-cho-khach-d372379.html" class="" title="Thợ làm đầu bị bắt sau khi cắt tóc xấu thê thảm cho khách" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2017/12/29/-162708.jpg" width="80" height="60" alt="Thợ làm đầu bị bắt sau khi cắt tóc xấu thê thảm cho khách" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/tho-lam-dau-bi-bat-sau-khi-cat-toc-xau-the-tham-cho-khach-d372379.html" title="Thợ làm đầu bị bắt sau khi cắt tóc xấu thê thảm cho khách">Thợ làm đầu bị bắt sau khi cắt tóc xấu thê thảm cho khách</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/clip-exciter-phong-bat-mang-dam-duoi-taxi-tham-khoc-dem-giao-thua-d372753.html" class="" title="Clip: Exciter phóng bạt mạng, đâm đuôi taxi thảm khốc đêm giao thừa" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/01/01/-073523.jpg" width="80" height="60" alt="Clip: Exciter phóng bạt mạng, đâm đuôi taxi thảm khốc đêm giao thừa" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/clip-exciter-phong-bat-mang-dam-duoi-taxi-tham-khoc-dem-giao-thua-d372753.html" title="Clip: Exciter phóng bạt mạng, đâm đuôi taxi thảm khốc đêm giao thừa">Clip: Exciter phóng bạt mạng, đâm đuôi taxi thảm khốc đêm giao thừa</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/nguoi-gia-tre-em-vat-va-trong-bien-nguoi-treo-len-noc-xe-cuu-hoa-don-giao-thua-o-ha-noi-d372738.html" class="" title="Người già, trẻ em vật vã trong biển người, trèo lên nóc xe cứu hỏa đón Giao thừa ở Hà Nội" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/01/01/-003311.jpg" width="80" height="60" alt="Người già, trẻ em vật vã trong biển người, trèo lên nóc xe cứu hỏa đón Giao thừa ở Hà Nội" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/nguoi-gia-tre-em-vat-va-trong-bien-nguoi-treo-len-noc-xe-cuu-hoa-don-giao-thua-o-ha-noi-d372738.html" title="Người già, trẻ em vật vã trong biển người, trèo lên nóc xe cứu hỏa đón Giao thừa ở Hà Nội">Người già, trẻ em vật vã trong biển người, trèo lên nóc xe cứu hỏa đón Giao thừa ở Hà Nội</a></h4>
        </header>
    </article>
    </section>								<div class="topic-hot"> <div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><a href="https://ads.vtc.vn/api/adv?id=579&demo&u=https%3A%2F%2Fvtc.vn%2Fthuong-tet-2018-channel635"><img src="https://image.vtcns.com/files/qc/2017/12/28/thuongtet2018.gif" alt="Báo Điện tử VTC News" /></a></div></div> </div>				
                                <div class=""></div>								
		                        <section class="col20per fl" style="border:1px solid #a3171e;margin: 0 0 3px 0;height:350px;overflow:scroll">
<header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày mới nhất">Tin tức mới nhất</a></h3></header>
<article style="padding-left: 10px !important;">
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/nguoi-dan-ong-chet-chay-canh-xe-dap-tren-bai-co-d372834.html" class="moinhat" title="Người đàn ông chết cháy cạnh xe đạp trên bãi cỏ">Người đàn ông chết cháy cạnh xe đạp trên bãi cỏ</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/141-nguoi-chet-va-bi-thuong-trong-3-ngay-nghi-tet-duong-lich-2018-d372838.html" class="moinhat" title="141 người chết và bị thương trong 3 ngày nghỉ Tết Dương lịch 2018">141 người chết và bị thương trong 3 ngày nghỉ Tết Dương lịch 2018</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/clip-nhom-thanh-nien-leo-len-noc-nha-ve-sinh-ho-het-nhay-mua-don-giao-thua-d372833.html" class="moinhat" title="Clip: Nhóm thanh niên leo lên nóc nhà vệ sinh hò hét, nhảy múa đón giao thừa">Clip: Nhóm thanh niên leo lên nóc nhà vệ sinh hò hét, nhảy múa đón giao thừa&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/bien-lua-thieu-rui-hon-1000-o-to-dem-giao-thua-d372830.html" class="moinhat" title="Biển lửa thiêu rụi hơn 1.000 ô tô đêm giao thừa">Biển lửa thiêu rụi hơn 1.000 ô tô đêm giao thừa&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/can-than-voi-nhung-tai-nan-di-vat-cua-con-khi-di-choi-dip-tet-d372799.html" class="moinhat" title="Cẩn thận với những tai nạn dị vật của con khi đi chơi dịp Tết">Cẩn thận với những tai nạn dị vật của con khi đi chơi dịp Tết</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/bung-no-cua-hang-khong-nhan-vien-o-trung-quoc-nhat-ban-d372804.html" class="moinhat" title="Bùng nổ cửa hàng không nhân viên ở Trung Quốc, Nhật Bản">Bùng nổ cửa hàng không nhân viên ở Trung Quốc, Nhật Bản</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/ngam-ve-dep-van-nguoi-me-cua-hot-girl-dai-hoc-kiem-sat-ha-noi-d372730.html" class="moinhat" title="Ngắm vẻ đẹp vạn người mê của 'hot girl' Đại học Kiểm sát Hà Nội">Ngắm vẻ đẹp vạn người mê của 'hot girl' Đại học Kiểm sát Hà Nội</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/top-10-thu-mon-xuat-sac-nhat-the-gioi-nam-2017-d372227.html" class="moinhat" title="Top 10 thủ môn xuất sắc nhất thế giới năm 2017">Top 10 thủ môn xuất sắc nhất thế giới năm 2017</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/ba-hoa-thieu-rui-4-can-nha-ngay-dau-nam-moi-2018-d372822.html" class="moinhat" title="'Bà hỏa' thiêu rụi 4 căn nhà ngày đầu năm mới 2018">'Bà hỏa' thiêu rụi 4 căn nhà ngày đầu năm mới 2018</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/vi-sao-kinh-te-2017-tang-truong-an-tuong-d372805.html" class="moinhat" title="Vì sao kinh tế 2017 tăng trưởng ấn tượng?">Vì sao kinh tế 2017 tăng trưởng ấn tượng?</a></span></header>
</li>
</article>
</section>                                <div id="sticky-anchor"></div>
                                <div class="scrollable ad6h ad" style=""><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Home 5] 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="5257396044"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                            </aside>
        </section>
<div class="adfl ad breakAd"><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="1853810527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
					<div class="clearfix"></div>					
<!-- //quảng cáo anh thuận bên adbro. !! -->
        <script type="text/javascript">
    (function(w,d,o,u,g){w['adbro']={publisher:g,config:null};a=d.createElement(o),
    m=d.getElementsByTagName(o)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m);})
    (window, document, 'script', '//cdn.adbro.me/adsbyadbro.js', 'e24691b8-4317-4853-a0f2-0a036eb343f6');
    window.adbro.config = {
        //debug: true,
        functions: {
            onPlaceholderSized: function (div, img) {
                div.style.marginBottom = '-' + (img.offsetHeight - 15) + 'px';
            },
            onInventoryImpression: function (img, placeholder, data) {
                img.parentNode.querySelector('figcaption').style.marginTop = '-20px';
            },
            onAdvertisementClose: function (div) {
                div.parentNode.querySelector('figcaption').style.marginTop = '0px';
            },
            getImages: function () {
                var img = document.querySelector('#content_detail figure > img');
                if (img) { return [img]; }
                else { return []; }
            }
        }
    };
    </script>
   
    <footer id="footer" >
    <div class="page-wrap">
        <div class="foot-nav">
            <ul>
				<li>
                    <a title="Trang chủ" href="/">Trang chủ</a>   
                </li>
				<li>
                    <a title="Tin tức trong ngày" href="/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a>   
                </li>
				<li>
                    <a title="An ninh 24h" href="/an-ninh-hinh-su-110.html">An ninh 24h</a>   
                </li>
				<li>
                    <a target="blank" href="/quangcao/index.html">QUẢNG CÁO</a>   
                </li>
				<li>
                    <a title="Liên hệ tòa soạn" href="/lien-he.htm">Liên hệ tòa soạn</a> 
                </li>	
                <!--                    <li>
                        <a href="https://vtc.vn/gioi-thieu-p2.html">Giới thiệu</a>
                    </li>
                                        <li>
                        <a href="https://vtc.vn/gop-y-p3.html">Góp ý</a>
                    </li>
                    <li>
                    <a href="#">Đầu trang nhé</a>   
                    </li>                     <li>
                        <a href="https://vtc.vn/lien-he-dat-quang-cao-p4.html">Liên hệ đặt quảng cáo</a>
                    </li>
                    -->

            </ul>
        </div>
        <div class="row">
            <div class="vtc-info col-lg-3" style="width:75% !important">
                <p style="font-size: 14px;"><strong>BÁO ĐIỆN TỬ VTC NEWS</strong>. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">HOTLINE:</span> 01255.911.911 | <a style="font-size: 14px;" title="Liên hệ tòa soạn" href="https://vtc.vn/lien-he.htm" target="_blank">Liên hệ tòa soạn</a></p>
<p><span style="font-weight: bold; font-size: 14px;">Cơ quan chủ quản: Đài Truyền hình KTS VTC</span></p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">Tổng biên tập: </span>Ngô Văn Hải<span style="font-weight: bold;">; <strong>Phó tổng biên tập</strong></span>: Trần Anh Thư, Lê Trần Long</p>
<div><span style="font-weight: bold; font-size: 14px;">Trụ sở chính</span>: Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội. Điện thoại: 024.3632 1588. Fax: 024.3632 1582.</div>
<div><span style="font-weight: bold; font-size: 14px;">Văn phòng đại diện khu vực phía Nam</span>: Lầu 1, Tòa nhà số 1/1 Hoàng Việt, Phường 4, Quận Tân Bình, TP HCM. Điện thoại: 028.3811 1705   </div>
<p style="font-size: 14px;"><strong><a href="https://vtc.vn/">BÁO</a> - <a href="https://vtc.vn/tin-tuc-trong-ngay-105.html">TIN TỨC</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">BÁO AN NINH 24h</a> - <a style="font-size: 14px;" title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a> - <a title="Tin tức pháp luật" href="https://vtc.vn/phap-luat-32.html">Tin tức pháp luật</a> - <a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a> - <a title="Tin xã hội" href="https://vtc.vn/xa-hoi-28.html">Tin xa hoi</a> - <a title="Tin thế giới hôm nay" href="https://vtc.vn/the-gioi-30.html">Tin thế giới hôm nay</a> - <a title="Tin mới trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin trong ngày</a> - <a title="Lich thi dau bong da hom nay" href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html">Lich thi dau bong da hom nay</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">Báo An ninh</a> - <a href="https://vtc.vn/nguoi-lao-dong-duoc-nghi-2-ngay-truoc-tet-nguyen-dan-mau-tuat-d357587.html">Lịch nghỉ Tết Nguyên đán 2018</a> - <a href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức hôm nay có gì hot</a>  - <a href="https://vtc.vn/gia-bitcoin-hom-nay-29-12-tiep-tuc-chuoi-ngay-giam-gia-mat-3000-usd-d372237.html">Giá Bitcoin hôm nay 29/12</a> - <a href="https://vtc.vn/lich-nghi-tet-duong-lich-2018-chinh-thuc-cua-nguoi-lao-dong-d369260.html">Lịch nghỉ tết dương lịch 2018</a> - <a href="https://vtc.vn/dia-diem-vui-choi-tet-duong-lich-2018-hap-dan-nhat-ha-noi-d371709.html">Tết Dương lịch 2018 đi đâu chơi ở Hà Nội</a> - <a href="https://vtc.vn/thuong-tet-2018-channel635/">Thuong tet 2018</a> - <a href="https://vtc.vn/lich-thi-dau-bong-da-ngoai-hang-anh-mua-giai-2016-2017-hom-nay-d312200.html">Lịch thi đấu bóng đá Ngoại Hạng Anh hôm nay</a> - <a href="https://vtc.vn/bang-xep-hang-bong-da-ngoai-hang-anh-2016-2017-moi-nhat-d311096.html">Bảng xếp hạng Ngoại Hạng Anh</a> - <a href="https://vtc.vn/xem-ban-phao-hoa-don-tet-duong-lich-2018-o-cho-nao-da-nang-d372340.html">Bắn pháo hoa ở Đà Nẵng</a> - <a href="https://vtc.vn/thoi-tiet-dip-nghi-tet-duong-lich-ha-noi-don-khong-khi-lanh-tphcm-nguy-co-ngap-lut-d372413.html">Thời tiết Tết Dương lịch 2018</a>- <a href="https://vtc.vn/them-quan-bun-chui-noi-tieng-ha-noi-lan-nay-la-chui-nguoi-gia-d372391.html">Quán bún chửi Hà Nội</a></strong></p>            </div>
            <div class="vtc-contact col-lg-3">
				<a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                    <img src="https://st.vtcns.com/templates/themes/images/logo-colored.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                </a>
                <div class="emails">
                    <span class="icon fa fa-envelope"></span>
                    <div class="detail">
                        <a>toasoan@vtc.gov.vn</a>
                        <a>Hotline: 01255.911.911</a>
                        <a></a>
                    </div>
                </div>   
                <div class="social">
                                        <a title="Facebook" rel="nofollow" href="https://www.facebook.com/video.vtc.vn/">
                        <span class="fa fa-facebook-square"></span>
                    </a>
                                        <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787">
                        <span class="fa fa-google-plus-square"></span>
                    </a>
                    <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN">
                        <span class="fa fa-twitter-square"></span>
                    </a>
                    <a title="RSS" rel="nofollow" href="/main-rss.html">
                        <span class="fa fa-rss-square"></span>
                    </a>
                </div>
				
            </div>
        </div>
    </div>
    <div class="copy-right">
        <div class="page-wrap">
            <a href="/" title="Trực tiếp: VConcert - Hòa nhạc năm mới 2018 - VTC News" class="sub-logo">
                <!--<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png" alt="" />-->
				<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png" alt="" />				
            </a>
            <p>Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản.</p>
        </div>
    </div>
</footer>
 <div id="fb-root"></div>
    <script async type="text/javascript">!function(a,b,c){var d,e=a.getElementsByTagName(b)[0];a.getElementById(c)||(d=a.createElement(b),d.id=c,d.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9",e.parentNode.insertBefore(d,e))}(document,"script","facebook-jssdk");</script>
    <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>
    <script src="https://st.vtcns.com/lib/explus/jquery.twentytwenty.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.event.move.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.exslider.js?v=3" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/explus.js?v=0.1.9" type="text/javascript"></script>    <div class="barlon" style="position: fixed; bottom: 0; right: 0; width: 300px; height: 250px">
    	<div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!--async popup ad-->
<div id="gm-popup-ad-async"></div>
<script type="text/javascript">
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://" : "http://") + "gamma.cachefly.net/js/ps.min.js";
                el.parentNode.insertBefore(s, el);                                          
                s.onload = function () {postscribe('#gm-popup-ad-async', '<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1403509618","1403509634"]);</scr'+'ipt><scr'+'ipt src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');          
};
})();
</script>
<!--async popup ad--></div></div>    </div>
<div id="sas_44269"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.call("std", {
siteId: 175012, //
pageId: 855582, // Page : VN_vtc.vn/vn_vtc.vn_outstream
formatId: 44269, // Format : Video-Read 1x1
target: '' // Targeting
});
});
window.addEventListener("message", receiveMessage, false);function receiveMessage(evt){if(evt.data == "SEND_LOG_IMP") ga('send', 'event', 'Hoa_Thien_Phu_Video', 'Explorer', 'Preroll_Hoa_Thien_Phu');}
</script>
<!-- <noscript>
<a href="//adnetwork.adasiaholdings.com/ac?
jump=1&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]&out=nonrich" target="_blank">
<img src="//adnetwork.adasiaholdings.com/ac?
out=nonrich&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]" border="0" alt="" />
</a>
</noscript> -->
</body>

</html>
