

<!doctype html>
<html lang="vi">
<head>
    <meta charset="utf-8">

<title>Bitcoin rực lửa trước làn sóng COVID-19 thứ hai </title>
<meta http-equiv="REFRESH" content="1800" />

<link rel="dns-prefetch" href="//delivery.vtcnew.com.vn">
<link rel="dns-prefetch" href="//tracking.vtcnew.com.vn">
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />

<meta name="description" content="Giá Bitcoin hôm nay giảm sâu do lo ngại liên quan đến các ổ dịch COVID-19 mới bắt đầu bùng phát tại Bắc Kinh, Iran…">
<meta name="keywords" content="tiền ảo, Bitcoin, đồng Ethereum, đồng tiền kỹ thuật số, Giá tiền mã hóa">
<meta name="news_keywords" content="tiền ảo, Bitcoin, đồng Ethereum, đồng tiền kỹ thuật số, Giá tiền mã hóa">

    <meta name="tt_category_id" content="200" value="29" />
<meta content="Báo điện tử VTC News" property="og:site_name" />

<link rel="canonical" href="https://vtc.vn/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-ar553124.html" />


    <link rel="amphtml" href="https://amp.vtc.vn/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-ar553124.html">
<meta property="fb:app_id" content="979009352473398" />
<meta property="og:url" itemprop="url" content="https://vtc.vn/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-ar553124.html" />
<meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://img.vtcnew.com.vn/files/hunghoang/2018/05/20/bitcoin-5-0826334.jpg" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.vtcnew.com.vn/files/hunghoang/2018/05/20/bitcoin-5-0826334.jpg" />
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">

<meta content="Bitcoin rực lửa trước làn sóng COVID-19 thứ hai" itemprop="headline" property="og:title" />
<meta content="Giá Bitcoin hôm nay giảm sâu do lo ngại liên quan đến các ổ dịch COVID-19 mới bắt đầu bùng phát tại Bắc Kinh, Iran…" itemprop="description" property="og:description" />
<meta content="article" property="og:type" />

<meta property="fb:pages" content="162160003904301" />
    <meta content="news" itemprop="genre" name="medium" />
    <meta content="vi-VN" itemprop="inLanguage" />
    <meta content="Tài chính" itemprop="articleSection" />
    <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" />
    <meta content="2020-06-19T08:04:55" itemprop="datePublished" name="pubdate" />
    <meta content="2020-06-19T08:04:55" itemprop="dateModified" name="lastmod" />
    <meta content="2020-06-19T07:43:20" itemprop="dateCreated" />
    <meta property="dable:item_id" content="553124">
    <meta property="dable:image" content="https://img.vtcnew.com.vn/files/hunghoang/2018/05/20/bitcoin-5-0826334.jpg">
        <meta property="dable:author" content="Hòa Bình ">
    <meta property="article:section" content="Tài chính">
    <meta property="article:published_time" content="2020-06-19T08:04:55">
<meta name="copyright" content="VTC News" />
<meta name="author" content="VTC News" />
<meta name="robots" content="index, follow" />

<meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY">

    <meta name="geo.region" content="VN-HN" />
    <meta name="geo.position" content="21.030624;105.782431" />
    <meta name="ICBM" content="21.030624, 105.782431" />
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://vtc.vn/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-ar553124.html" hreflang="vi-VN" />

<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://vtc.vn/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-ar553124.html">
<meta name="twitter:title" content="Bitcoin rực lửa trước làn sóng COVID-19 thứ hai">
<meta name="twitter:description" content="Giá Bitcoin hôm nay giảm sâu do lo ngại liên quan đến các ổ dịch COVID-19 mới bắt đầu bùng phát tại Bắc Kinh, Iran…">
<meta name="twitter:image" content="//img.vtcnew.com.vn/files/hunghoang/2018/05/20/bitcoin-5-0826334.jpg" />
<meta name="twitter:site" content="@VTC News">
<meta name="twitter:creator" content="@VTC News">

<meta name="server_site" content="1">

    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Giá Bitcoin hôm nay giảm sâu do lo ngại liên quan đến các ổ dịch COVID-19 mới bắt đầu bùng phát tại Bắc Kinh, Iran…","image":{"@type":"ImageObject","url":"https://img.vtcnew.com.vn/resize/th/files/hunghoang/2018/05/20/bitcoin-5-0826334.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-553124.html"},"author":{"@type":"Person","name":"Hòa Bình "},"dateModified":"2020-06-19T08:04:55+07:00","datePublished":"2020-06-19T08:04:55+07:00","headline":"Bitcoin rực lửa trước làn sóng COVID-19 thứ hai","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://img.vtcnew.com.vn/Content/Images/logo-1.png"}}}
    </script>
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/kinh-te-29.html","name":"Kinh tế"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/tai-chinh-200.html","name":"Tài chính"},"position":3}]}
    </script>


<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://img.vtcnew.com.vn/Content/Images/logo-1.png"}
</script>


<meta property="article:author" content="https://www.facebook.com/vtcnewsvn" />
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn">





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script>

<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-2442143-5');
</script>
<script type="text/javascript" src="//bidgear-syndication.com/hd-adx?hid=207&t=1577076894&k=5e00489e49cd8" async></script>


    <!-- Kết thúc Dable Script / Xin liên hệ http://dable.io -->
    <script>
        //DAble Ads
        (function (d, a, b, l, e, _) {
            d[b] = d[b] || function () { (d[b].q = d[b].q || []).push(arguments) }; e = a.createElement(l);
            e.async = 1; e.charset = 'utf-8'; e.src = '//static.dable.io/dist/plugin.min.js';
            _ = a.getElementsByTagName(l)[0]; _.parentNode.insertBefore(e, _);
        })(window, document, 'dable', 'script');
        dable('setService', 'vtc.vn');
        dable('sendLogOnce');
    </script>
    <script>
        (function (w, d, p, c) {
            var r = 'ptag', o = 'script', s = function (u) {
                var a = d.createElement(o),
                    m = d.getElementsByTagName(o)[0]; a.async = 1; a.src = u; m.parentNode.insertBefore(a, m);
            };
            w[r] = w[r] || function () { (w[r].q = w[r].q || []).push(arguments) }; s(p); s(c);
        })
            (window, document, '//tag.adbro.me/tags/ptag.js', '//tag.adbro.me/configs/v0bvchap.js');
    </script>
    <script data-ad-client="ca-pub-2579189069606201" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" />
<meta name="yandex-verification" content="c9ada2dd9c33da32" />

    
    <style>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</style>


</head>
<body data-page="detail" data-ads="200" class="load-news-detail ads">
    <a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a>
    <div id="wrapper">
        <div class="popup-done w-full z-9 abs23 cursor hide">
            <div class="bg-white mg-auto w480 relative">
                <a class="close-popup cursor abs24" title="Đóng popup"><i class="icon-cancel-circle white font22"></i></a>
                <div class="font16 bold tc pd15 white uppercase bg-red">Thông báo</div>
                <div class="pd20 tc">
                    <p class="font20 mb5 popup-text-1">Gửi bình luận thành công</p>
                    <p class="gray-51 popup-text-2 font16">Mời bạn quay lại bài viết xem bình luận sau ít phút</p>
                </div>
            </div>
        </div>
        <div class="opacity-scrollpage z-8 transition-ef hide"></div>
        <header id="header">
            <div class="topbar bg-gray-f5">
                <div class="main clearfix">
                    <ul class="addon-link font12 lh-35 fl clearfix">
                        <li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li>
                        <li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li>
                        <li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li>
                    </ul>
                    <div class="search-top w250 fr lh-35 bg-gray-e5 clearfix">
                        <form method="get" action="https://www.google.com/cse" target="_blank" class="frm-search">
                            <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249">
                            <input type="hidden" name="ie" value="UTF-8">
                            <input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News">
                            <a class="btn-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a>
                        </form>

                    </div>
                </div>
            </div>
            <div class="ms-head">
                <div class="main clearfix">
                        <h2 class="logo fl lh0">
                            <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo.png" alt="Báo điện tử VTC News"></a>
                        </h2>

                    <div class="sys-ads w728 fl mt10 ml80 relative">
                            <div class="ads-item lh0" data-zone="top_banner">

                                <ins data-ad="vtc" data-platform="1" data-zone="top_banner" data-width=728 data-height=90></ins>
                                <script data-zone="top_banner">(adsvtc = window.adsvtc || []).push();</script>
                            </div>

                    </div>
                </div>
            </div>
            <nav class="navigation bg-red relative z-6 w-full list-category">


    <div class="ms-menu abs20 bg-white pt20 pb20 shadow-box transition-ef w-full clearfix hide box-other-menu">
        <div class="w1110 mg-auto">
            <div class="all-catelink">
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/thoi-su-28.html" class="cate-mt-link">Thời sự</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-trong-ngay-105.html" class="gray-51" title="Tin nóng">Tin nóng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/chinh-tri-47.html" class="gray-51" title="Chính trị">Chính trị</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-24h-138.html" class="gray-51" title="Tin tức 24h qua">Tin tức 24h qua</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/binh-luan-184.html" class="gray-51" title="Bình luận">Bình luận</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-doc-viet-181.html" class="gray-51" title="Bạn đọc viết">Bạn đọc viết</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doi-song-48.html" class="gray-51" title="Đời sống">Đời sống</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/truyen-hinh-27.html" class="cate-mt-link">Video</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/vtc-news-tv-99.html" class="gray-51" title="VTC News TV">VTC News TV</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-chinh-tri-xa-hoi-38.html" class="gray-51" title="Chính trị xã hội">Chính trị xã hội</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-the-thao-42.html" class="gray-51" title="Thể thao">Thể thao</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-van-hoa-giai-tri-41.html" class="gray-51" title="Giải trí">Giải trí</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-quoc-te-40.html" class="gray-51" title="Quốc tế">Quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-kinh-te-39.html" class="gray-51" title="Kinh tế">Kinh tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-goc-thu-gian-44.html" class="gray-51" title="Góc thư giãn">Góc thư giãn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/kinh-te-29.html" class="cate-mt-link">Kinh tế</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/dau-tu-199.html" class="gray-51" title="Đầu Tư">Đầu Tư</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tai-chinh-200.html" class="gray-51" title="Tài chính">Tài chính</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bat-dong-san-112.html" class="gray-51" title="Bất động sản">Bất động sản</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bao-ve-nguoi-tieu-dung-51.html" class="gray-51" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doanh-nhan-201.html" class="gray-51" title="Doanh nhân">Doanh nhân</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/the-thao-34.html" class="cate-mt-link">Thể thao</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/lich-thi-dau-bong-da-101.html" class="gray-51" title="Lịch bóng đá">Lịch bóng đá</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-anh-66.html" class="gray-51" title="Bóng đá Anh">Bóng đá Anh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-viet-nam-115.html" class="gray-51" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 pr0">
                            <h4 class="bold relative">
                                <a href="/the-gioi-30.html" class="cate-mt-link">Thế giới</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-bien-dong-55.html" class="gray-51" title="Tin tức Biển Đông">Tin tức Biển Đông</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-su-quoc-te-53.html" class="gray-51" title="Thời sự quốc tế">Thời sự quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/quan-su-49.html" class="gray-51" title="Quân sự">Quân sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-lieu-54.html" class="gray-51" title="Tư liệu">Tư liệu</a></h6></li>

                                </ul>

                        </aside>
                </div>
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giao-duc-31.html" class="cate-mt-link">Giáo dục</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-su-kien-56.html" class="gray-51" title="Tin tức - Sự kiện">Tin tức - Sự kiện</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/kinh-nghiem-song-57.html" class="gray-51" title="Kinh nghiệm sống">Kinh nghiệm sống</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tuyen-sinh-220.html" class="gray-51" title="Tuyển sinh">Tuyển sinh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoi-dap-206.html" class="gray-51" title="Hỏi - Đáp">Hỏi - Đáp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dien-dan-207.html" class="gray-51" title="Diễn đàn">Diễn đàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/du-hoc-208.html" class="gray-51" title="Du học">Du học</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phap-luat-32.html" class="cate-mt-link">Pháp luật</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-ninh-hinh-su-110.html" class="gray-51" title="An ninh hình sự">An ninh hình sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-tin-113-online-58.html" class="gray-51" title="Bản tin 113">Bản tin 113</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giai-tri-33.html" class="cate-mt-link">Văn hóa - Giải trí</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/sao-viet-64.html" class="gray-51" title="Sao Việt">Sao Việt</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gioi-tre-85.html" class="gray-51" title="Giới trẻ">Giới trẻ</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoa-hau-60.html" class="gray-51" title="Hoa hậu">Hoa hậu</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-han-114.html" class="gray-51" title="Sao Hàn">Sao Hàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-the-gioi-63.html" class="gray-51" title="Sao thế giới">Sao thế giới</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/nhac-62.html" class="gray-51" title="Ca Nhạc">Ca Nhạc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-trang-61.html" class="gray-51" title="Thời trang">Thời trang</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/suc-khoe-35.html" class="cate-mt-link">Sức khỏe</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-toan-thuc-pham-67.html" class="gray-51" title="An toàn thực phẩm">An toàn thực phẩm</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/benh-va-thuoc-68.html" class="gray-51" title="Bệnh và thuốc">Bệnh và thuốc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dinh-duong-69.html" class="gray-51" title="Dinh dưỡng">Dinh dưỡng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-202.html" class="gray-51" title="Tin tức">Tin tức</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/khoe-dep-203.html" class="gray-51" title="Khỏe đẹp">Khỏe đẹp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-van-204.html" class="gray-51" title="Tư vấn">Tư vấn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/gia-dinh-78.html" class="cate-mt-link">Đời sống</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/chuyen-bon-phuong-209.html" class="gray-51" title="Chuyện bốn phương">Chuyện bốn phương</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tam-su-210.html" class="gray-51" title="Tâm sự">Tâm sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/y-kien-211.html" class="gray-51" title="Ý kiến">Ý kiến</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gia-dinh-212.html" class="gray-51" title="Gia đình">Gia đình</a></h6></li>

                                </ul>

                        </aside>

                </div>
                <div class="row-cate mb25 clearfix last">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="https://dulich.vtc.vn" class="cate-mt-link">Du Lịch</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phong-su-kham-pha-36.html" class="cate-mt-link">Phóng sự - Khám phá</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/oto-xe-may-37.html" class="cate-mt-link">Ôtô - Xe máy</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/khoa-hoc-cong-nghe-82.html" class="cate-mt-link">Khoa học - Công nghệ</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/doanh-nghiep-doanh-nhan-83.html" class="cate-mt-link">Doanh nghiệp - Doanh nhân</a></h4>

                        </aside>
                </div>
            </div>
        </div>
    </div>
    <div class="main z-6 clearfix">
        <ul class="ms-navigation uppercase lh-38 font12 semibold clearfix">
            <li class="fl relative"><a class="white pl9 pr9 " href="/" title="vtc.vn"><i class="icon-home-3 white font18"></i></a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/thoi-su-28.html" title="Thời sự">Thời sự</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/truyen-hinh-27.html" title="Video">Video</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 active" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-thao-34.html" title="Thể thao">Thể thao</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-gioi-30.html" title="Thế giới">Thế giới</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li>
                            <li class="fl relative ">
                            <a class="white pl9 pr9 " href="https://dulich.vtc.vn" title="Du Lịch">Du Lịch</a>
                </li>
            <li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li>
        </ul>
    </div>

            </nav>
                <nav class="sub-navigation bg-gray-f0">

    <div class="main clearfix">
        <ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix">
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/chinh-sach-thue-va-cuoc-song-50.html" title="Chính sách thuế và cuộc sống">Chính sách thuế và cuộc sống</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/tin-gia-vang-113.html" title="Tin giá vàng">Tin giá vàng</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/dau-tu-199.html" title="Đầu Tư">Đầu Tư</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 active" href="/tai-chinh-200.html" title="Tài chính">Tài chính</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/bat-dong-san-112.html" title="Bất động sản">Bất động sản</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/doanh-nhan-201.html" title="Doanh nhân">Doanh nhân</a>

                </li>
        </ul>
        <label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">0908 309 989</span></label>
    </div>

                </nav>
        </header>


        <main id="container">
            



<div class="sys-ads w160 fixed-left">
    
        <div class="ads-item lh0" data-zone="float_left">
            <ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
</div>
<div class="sys-ads w160 fixed-right">
    
        <div class="ads-item lh0" data-zone="float_right">
            <ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>

</div>

<input type="hidden" id="idAricle" value="553124" />
<input type="hidden" id="cateId" value="200" />
<div class="main pb50 clearfix">
    <div class="ms-detail relative pt20 pl80 clearfix">
        <ul class="abs-action gray-51 w70 abs19 clearfix transition-ef">
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a>
                <label class="font12 mt2 gray-71">Bình luận</label>
                <span class="number-cmt bg-red font10 white radius-circle cmt-details"></span>

            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a>
                <label class="font12 mt2 gray-71">Facebook</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a>
                <label class="font12 mt2 gray-71">Twitter</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5 last">
                <a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-ar553124.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true">
                    <span class="fix-zalo">Zalo</span>
                    <i class="icon-comment-alt-2 font16 cl-zalo"></i>
                </a>
                <label class="font12 mt2 gray-71">Zalo</label>
            </li>
        </ul>
        <div class="fl w700">
            <section class="nd-detail pl20 pr20 mb15 clearfix">
                <header class="mb5">
                    <h1 class="font28 bold lh-1-3">
                        Bitcoin rực lửa trước làn sóng COVID-19 thứ hai
                    </h1>
                </header>
                <div class="mb15 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="Tài chính" class="mt-category red uppercase semibold font11 relative pr10">Tài chính</a>
                    <span class="time-update mr10">Thứ Sáu, 19/06/2020 08:04:55 +07:00</span>
                    <span class="cout-cmt red font13 total-comment-video">
                    </span>
                </div>
                <div class="share-social lh0 clearfix">

                    <a class="fb-like fl mr5" data-href="https://vtc.vn/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-ar553124.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a>
                    <a class="zalo-share-button fl mr5" data-href="https://vtc.vn/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-ar553124.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a>
                    <a class="twitter-share-button"
                       href="https://twitter.com/intent/tweet">
                    </a>


                </div>

                <div class="content-wrapper pt15 mt15 font16 gray-31 bor-4top-e5 lh-1-5">
                    <h4 class="font16 bold mb15">
                        (VTC News) - Giá Bitcoin hôm nay giảm sâu do lo ngại liên quan đến các ổ dịch COVID-19 mới bắt đầu bùng phát tại Bắc Kinh, Iran…
                    </h4>


        <aside class="relate-listnews mb15 font13">
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/tai-chinh/ngan-hang-len-ke-hoach-hut-usd-khung-tu-trai-phieu-quoc-te-ar552503.html" class="relate-listnews-link blue-bold02" title="Ngân hàng lên kế hoạch hút USD 'khủng' từ trái phiếu quốc tế">Ngân hàng lên kế hoạch hút USD 'khủng' từ trái phiếu quốc tế</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="552503">
                    </span>
                </h3>
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/tai-chinh/nhnn-len-tieng-ve-mobile-money-vua-duoc-thu-tuong-cho-phep-thi-diem-ar550381.html" class="relate-listnews-link blue-bold02" title="Ngân hàng Nhà nước nói về Mobile Money vừa được Thủ tướng cho phép thí điểm">Ngân hàng Nhà nước nói về Mobile Money vừa được Thủ tướng cho phép thí điểm</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="550381">
                    </span>
                </h3>
        </aside>

                    <div class="edittor-content box-cont clearfix" itemprop="articleBody">
                        <p style="text-align: justify;">Theo đó, lúc 7h00 sáng 19/6, giá Bitcoin trên CoinDesk đứng mức 9.355 USD, giảm 0,7%. Trong 24 giờ gần nhất, Bitcoin xuống thấp nhất tại 9.276 USD.</p>
<figure class="expNoEdit"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" alt="Bitcoin rực lửa trước làn sóng COVID-19 thứ hai - 1" data-id="197038" data-detail="1" data-width="660" data-height="426" data-src="https://img.vtcnew.com.vn/resize/th/files/hunghoang/2018/05/20/bitcoin-5-0826334.jpg" class="lazy" data-index="0">
<figcaption>
<p class="expEdit">Giá Bitcoin sẽ trở về đáy cũ và thậm chí còn thấp hơn?</p>
</figcaption>
</figure>
<p style="text-align: justify;">Trong khi đó, khối lượng giao dịch tiền ảo trong khoảng thời gian trên chỉ đạt 17,7 tỷ USD, vốn hóa ghi nhận mức 172,3 tỷ USD, giảm 2 tỷ USD so hôm qua.</p>
<p style="text-align: justify;">Nhiều tiền ảo hàng đầu cũng đồng loạt lao dốc. Cụ thể, Ethereum mất 1,05% rơi về 231 USD, Ripple giảm 1,4% về 0,190 USD, Bitcoin Cash mất 1,7%, Bitcoin SV giao dịch mức 174 USD giảm 1,6%...</p>
<p style="text-align: justify;">Giới phân tích cho rằng giá Bitcoin và các tiền ảo giảm mạnh do lo ngại các ổ dịch COVID-19 bùng phát trở lại tại Bắc Kinh, Iran… Theo đó, sau hơn 50 ngày không có ca lây nhiễm virus corona nào ở Bắc Kinh, thủ đô của Trung Quốc hôm 11/6 báo cáo ca nhiễm đầu tiên liên quan đến chợ đầu mối nông sản Tân Phát Địa ở ngoại ô thành phố, cách Quảng trường Thiên An Môn ở trung tâm Bắc Kinh khoảng 14 km về phía tây nam.</p>
<p style="text-align: justify;">Đến nay, số ca nhiễm liên quan cụm dịch này đã lên gần 160. Chợ Tân Phát Địa bị đóng cửa, trong khi nhiều khu vực ở thủ đô Bắc Kinh bị đặt vào "tình trạng thời chiến", với các biện pháp kiểm soát dịch nghiêm ngặt được tái áp đặt.</p>
<p style="text-align: justify;"><em>“Dữ liệu cho thấy các hoạt động kinh doanh trong nước đang phục hồi, nhưng nguy cơ về làn sóng lây nhiễm nCoV thứ hai một lần nữa đe dọa tới tâm lý người tiêu dùng",</em> Bruce Leng, lãnh đạo ban nghiên cứu vĩ mô tại ngân hàng đầu tư Hoa Hưng của Trung Quốc nói.</p>
<p style="text-align: justify;">Bên cạnh đó nhiều bất ổn về tình hình chính trị giữa Mỹ và Trung Quốc, cùng với Bắc Triều Tiên, có thể gây nên những phản ứng tiêu cực cho thị trường tài chính nói chung.</p>
<p style="text-align: justify;">Bitcoin và thị trường tiền điện tử đã chứng kiến một số biến động mạnh trong thời gian gần đây. Theo nhận định của giới phân tích, Bitcoin có thể chịu ảnh hưởng hai chiều từ sự khó lường của kinh tế thế giới do liên quan đến dịch bệnh COVID-19. Theo kinh tế trưởng Gita Gopinath của Quỹ Tiền tệ Quốc tế (IMF), kinh tế thế giới đang trên đà trượt dốc nhanh hơn nhiều so với dự báo hồi tháng 4 của cơ quan này.</p>
<p style="text-align: justify;">Khủng hoảng kinh tế có thể khiến thị trường tiền điện tử trong đó có Bitcoin được chào đón như một tài sản an toàn.</p>
<p style="text-align: justify;">Tuy nhiên, một vài ý kiến cho rằng, Bitcoin khó có thể được lựa chọn làm tài sản trú ẩn. Giá sẽ trở về đáy cũ và thậm chí còn thấp hơn. Biến động sụt giảm trong nhiều ngày vừa qua đã chứng minh cho luận điểm đó.</p>
<p style="text-align: justify;">Trên thực tế, Bitcoin từng lên cao kỷ lục gần 20.000 USD vào cuối năm 2017, sau đó lao dốc không phanh, mất 75% giá trị năm 2018.</p>
<p style="text-align: justify;">Trong 2019, Bitcoin dần phục hồi, liên tục vượt các mốc giá quan trọng và chạm ngưỡng 14.000 USD. Tuy nhiên, tiền ảo hàng đầu thị trường giảm dần và kết thúc năm với mức dưới 8.000 USD.</p>
<p style="text-align: justify;">Từ đầu 2020, do ảnh hưởng từ dịch COVID-19, giá Bitcoin diễn biến thất thường. Tuy vậy, nhiều nhà đầu tư và giao dịch chuyên nghiệp tin rằng tiền ảo hàng đầu về vốn hóa có thể trở lại thời hoàng kim như 2017. Nguyên nhân do mức độ chấp nhận tiền ảo này trên thị trường ngày càng tăng.</p>
<p style="text-align: justify;">Trở lại thị trường trong nước, lúc 7h30, giá Bitcoin trên sàn Remitano đứng mức 216 triệu đồng/BTC, giảm 0,8%. Ripple, EOS, Ethereum... cũng giảm từ 1%-3%.</p>
                            <div class="ads-item lh0" data-zone="native_1">
                                <ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins>
                                <script>(adsvtc = window.adsvtc || []).push();</script>
                            </div>
                    </div>

                    

        <aside class="relate-listnews mb15 font13 pt10 clearfix">
            <header class="mb10 line-red-title relative pl10"><h3 class="bold font18">Thêm thông tin</h3></header>
                <article class="items w-50-100  fl pr10  clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/tai-chinh/lai-suat-cho-vay-mua-nha-cua-ngan-hang-nao-hap-dan-nhat-ar548989.html" title="Lãi suất cho vay mua nhà của ngân hàng nào hấp dẫn nhất?">
                            <img alt="Lãi suất cho vay mua nhà của ngân hàng nào hấp dẫn nhất?" class="lazy" data-src="https://img.vtcnew.com.vn/resize/uCj_zPD28XpxeK-A1R8PtDmyj9vR5LSU0/upload/2020/05/30/batch11-06475336.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/tai-chinh/lai-suat-cho-vay-mua-nha-cua-ngan-hang-nao-hap-dan-nhat-ar548989.html" title="Lãi suất cho vay mua nhà của ngân hàng nào hấp dẫn nhất?">Lãi suất cho vay mua nhà của ngân hàng nào hấp dẫn nhất?</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">06:58 30/05/2020</span>
                        <span class="cout-cmt  red font13">
                        </span>
                    </footer>
                </article>
                <article class="items w-50-100  fr pl10 clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/dau-tu/ngan-hang-sa-lay-tai-12-dai-du-an-thua-lo-hon-20000-ty-dong-ar548120.html" title="Ngân hàng ‘sa lầy’ tại 12 đại dự án thua lỗ hơn 20.000 tỷ đồng">
                            <img alt="Ngân hàng ‘sa lầy’ tại 12 đại dự án thua lỗ hơn 20.000 tỷ đồng" class="lazy" data-src="https://img.vtcnew.com.vn/resize/uCj_zPD28Xq2VRsuSm3KnwnsWIEn3bGn0/upload/2020/05/26/gang-thep-2-sua-12534594.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/dau-tu/ngan-hang-sa-lay-tai-12-dai-du-an-thua-lo-hon-20000-ty-dong-ar548120.html" title="Ngân hàng ‘sa lầy’ tại 12 đại dự án thua lỗ hơn 20.000 tỷ đồng">Ngân hàng ‘sa lầy’ tại 12 đại dự án thua lỗ hơn 20.000 tỷ đồng</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">08:30 26/05/2020</span>
                        <span class="cout-cmt  red font13">
                        </span>
                    </footer>
                </article>


        </aside>

                    <div class="share-social lh0 relative  clearfix inline social-ar">


                    </div>
                    <footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5">
                            <span class="uppercase bold">Hòa Bình </span>
                                                                    </footer>
                </div>

                <ul class="keylink font13">
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/tien-ao.html" title="tiền ảo" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">tiền ảo</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/bitcoin.html" title="Bitcoin" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Bitcoin</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/dong-ethereum.html" title="đồng Ethereum" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">đồng Ethereum</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/dong-tien-ky-thuat-so.html" title="đồng tiền kỹ thuật số" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">đồng tiền kỹ thuật số</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/gia-tien-ma-hoa.html" title="Gi&#225; tiền m&#227; h&#243;a" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Gi&#225; tiền m&#227; h&#243;a</a></div></li>
                </ul>
            </section>


            <div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-e5 mb20">
                <div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative">
                    <h5 class="font18 bold mb10">
                        <i class="icon-comment-alt-1 mr2 red"></i>Bình luận
                        <span class="font15 red  cmt-details-2"></span>
                    </h5>
                    <div class="editor-comment tr clearfix frm-comment">
                        <p class="red font11 tl mb2 error-required hide">Bạn chưa nhập đủ thông tin</p>
                        <div class="mb5 clearfix">
                            <label class="w-50-100 fl pr5">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-username required "  value="" placeholder="Họ tên*">

                            </label>
                            <label class="w-50-100 fl pl5">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-email"  placeholder="Email">

                            </label>
                        </div>
                        <div class="border lh0 mb5 pd5 bg-white clearfix boder-content">
                            <a class="white fl" href="javascript:;" title="Ảnh đại diện">
                                <img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h45 w45 radius-circle overflow comment-img">
                            </a>
                            <label class="fr"><textarea name="content" class="h55 w600 font13 none-resize pd5 nobor txt-content " placeholder="Bình luận của bạn*" data-id-comment="0"></textarea></label>
                        </div>
                        <div class="tr clearfix">
                            <a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor" data-id-comment="0">Gửi bình luận</a>
                        </div>
                    </div>
                </div>
                <div class="contentcomment ds-comments-wrapper">
                </div>
            </div>

            <div class="sys-ads mg-auto">
                    <div class="ads-item lh0" data-zone="native_2">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>

                    </div>
                    <div class="ads-item lh0" data-zone="native_3">

                        <ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </div>




<section class="list-allnews clearfix list-articles mt30" data-page="1">
    <header class="title relative mb15 bg-gray-f0 bor-2top-red">
        <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Cùng chuyên mục</h3>
    </header>

    
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-ar553124.html" title="Bitcoin rực lửa trước làn sóng COVID-19 thứ hai">
                        <img alt="Bitcoin rực lửa trước làn sóng COVID-19 thứ hai" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruo9ceIA1FfyJi0IUI7KDOZf0/files/hunghoang/2018/05/20/bitcoin-5-0826334.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/tai-chinh/bitcoin-ruc-lua-truoc-lan-song-covid-19-thu-hai-ar553124.html" title="Bitcoin rực lửa trước làn sóng COVID-19 thứ hai">Bitcoin rực lửa trước làn sóng COVID-19 thứ hai</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">08:04 19/06/2020</span>
                    <span class="cout-cmt red font13" data-articleId="553124">
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Giá Bitcoin hôm nay giảm sâu do lo ngại liên quan đến các ổ dịch COVID-19 mới bắt đầu bùng phát tại Bắc Kinh, Iran…</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/tai-chinh/dong-usd-manh-len-gia-vang-ha-nhiet-ar553109.html" title="Đồng USD mạnh lên, giá vàng hạ nhiệt ">
                        <img alt="Đồng USD mạnh lên, giá vàng hạ nhiệt " class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rurXzN7PtnD_2Rkn1wxhLPsT0/upload/2020/06/19/batch11-06412220.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/tai-chinh/dong-usd-manh-len-gia-vang-ha-nhiet-ar553109.html" title="Đồng USD mạnh lên, giá vàng hạ nhiệt ">Đồng USD mạnh lên, giá vàng hạ nhiệt </a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">06:48 19/06/2020</span>
                    <span class="cout-cmt red font13" data-articleId="553109">
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - 6h30 sáng nay 19/6, giá vàng thế giới đang giao dịch quanh ngưỡng 1.724 USD/ounce, giảm 3 USD/ounce so với đầu giờ sáng qua.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/tai-chinh/tin-dung-den-cat-co-khach-hang-vay-25-trieu-dong-tra-nua-ty-van-chua-het-no-ar552961.html" title="Tín dụng đen 'cắt cổ' khách hàng: Vay 25 triệu đồng, trả nửa tỷ vẫn chưa hết nợ">
                        <img alt="Tín dụng đen 'cắt cổ' khách hàng: Vay 25 triệu đồng, trả nửa tỷ vẫn chưa hết nợ" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rup7vwX2w4Xg3EXiyssHg45v0/upload/2020/06/18/lai-suat-15365381.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/tai-chinh/tin-dung-den-cat-co-khach-hang-vay-25-trieu-dong-tra-nua-ty-van-chua-het-no-ar552961.html" title="Tín dụng đen 'cắt cổ' khách hàng: Vay 25 triệu đồng, trả nửa tỷ vẫn chưa hết nợ">Tín dụng đen 'cắt cổ' khách hàng: Vay 25 triệu đồng, trả nửa tỷ vẫn chưa hết nợ</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">06:17 19/06/2020</span>
                    <span class="cout-cmt red font13" data-articleId="552961">
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Vay 25 triệu đồng qua các app tín dụng nhưng sau vài tháng, anh H (Hai Bà Trưng, Hà Nội) đã phải trả số tiền lên tới hơn 500 triệu đồng.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/tai-chinh/nghi-van-tenma-hoi-lo-cong-chuc-chua-co-ket-luan-nhieu-can-bo-duoc-phuc-chuc-ar552959.html" title="Nghi vấn Tenma hối lộ công chức: Chưa có kết luận, nhiều cán bộ được phục chức">
                        <img alt="Nghi vấn Tenma hối lộ công chức: Chưa có kết luận, nhiều cán bộ được phục chức" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruo-dY1MJAKcmPkkYw23MF9Q0/upload/2020/06/18/hai-quan-11504409.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/tai-chinh/nghi-van-tenma-hoi-lo-cong-chuc-chua-co-ket-luan-nhieu-can-bo-duoc-phuc-chuc-ar552959.html" title="Nghi vấn Tenma hối lộ công chức: Chưa có kết luận, nhiều cán bộ được phục chức">Nghi vấn Tenma hối lộ công chức: Chưa có kết luận, nhiều cán bộ được phục chức</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">12:05 18/06/2020</span>
                    <span class="cout-cmt red font13" data-articleId="552959">
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Phó Tổng cục trưởng Hải quan cho biết chưa có căn cứ xác định thất thu thuế ở Công ty Tenma, trong khi đó nhiều cán bộ Hải quan, Thuế bị đình chỉ đã đi làm trở lại.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/tai-chinh/bitcoin-giam-duoi-suc-ep-bong-ma-khung-hoang-ar552871.html" title="Bitcoin giảm dưới sức ép ‘bóng ma’ khủng hoảng">
                        <img alt="Bitcoin giảm dưới sức ép ‘bóng ma’ khủng hoảng" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruo6ZRja3YF5I6Mc61wYZoFW0/files/hunghoang/2018/05/13/bitcoin-bg-0934486.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/tai-chinh/bitcoin-giam-duoi-suc-ep-bong-ma-khung-hoang-ar552871.html" title="Bitcoin giảm dưới sức ép ‘bóng ma’ khủng hoảng">Bitcoin giảm dưới sức ép ‘bóng ma’ khủng hoảng</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">07:13 18/06/2020</span>
                    <span class="cout-cmt red font13" data-articleId="552871">
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Giá mỗi Bitcoin mất 75 USD trong 24 giờ qua rơi về mức 9.440 USD, trong bối cảnh kinh tế thế giới sắp đối mặt với khủng hoảng chưa từng có.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/tai-chinh/gia-vang-giang-co-nha-dau-tu-chay-sang-chung-khoan-ar552859.html" title="Giá vàng giằng co, nhà đầu tư chạy sang chứng khoán">
                        <img alt="Giá vàng giằng co, nhà đầu tư chạy sang chứng khoán" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rurQRdwebk3j1ztvdda4g8hN0/upload/2020/06/18/batch11-06361477.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/tai-chinh/gia-vang-giang-co-nha-dau-tu-chay-sang-chung-khoan-ar552859.html" title="Giá vàng giằng co, nhà đầu tư chạy sang chứng khoán">Giá vàng giằng co, nhà đầu tư chạy sang chứng khoán</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">06:43 18/06/2020</span>
                    <span class="cout-cmt red font13" data-articleId="552859">
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - 6h30 sáng nay 18/6, giá vàng thế giới đang giao dịch quanh ngưỡng 1.727 USD/ounce, tăng 1 USD/ounce so với hôm qua.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/tai-chinh/de-xuat-duoc-ngat-mach-giao-dich-chung-khoan-khi-thi-truong-qua-bien-dong-ar552752.html" title="Đề xuất được ngắt mạch giao dịch chứng khoán khi thị trường quá biến động">
                        <img alt="Đề xuất được ngắt mạch giao dịch chứng khoán khi thị trường quá biến động" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruqAsAbPKE64y01A6D4pnITF0/upload/2020/06/17/ck-2-sua-14434399.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/tai-chinh/de-xuat-duoc-ngat-mach-giao-dich-chung-khoan-khi-thi-truong-qua-bien-dong-ar552752.html" title="Đề xuất được ngắt mạch giao dịch chứng khoán khi thị trường quá biến động">Đề xuất được ngắt mạch giao dịch chứng khoán khi thị trường quá biến động</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">14:47 17/06/2020</span>
                    <span class="cout-cmt red font13" data-articleId="552752">
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">Bộ Tài chính đang đề xuất sửa Nghị định để Uỷ ban Chứng khoán Nhà nước có thể ngắt mạch giao dịch khi thị trường quá biến động.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/tai-chinh/co-phieu-ho-vin-phan-hoa-vn-index-chot-phien-sang-trong-sac-do-ar552737.html" title="Cổ phiếu 'họ Vin' phân hóa, VN-Index chốt phiên sáng trong sắc đỏ">
                        <img alt="Cổ phiếu 'họ Vin' phân hóa, VN-Index chốt phiên sáng trong sắc đỏ" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rur1lLbsF5AiLSfyzUruiW2K0/upload/2020/06/17/ck-13053474.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/tai-chinh/co-phieu-ho-vin-phan-hoa-vn-index-chot-phien-sang-trong-sac-do-ar552737.html" title="Cổ phiếu 'họ Vin' phân hóa, VN-Index chốt phiên sáng trong sắc đỏ">Cổ phiếu 'họ Vin' phân hóa, VN-Index chốt phiên sáng trong sắc đỏ</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">12:55 17/06/2020</span>
                    <span class="cout-cmt red font13" data-articleId="552737">
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Phiên giao dịch chứng khoán sáng 17/6 diễn ra tương đối giằng co lúc tăng, lúc giảm tuy nhiên, đến cuối phiên VN-Index giảm nhẹ 0,34 điểm.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/tai-chinh/bo-3-co-phieu-cua-ty-phu-pham-nhat-vuong-lam-mua-lam-gio-ar552681.html" title="Bộ 3 cổ phiếu của tỷ phú Phạm Nhật Vượng 'làm mưa làm gió'">
                        <img alt="Bộ 3 cổ phiếu của tỷ phú Phạm Nhật Vượng 'làm mưa làm gió'" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruo9ceIA1FfyJoUuv3YjkGLp0/upload/2020/06/17/co-phieu-08211129.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/tai-chinh/bo-3-co-phieu-cua-ty-phu-pham-nhat-vuong-lam-mua-lam-gio-ar552681.html" title="Bộ 3 cổ phiếu của tỷ phú Phạm Nhật Vượng 'làm mưa làm gió'">Bộ 3 cổ phiếu của tỷ phú Phạm Nhật Vượng 'làm mưa làm gió'</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">08:41 17/06/2020</span>
                    <span class="cout-cmt red font13" data-articleId="552681">
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - VHM, VRE tăng kịch trần, thêm VIC tăng mạnh - nhóm cổ phiếu họ Vin đang “làm mưa làm gió”, đóng góp lớn cho đà tăng của VN-Index.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix last">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/tai-chinh/bitcoin-vuot-9500-usd-ar552676.html" title="Bitcoin vượt 9.500 USD">
                        <img alt="Bitcoin vượt 9.500 USD" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rurgcpi9ibvpgb9Q-oIEFJ0x0/upload/2020/04/08/bitcoin-07240538.jpeg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/tai-chinh/bitcoin-vuot-9500-usd-ar552676.html" title="Bitcoin vượt 9.500 USD">Bitcoin vượt 9.500 USD</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/tai-chinh-200.html" title="T&#224;i ch&#237;nh" class="mt-category red uppercase semibold font11 relative pr10">T&#224;i ch&#237;nh</a>
                    <span class="time-update mr10">07:35 17/06/2020</span>
                    <span class="cout-cmt red font13" data-articleId="552676">
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Giá Bitcoin tăng nhẹ 0,8% lên trên 9.500 USD song xu hướng chưa rõ ràng, tầm giá được nhắm đến dự kiến trong khoảng 8.500 – 9.800 USD.</p>
            </article>
</section>





            <section class="list-trend list-articles mt30 clearfix">
                <header class="title relative mb15 bg-gray-f0 bor-2top-red">
                    <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Đọc nhiều</h3>
                </header>

                <div class="view-more tc">
                    <div class="ellipsisA"><div></div><div></div><div></div><div></div></div>
                    <a class="w250 lh-40 font13 bg-vm bor-vm btn-show-news" href="/tin-doc-nhieu.html">Xem thêm<i class="icon-down-open-big font12 ml2"></i></a>
                </div>

            </section>

        </div>

        <div class="fr w300 fit-right">
            <div class="sys-ads w300">
                
                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_1">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
                                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_2">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>

            </div>
            
            <aside class="target-news relative mb20 clearfix">
            </aside>
            
            
            
            <div class="sys-ads w300 " data-ads-stype="scroll-style">
                    <div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1">
                        <ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>

            </div>

        </div>
    </div>

    <div class="sys-ads w970 mg-auto mt30">
        
        
    </div>
</div>

<style>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</style>
        </main>

        <footer id="footer" class="is-footer">
            <div class="link-footer pt15 pb15 bor-2top-e5">
                <div class="main clearfix">


<aside class="w220 fl uppercase bold lh-40 mr65">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/thoi-su-28.html" title="Thời sự">Thời sự</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-30.html" title="Thế giới">Thế giới</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/gioi-tre-85.html" title="Giới trẻ">Giới trẻ</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/the-thao-34.html" title="Thể thao">Thể thao</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="https://dulich.vtc.vn/" title="Du Lịch">Du Lịch</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 last">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h5>
</aside>
                </div>
            </div>
            <div class="navfooter bg-red">
                <div class="main">
                    <ul class="tc font12 lh-38 uppercase">
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/" title="Đọc Báo">Đọc Báo</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/tin-moi-hom-nay.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/phap-luat-32.html" title="Tin tức pháp luật">Tin tức pháp luật</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="Tin nhanh 24h">Tin nhanh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="An ninh 24h">An ninh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-ar314634.html" title="Lịch thi đấu bóng đá">Lịch thi đấu bóng đá</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ tòa soạn">Liên hệ tòa soạn</a></li>
                        <li class="inline relative last"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    </ul>
                </div>
            </div>
            <div class="ndfooter bg-gray-f9 pt30 pb30">
                <div class="main clearfix">
                    <div class="w385 fl tc">
                        <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a>
                        <label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label>
                        <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"
                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a>
                        <ul class="social-footer font18 lh-40 mt20 mb20">
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a>
                            </li>
                            
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a>
                            </li>
                            <li class="inline">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a>
                            </li>
                        </ul>
                        
                        <a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a>
                        <label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam"><img src="/Content/pc/images/logo-vov.png" alt="vtc.vn"></a></label>
                    </div>
                    <address class="w720 fr pl30 bor-left-e5">
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li>
                            <li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li>
                            <li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Dương Quang Tùng</span>, <span class="semibold gray-21">Lê Mỹ Ái Linh</span></li>
                            <li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li>
                        </ul>
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li>
                            <li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li>
                        </ul>
                        <ul class="font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li>
                            <li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:0911.84.81.86" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">0911.84.81.86</a></li>
                            <li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li>
                        </ul>
                    </address>
                </div>
            </div>
            <div class="taglink bg-gray-e5">
                <div class="main">

                    <ul class="tc font13 lh-38">
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV">VOV</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC">Đài truyền hình kỹ thuật số VTC</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới">Tin Mới</a></li>
                        <li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247">Thể Thao 247</a></li>
                    </ul>
                </div>
            </div>
        </footer>

            <div class="ads-item lh0" data-zone="balloon_pc_0x0">
                <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins>
                <script>(adsvtc = window.adsvtc || []).push();</script>
            </div>
    </div>

    <script>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</script>
    <script async>
        var aLazyLoad = new LazyLoad({});
    </script>
<script src="/js/pc/detail?v=2jC3MQtKo-j6PSsS8GC00xO4KF2s5Or4TQIu2r_io5g1" async></script>
            <script src="https://delivery.vtcnew.com.vn/dist/adsbyvtc_ver1.js?v=5019" async defer onload="(adsvtc = window.adsvtc || []).push();"></script>
</body>
</html>



