<!DOCTYPE html>
<html lang="vi">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=11; IE=10">
<meta name="viewport" content="width=device-width,initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<!-- GENERAL META -->
<title>Nhậu say, đâm chết người tại lễ hội rồi bỏ trốn - VTC News</title>
<meta id="metaDescription" name="description" content="Xô xát tại lễ hội, Quang cầm dao đâm chết người đàn ông 35 tuổi và bị cảnh sát bắt sau 7 giờ gây án. - 383273">
<meta id="metaKeywords" name="keywords" content="giết người,đâm chết người,dùng dao đâm chết người,đâm chết người tại lễ hội,tin phap luat moi nhat,tin tuc hinh su,an ninh hinh su,tin tuc trong ngay,tin tức 24h">
<meta name="news_keywords" content="giết người,đâm chết người,dùng dao đâm chết người,đâm chết người tại lễ hội,tin phap luat moi nhat,tin tuc hinh su,an ninh hinh su,tin tuc trong ngay,tin tức 24h">
<meta name="author" content="VTC News">
<meta http-equiv="REFRESH" content="1800">
<meta name="robots" content="index,follow" /><meta http-equiv="content-language" content="vi">
<meta name="geo.placename" content="Ha Noi, Viet Nam">
<meta name="geo.region" content="VN-HN">
<meta name="geo.position" content="21.030624;105.782431">
<meta name="ICBM" content="21.030624, 105.782431">
 
<!-- GENERAL GOOGLE SEARCH META -->

<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{ "@type":"WebPage", 
"@id":"https://vtc.vn/nhau-say-dam-chet-nguoi-tai-le-hoi-roi-bo-tron-d383273.html" 
},
"headline": "Nhậu say, đâm chết người tại lễ hội rồi bỏ trốn",
"description": "Xô xát tại lễ hội, Quang cầm dao đâm chết người đàn ông 35 tuổi và bị cảnh sát bắt sau 7 giờ gây án.",
"keywords": "giết người,đâm chết người,dùng dao đâm chết người,đâm chết người tại lễ hội,tin phap luat moi nhat,tin tuc hinh su,an ninh hinh su,tin tuc trong ngay,tin tức 24h",
"datePublished": "2018-02-26T17:05:00+07:00",
"dateModified": "2018-02-26T17:08:28+07:00",
"author":{ "@type": "Person", 
"name": "" 
},
"publisher": {"@type": "Organization","name": "VTC News",
"logo":{ "@type": "ImageObject", 
"url": "https://vtc.vn/templates/themes/images/logo-colored.png", 
"width": 138, 
"height": 40 }},
"image": {"@type": "ImageObject",
"url": "https://image.vtc.vn/resize/720x480/files/news/2018/02/26/-164107.jpg",
"width":720,
"height": 480}
},
"@context": "http://schema.org",
"@type": "Organization",
"name": "Báo điện tử VTC News",
"url": "https://vtc.vn",
"logo": "https://vtc.vn/templates/themes/images/logo-colored.png"}
"sameAs": "https://www.facebook.com/vtcnewsvn/", "https://www.youtube.com/user/BAODIENTUVTCNEWS","https://plus.google.com/103587093628550354976",
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://vtc.vn",
      "name": "Trang chủ"
    }
  }  
  ,
  {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://vtc.vn/phap-luat-32.html",
      "name": "Pháp luật"

    }
  }
  ]
}
</script>

<!-- iOS Web App Tags - Not Avaiable
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link href="/splash-screen-640x1096.jpg" rel="apple-touch-startup-image" media="(device-height: 568px)">
<link href="/splash-screen-640.jpg" rel="apple-touch-startup-image" sizes="640x920" media="(device-height: 480px)">
<link rel="apple-touch-icon" href="/touch-icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="/touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/touch-icon-144x144.png" sizes="144x144">-->

<!--DNS Fetch-->
<link href='https://st.vtcns.com' rel='dns-prefetch'/>
<link href='https://e.nexac.com' rel='dns-prefetch'/>
<link href='https//image.vtcns.com' rel='dns-prefetch'/>
<link href='https://media.vtcns.com' rel='dns-prefetch'/>
<link href='//code.jquery.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//ced.sascdn.com' rel='dns-prefetch'/>
<link href='//adnetwork.adasiaholdings.com' rel='dns-prefetch'/>
<link href='//track.adnetwork.vn' rel='dns-prefetch'/>
<link href='//delivery.adnetwork.vn' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//maxcdn.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//use.fontawesome.com' rel='dns-prefetch'/>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//www.facebook.com' rel='dns-prefetch'/>
<link href='//plus.google.com' rel='dns-prefetch'/>
<link href='//twitter.com' rel='dns-prefetch'/>
<link href='//www.youtube.com' rel='dns-prefetch'/>
<link href='//platform.twitter.com' rel='dns-prefetch'/>
<link href='//apis.google.com' rel='dns-prefetch'/>
<link href='//connect.facebook.net' rel='dns-prefetch'/>
<link href='//cdnjs.cloudflare.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch'/>
<link href='//googleads.g.doubleclick.net' rel='dns-prefetch'/>
<link href='//www.gstatic.com' rel='preconnect'/>
<link href='//www.googletagservices.com' rel='dns-prefetch'/>
<link href='//static.xx.fbcdn.net' rel='dns-prefetch'/>
<link href='//tpc.googlesyndication.com' rel='dns-prefetch'/>
<link href='//syndication.twitter.com' rel='dns-prefetch'/>
<link href="//www.googletagmanager.com" rel="dns-prefetch"/>
<link href="//cm.g.doubleclick.net" rel="dns-prefetch" />
<link href="//hc.viam.com.vn" rel="dns-prefetch" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:pages" content="162160003904301" />
<meta property="fb:app_id" content="1755953377993070" />
<meta property="og:site_name" content="Báo VTC">
<meta property="og:rich_attachment" content="true">
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn/">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="378">
<meta property="article:published_time" content="2018-02-26T17:05:00+07:00">
<meta property="article:modified_time" itemprop="dateModified" content="2018-02-26T17:08:28+07:00" />
<!-- LIVE HEADER CONFIG -->
<meta name="google-site-verification" content="5KJYcNbaOybvogPGeDDJ9t1DmKYrcYbOguf-TQCLhA8">

<!-- RSS LINKS -->
<link rel="alternate" href="/feed.rss" type="application/atom+xml" title="Tin tức mới nhất">
<link rel="alternate" href="/google.rss" type="application/atom+xml" title="Bài nổi bật">

<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/player/jwplayer/player.css" />
<script type="text/javascript" src="https://st.vtcns.com/lib/player/jwplayer/jwplayer.js"></script>
<meta property="og:type" content="article" /><meta property="og:title" itemprop="name" content="Nhậu say, đâm chết người tại lễ hội rồi bỏ trốn - VTC News" /><meta property="og:url" content="https://vtc.vn/nhau-say-dam-chet-nguoi-tai-le-hoi-roi-bo-tron-d383273.html" /><meta property="og:description" content="Xô xát tại lễ hội, Quang cầm dao đâm chết người đàn ông 35 tuổi và bị cảnh sát bắt sau 7 giờ gây án. - 383273" /><meta property="og:image" content="https://image.vtc.vn/resize/628x314/files/news/2018/02/26/-164107.jpg"/><meta property="article:author" content="https://www.facebook.com/vtc.news.vn" /><meta property="article:section" name="adx:sections" content="Pháp luật" /><meta property="article:tag" content="giết người,đâm chết người,dùng dao đâm chết người,đâm chết người tại lễ hội,tin phap luat moi nhat,tin tuc hinh su,an ninh hinh su,tin tuc trong ngay,tin tức 24h" /><link rel="canonical" href="https://vtc.vn/nhau-say-dam-chet-nguoi-tai-le-hoi-roi-bo-tron-d383273.html" />
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/explus/explus.css?v=0.4.8" /> 
 
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/templates/themes/css/style.css?v=9.9.9.9" />
<link rel="stylesheet" href="https://st.vtcns.com/templates/themes/css/jquery-ui.css" />
<style>li{list-style: none}</style>

<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery.min.js"></script>
<script src="https://st.vtcns.com/templates/themes/js/jquery.datetimepicker.full.min.js?v=0.4.1" type="text/javascript"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/slick.min.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/script.js?v=2.1"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/text-slider.js?v=2.1"></script>
<!-- <script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
});
</script> -->
<script type="text/javascript">//<![CDATA[
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');				
		ga('create', 'UA-2442143-5', 'auto');
                ga('linkid', 'linkid.js');
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
				
				//]]></script>
<script type="text/javascript">
	!function(i){i.fn.textSlider=function(t){function e(){(d=parseInt(n+1))>=p&&(d=0),i(".slide-"+n).animate({paddingTop:"2px",paddingBottom:"0px",opacity:0},o.slideTime,function(){i(this).hide(),i(".slide-"+d).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime)}),n=d,setTimeout(e,o.timeout)}var d,o=i.extend({timeout:3e3,slideTime:750},t),n=0,p=0;return this.children(".slider-item").each(function(){i(this).addClass("slide-"+p).css({paddingTop:"2px",paddingBottom:"0px"}),i(this).hide(),p++}),i(".slide-"+n).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime),void setTimeout(e,o.timeout)}}(jQuery);
	</script>
</head>
<body class="">
    <header id="header">
    <div class="page-wrap">
        <div class="logo">
            							<h2 style="margin:0"><a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay">
					<img src="https://st.vtcns.com/templates/themes/images/logo_new2018.png?v=1" alt="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay" style="max-width: 176px;"/>
				</a></h2>
				
        </div>
        <nav class="menu-bar">
            <span class="hamburger"></span>Xem danh mục
            <ul class="main-nav">
                <li><a title="Trang chủ" href="/"> Trang chủ</a></li>
                                <li ><a title="Xã hội" href="https://vtc.vn/xa-hoi-28.html">Xã hội</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a></li> 
                                                <li><a title="Chính trị" href="https://vtc.vn/chinh-tri-47.html">Chính trị</a></li> 
                                                <li><a title="Đời sống" href="https://vtc.vn/doi-song-48.html">Đời sống</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Truyền hình" href="https://vtc.vn/truyen-hinh-27.html">Truyền hình</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sống" href="https://vtc.vn/song-134.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-133.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-127.html">Sống</a></li> 
                                                <li><a title="VTC News TV" href="https://vtc.vn/vtc-news-tv-99.html">VTC News TV</a></li> 
                                                <li><a title="Truyền hình chính trị xã hội" href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi-38.html">Truyền hình chính trị xã hội</a></li> 
                                                <li><a title="Truyền hình bản tin 113" href="https://vtc.vn/truyen-hinh-ban-tin-113-online-43.html">Truyền hình bản tin 113</a></li> 
                                                <li><a title="Truyền hình Văn hóa giải trí" href="https://vtc.vn/truyen-hinh-van-hoa-giai-tri-41.html">Truyền hình Văn hóa giải trí</a></li> 
                                                <li><a title="Truyền hình quốc tế" href="https://vtc.vn/truyen-hinh-quoc-te-40.html">Truyền hình quốc tế</a></li> 
                                                <li><a title="Truyền hình kinh tế" href="https://vtc.vn/truyen-hinh-kinh-te-39.html">Truyền hình kinh tế</a></li> 
                                                <li><a title="Góc thư giãn" href="https://vtc.vn/truyen-hinh-goc-thu-gian-44.html">Góc thư giãn</a></li> 
                                                <li><a title="Truyền hình thể thao" href="https://vtc.vn/truyen-hinh-the-thao-42.html">Truyền hình thể thao</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Kinh tế" href="https://vtc.vn/kinh-te-29.html">Kinh tế</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin giá vàng" href="https://vtc.vn/tin-gia-vang-113.html">Tin giá vàng</a></li> 
                                                <li><a title="Bảo vệ người tiêu dùng" href="https://vtc.vn/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li> 
                                                <li><a title="Chính sách thuế và cuộc sống" href="https://vtc.vn/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thế giới" href="https://vtc.vn/the-gioi-30.html">Thế giới</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức Biển Đông" href="https://vtc.vn/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li> 
                                                <li><a title="Thời sự quốc tế" href="https://vtc.vn/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li> 
                                                <li><a title="Quân sự" href="https://vtc.vn/quan-su-49.html">Quân sự</a></li> 
                                                <li><a title="Tư liệu" href="https://vtc.vn/tu-lieu-54.html">Tư liệu</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Giáo dục" href="https://vtc.vn/giao-duc-31.html">Giáo dục</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức - Sự kiện" href="https://vtc.vn/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li> 
                                            </ul> 
                                    </li>
                                <li class="active"><a title="Pháp luật" href="https://vtc.vn/phap-luat-32.html">Pháp luật</a>
                                        <ul class="sub-menu">
                                                <li><a title="Bản tin 113" href="https://vtc.vn/ban-tin-113-online-58.html">Bản tin 113</a></li> 
                                                <li><a title="Chuyện vụ án" href="https://vtc.vn/chuyen-vu-an-59.html">Chuyện vụ án</a></li> 
                                                <li><a title="An ninh hình sư" href="https://vtc.vn/an-ninh-hinh-su-106.html">An ninh hình sư</a></li> 
                                                <li><a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Văn hóa - Giải trí" href="https://vtc.vn/giai-tri-33.html">Văn hóa - Giải trí</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sao Việt" href="https://vtc.vn/sao-viet-64.html">Sao Việt</a></li> 
                                                <li><a title="Giới trẻ" href="https://vtc.vn/gioi-tre-85.html">Giới trẻ</a></li> 
                                                <li><a title="Hoa hậu" href="https://vtc.vn/hoa-hau-60.html">Hoa hậu</a></li> 
                                                <li><a title="Sao Hàn" href="https://vtc.vn/sao-han-114.html">Sao Hàn</a></li> 
                                                <li><a title="Sao thế giới" href="https://vtc.vn/sao-the-gioi-63.html">Sao thế giới</a></li> 
                                                <li><a title="Ca Nhạc" href="https://vtc.vn/nhac-62.html">Ca Nhạc</a></li> 
                                                <li><a title="Thời trang" href="https://vtc.vn/thoi-trang-61.html">Thời trang</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thể thao" href="https://vtc.vn/the-thao-34.html">Thể thao</a>
                                        <ul class="sub-menu">
                                                <li><a title="Lịch bóng đá" href="https://vtc.vn/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
                                                <li><a title="Trực tiếp bóng đá" href="https://vtc.vn/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
                                                <li><a title="Video bóng đá" href="https://vtc.vn/video-ban-thang-bong-da-120.html">Video bóng đá</a></li> 
                                                <li><a title="Bóng đá Anh" href="https://vtc.vn/bong-da-anh-66.html">Bóng đá Anh</a></li> 
                                                <li><a title="Cup C1 2018" href="https://vtc.vn/cup-c1-champions-league-116.html">Cup C1 2018</a></li> 
                                                <li><a title="Bóng đá Việt Nam" href="https://vtc.vn/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
                                                <li><a title="Bóng đá Tây Ban Nha" href="https://vtc.vn/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
                                                <li><a title="BXH bóng đá" href="https://vtc.vn/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
                                                <li><a title="Tin chuyển nhượng" href="https://vtc.vn/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
                                                <li><a title="Tennis" href="https://vtc.vn/tennis-109.html">Tennis</a></li> 
                                                <li><a title="Võ Thuật" href="https://vtc.vn/vo-thuat-119.html">Võ Thuật</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Sức khỏe" href="https://vtc.vn/suc-khoe-35.html">Sức khỏe</a>
                                        <ul class="sub-menu">
                                                <li><a title="An toàn thực phẩm" href="https://vtc.vn/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
                                                <li><a title="Bệnh và thuốc" href="https://vtc.vn/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
                                                <li><a title="Dinh dưỡng" href="https://vtc.vn/dinh-duong-69.html">Dinh dưỡng</a></li> 
                                                <li><a title="Giới tính" href="https://vtc.vn/gioi-tinh-90.html">Giới tính</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Bài thuốc hay" href="https://vtc.vn/bai-thuoc-hay-94.html">Bài thuốc hay</a>
                                    </li>
                                <li ><a title="Phóng sự - Khám phá" href="https://vtc.vn/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a>
                                        <ul class="sub-menu">
                                                <li><a title="Phóng sự" href="https://vtc.vn/phong-su-70.html">Phóng sự</a></li> 
                                                <li><a title="Khám phá" href="https://vtc.vn/kham-pha-71.html">Khám phá</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Ôtô - Xe máy" href="https://vtc.vn/oto-xe-may-37.html">Ôtô - Xe máy</a>
                                        <ul class="sub-menu">
                                                <li><a title="Người đẹp và xe" href="https://vtc.vn/nguoi-dep-va-xe-72.html">Người đẹp và xe</a></li> 
                                                <li><a title="Tư vấn" href="https://vtc.vn/tu-van-73.html">Tư vấn</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Khoa học - Công nghệ" href="https://vtc.vn/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a>
                                        <ul class="sub-menu">
                                                <li><a title="Thị trường" href="https://vtc.vn/thi-truong-100.html">Thị trường</a></li> 
                                                <li><a title="Sống kết nối" href="https://vtc.vn/song-ket-noi-123.html">Sống kết nối</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Doanh nghiệp - Doanh nhân" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a>
                                    </li>
                                <li ><a title="Bất động sản" href="https://vtc.vn/dia-oc-52.html">Bất động sản</a>
                                    </li>
                                <li ><a title="Gia đình" href="https://vtc.vn/gia-dinh-78.html">Gia đình</a>
                                        <ul class="sub-menu">
                                                <li><a title="Góc của nàng" href="https://vtc.vn/goc-cua-nang-80.html">Góc của nàng</a></li> 
                                            </ul> 
                                    </li>
                				<li><a title="VTC RSS" href="/main-rss.html">RSS </a></li>
            </ul>
        </nav>
        <div class="search-bar">
            <!--<form name="search-box" id="search-box" action="/?mod=archive&amp;act=search" method="POST">
                <input name="search" type="text" placeholder="Tìm kiếm trên VTC News" />
                <span class="fa fa-search"></span>
            </form>-->			
			<form style="margin-top:3px;" method="get" action="https://www.google.com/cse" target="_blank">
            <input type="hidden" name="cx" value="008387462101762501841:bgn7mqd3654">
            <input type="hidden" name="ie" value="UTF-8">
			<input style="width:232px;color:#333;border:1px solid #dadad0;padding-left:5px" type="text" name="q" spellcheck="false" autocomplete="off" value="Nhập tin tức cần tìm" onblur="javascript:if(this.value==''){this.value='Nhập tin tức cần tìm'}" onfocus="javascript:if(this.value=='Nhập tin tức cần tìm'){this.value=''}">
            <input style="background-color:#a3171e; color:#ffffff;border:1px solid #dadad0" type="submit" value="Tìm">
			</form>
        </div>
        <div class="top-bar">
            <div class="shortcuts">
                <span class="shortcut">
                    <a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày" target=""><i class="fa fa-balance-scale"></i>Tin trong ngày</a>
                </span>
                <span class="shortcut">
                    <a href="/an-ninh-hinh-su-110.html" title="An ninh" target=""><i class="fa fa-line-chart"></i>An ninh</a>
                </span>
                <span class="shortcut">
                                        <a href="/xa-hoi-28.html" title="Xã hội Việt Nam">Xã hội Việt Nam</a>
                                    </span>
            </div>            
		<p style="float:right;margin:0;padding-right:10px; color:#fff; font-weight:700">
				HOTLINE VTC: 01255 911 911<span style="padding-left:5px;"><a target="_blank" style="color:#ebb94d; font-weight:700;" href="/main-rss.html" title="RSS"><span class="fa fa-rss-square"></span></a></span></p>        
            <!--$mod == 'news' && $act == 'detail'-->
        </div>
        <div class="clearfix"></div>
    </div>
	<div class="clearfix"></div>
</header>
<!--<div class="popup-wrap">
    <div class="phone-popup popup-content">
        <div class="picon">
            <span class="glyphicon-phone glyphicon ico"></span>
        </div>
        <p class="title">Đường dây nóng</p>
        <p>Nếu bạn có <a style="display:inline" href="/tin-tuc-trong-ngay-105.htm" title="tin tức">tin tức</a> thời sự nóng cần phản ánh trực tiếp, vui lòng liên lạc qua số điện thoại nóng sau:</p>
        <p class="clickable-area">
			<a href="tel:01255911911" title="Hotline 01255911911">HOTLINE: 01255 911 911</a>
            <a href="tel:0436321588" title="(HOTLINE) 04.3632.1588">PHONE: 04 3632 1588</a>
            <a href="tel:0436321582" title="(FAX) 04.3632 1582">FAX: 04 3632 1582</a>
        </p>
        <p>Chú ý: Nếu không liên lạc được hoặc thông tin không gấp, bạn cũng có thể gửi thông tin qua địa chỉ email tòa soạn tại <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a></p>
        <button class="close-popup">ĐÓNG</button>
    </div>
    <div class="email-popup popup-content">
        <div class="picon">
            <span class="glyphicon-envelope glyphicon ico"></span>
        </div>
        <p class="title">Liên hệ tòa soạn</p>
        <p>VTC News luôn mong muốn được nhận phản hồi từ bạn đọc! Mọi ý kiến hoặc bài vở đóng góp, xin vui lòng gửi về địa chỉ email:</p>
        <p class="clickable-area">
            <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a>
        </p>
        <p>Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
        <button class="close-popup">ĐÓNG</button>
    </div>
</div>-->
<!--<div class="tools">
    <div class="back-to-top">
        <span class="fa fa-angle-up"></span>
    </div>
    <div class="email-tool vtctool" data-popup=".email-popup">
        <span class="fa fa-envelope"></span>
    </div>
    <div class="phone-tool vtctool" data-popup=".phone-popup">
        <span class="fa fa-phone"></span>
    </div>
</div>-->
<div class="fixed-left ad6h ad"></div> 
<style>
    #content_detail .quote-inner blockquote{
        background: url(/lib/explus/quote.png) no-repeat!important;
    }
</style>    <script type="text/javascript">
    ga('send', 'event', 'category_32', 'Explorer', 'Pháp luật');</script>
<script type="text/javascript" src="/plus_views.383273.js" ></script><div id="content" class="page-wrap">
	<div style="text-align:center;margin-top:7px;">
        <div class="adv" style="margin-top:5px;margin-bottom:5px;"><div class="e" style=""><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Chuyên trang] 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px;text-align:center"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="6073700756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></div>    </div>
<nav class="main-menu-pri">
   <ul>
	 <li class="sub-menu-parent"><a href="/" title="Trang chủ"><span style="font-size: 20px;" class="fa fa-home"></span></a></li>
     <li class="sub-menu-parent">
       <a href="/xa-hoi-28.html" title="Xã hội">Xã hội</a>
       <ul class="sub-menu">
         <li><a href="/chinh-tri-47.html" title="Chính trị">Chính trị</a></li>
         <li><a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
         <li><a href="/doi-song-48.html" title=="Đời sống">Đời sống</a></li>
       </ul>
     </li>
	 <li class="sub-menu-parent"><a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a></li>
     <li class="sub-menu-parent"><a title="Kinh tế" href="/kinh-te-29.html">Kinh tế</a>
       <ul class="sub-menu">
         <li><a title="Tin giá vàng" href="/tin-gia-vang-113.html">Tin giá vàng</a></li>
         <li><a title="Bảo vệ người tiêu dùng" href="/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li>
         <li><a title="Chính sách thuế và cuộc sống" href="/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li>
       </ul>
     </li>
     <li class="sub-menu-parent"><a title="Thế giới" href="/the-gioi-30.html">Thế giới</a>
       <ul class="sub-menu">
         <li><a title="Tin tức Biển Đông" href="/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li>
         <li><a title="Thời sự quốc tế" href="/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li>
         <li><a title="Quân sự" href="/quan-su-49.html">Quân sự</a></li> 
         <li><a title="Tư liệu" href="/tu-lieu-54.html">Tư liệu</a></li>
       </ul>
	 </li>
	      <li class="sub-menu-parent"><a title="Giáo dục" href="/giao-duc-31.html">Giáo dục</a>
       <ul class="sub-menu">
         <li><a title="Tuyển sinh 2017" href="/tuyen-sinh-2017-104.html">Tuyển sinh 2017</a></li> 
         <li><a title="Kinh nghiệm sống" href="/kinh-nghiem-song-57.html">Kinh nghiệm sống</a></li> 
         <li><a title="Tin tức - Sự kiện" href="/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li>
       </ul>
	 </li>
	      <li class="sub-menu-parent"><a title="Pháp luật" href="/phap-luat-32.html">Pháp luật</a>
       <ul class="sub-menu">
         <li><a title="An ninh hình sự" href="/an-ninh-hinh-su-110.html">An ninh hình sự</a></li>
		 <li><a title="Bản tin 113" href="/ban-tin-113-online-58.html">Bản tin 113</a></li> 
         <li><a title="Chuyện vụ án" href="/chuyen-vu-an-59.html">Chuyện vụ án</a></li>         
       </ul>
	 </li>
	      <li class="sub-menu-parent"><a title="Văn hóa - Giải trí" href="/giai-tri-33.html">Văn hóa - Giải trí</a>
       <ul class="sub-menu">
         <li><a title="Sao Việt" href="/sao-viet-64.html">Sao Việt</a></li> 
         <li><a title="Giới trẻ" href="/gioi-tre-85.html">Giới trẻ</a></li> 
         <li><a title="Tình yêu" href="/tinh-yeu-86.html">Tình yêu</a></li> 
         <li><a title="Phong cách trẻ" href="/phong-cach-tre-87.html">Phong cách trẻ</a></li> 
         <li><a title="Hoa hậu" href="/hoa-hau-60.html">Hoa hậu</a></li> 
         <li><a title="Sao Hàn" href="/sao-han-114.html">Sao Hàn</a></li> 
         <li><a title="Sao thế giới" href="/sao-the-gioi-63.html">Sao thế giới</a></li> 
         <li><a title="Ca Nhạc" href="/nhac-62.html">Ca Nhạc</a></li> 
         <li><a title="Thời trang" href="/thoi-trang-61.html">Thời trang</a></li>
       </ul>
	 </li>
	 <li class="sub-menu-parent"><a title="Thể thao" href="/the-thao-34.html">Thể thao</a>
       <ul class="sub-menu">
		 <li><a title="Lịch bóng đá" href="/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
         <li><a title="Trực tiếp bóng đá" href="/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
         <li><a title="Bóng đá Anh" href="/bong-da-anh-66.html">Bóng đá Anh</a></li> 
         <li><a title="Cup C1 2017" href="/cup-c1-champions-league-116.html">Cup C1 2017</a></li> 
         <li><a title="Bóng đá Việt Nam" href="/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
         <li><a title="Bóng đá Tây Ban Nha" href="/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
         <li><a title="BXH bóng đá" href="/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
         <li><a title="Tin chuyển nhượng" href="/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
         <li><a title="Tennis" href="/tennis-109.html">Tennis</a></li> 
         <li><a title="Võ Thuật" href="/vo-thuat-119.html">Võ Thuật</a></li>
       </ul>
	 </li>
	 <li class="sub-menu-parent"><a title="Sức khỏe" href="/suc-khoe-35.html">Sức khỏe</a>
       <ul class="sub-menu">
         <li><a title="An toàn thực phẩm" href="/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
         <li><a title="Bệnh và thuốc" href="/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
         <li><a title="Dinh dưỡng" href="/dinh-duong-69.html">Dinh dưỡng</a></li> 
         <li><a title="Giới tính" href="/gioi-tinh-90.html">Giới tính</a></li>
       </ul>
	 </li>
	 <li class="sub-menu-parent"><a href="#"><img src="https://image.vtcns.com/files/vtc.it/2017/09/21/btndrop-12-1824345.png" width="20" height="20" alt="icon"></a>
       <ul class="sub-menu" style="width:300px; left:-191px;right:0">
         <li><a title="Ôtô - Xe máy" href="/oto-xe-may-37.html">Ôtô - Xe máy</a></li>
         <li><a title="Bài thuốc hay" href="/bai-thuoc-hay-94.html">Bài thuốc hay</a></li>
		 <li><a title="Khoa học - Công nghệ" href="/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a></li>
		 <li><a title="Bất động sản" href="/dia-oc-52.html">Bất động sản</a></li>
		 <li><a title="Doanh nghiệp - Doanh nhân" href="/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a></li>
		 <li><a title="Gia đình" href="/gia-dinh-78.html">Gia đình</a></li>
		 <li><a title="Phóng sự - Khám phá" href="/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a></li>
       </ul>
	 </li>	 
   </ul>
 </nav>
  <div class="clearfix"></div>
	<div class="trending">
    <section class="trend-label"><header>TIN MỚI</header></section>		
    <section class="trends" style="width: 782px !important; height:20px"> 			
                <article class="slide" style="padding: 0 0 0 10px">  
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/thanh-hoa-khong-dong-y-lam-banh-giay-3-tan-dang-vua-hung-d383324.html" title="Thanh Hóa không đồng ý làm bánh giầy 3 tấn dâng vua Hùng">Thanh Hóa không đồng ý làm bánh giầy 3 tấn dâng vua Hùng</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/pho-thu-tuong-vu-duc-dam-tham-co-so-y-te-mien-nui-quang-tri-d383315.html" title="Phó Thủ tướng Vũ Đức Đam thăm cơ sở y tế miền núi Quảng Trị">Phó Thủ tướng Vũ Đức Đam thăm cơ sở y tế miền núi Quảng Trị</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/gan-100-linh-cuu-hoa-cang-minh-dap-lua-tai-kho-giay-o-tphcm-d383308.html" title="Gần 100 lính cứu hỏa căng mình dập lửa tại kho giấy ở TP.HCM">Gần 100 lính cứu hỏa căng mình dập lửa tại kho giấy ở TP.HCM</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/bong-bay-no-truoc-cong-truong-tieu-hoc-o-ha-noi-3-sinh-vien-bong-nang-d383304.html" title="Bóng bay nổ trước cổng trường tiểu học ở Hà Nội, 3 sinh viên bỏng nặng">Bóng bay nổ trước cổng trường tiểu học ở Hà Nội, 3 sinh viên bỏng nặng</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/bat-chap-yeu-cau-tam-ngung-len-lut-xay-dung-tuong-ba-chua-xu-trong-dem-d383302.html" title="Bất chấp yêu cầu tạm ngưng, lén lút xây dựng tượng Bà Chúa Xứ trong đêm">Bất chấp yêu cầu tạm ngưng, lén lút xây dựng tượng Bà Chúa Xứ trong đêm</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/ra-soat-chuc-danh-giao-su-pho-giao-su-ket-qua-se-the-nao-d383300.html" title="Rà soát chức danh giáo sư, phó giáo sư: Kết quả sẽ thế nào?">Rà soát chức danh giáo sư, phó giáo sư: Kết quả sẽ thế nào?</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/thu-tuong-bo-ngoai-giao-can-khac-phuc-tinh-trang-tren-nong-duoi-lanh-d383299.html" title="Thủ tướng: ‘Bộ Ngoại giao cần khắc phục tình trạng trên nóng dưới lạnh’">Thủ tướng: ‘Bộ Ngoại giao cần khắc phục tình trạng trên nóng dưới lạnh’</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/tong-giam-doc-viettel-cuoc-cach-mang-cong-nghiep-40-mo-ra-co-hoi-lam-nguoc-d383298.html" title="Tổng giám đốc Viettel: 'Cuộc cách mạng công nghiệp 4.0 mở ra cơ hội làm ngược'">Tổng giám đốc Viettel: 'Cuộc cách mạng công nghiệp 4.0 mở ra cơ hội làm ngược'</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/phat-hien-thi-the-nguoi-dan-ong-dang-phan-huy-trong-gieng-nuoc-d383297.html" title="Phát hiện thi thể người đàn ông đang phân huỷ trong giếng nước">Phát hiện thi thể người đàn ông đang phân huỷ trong giếng nước</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/chu-tich-thaco-thi-truong-thieu-hut-xe-la-do-cac-doanh-nghiep-nhap-khau-tu-gay-ra-d383293.html" title="Chủ tịch Thaco: 'Thị trường thiếu hụt xe là do các doanh nghiệp nhập khẩu tự gây ra'">Chủ tịch Thaco: 'Thị trường thiếu hụt xe là do các doanh nghiệp nhập khẩu tự gây ra'</a></header>
                                </article>
    <script>
            $(document).ready(function () {
                $('.slide').textSlider();
            });
        </script>
    </section>
    <section style="width:100px; border:0px solid red; float:right; height:25px; padding:1px 0 0 10px; margin-bottom:5; background-color:#dadad0;"><header><a style="color:#a3171e" href="/su-kien-nong/" title="Dòng sự kiện">Dòng sự kiện</a></header></section>
</div>
        
		<section class="row">
				<div class="page-nav" style="padding-left:15px">
				<ul class="bread">
					<li>
						<a style="color:#a3171e;font-weight:700" href="/" title="Trang chủ">TRANG CHỦ</a>
					</li>
					  
					<li>
						<a style="color:#a3171e;font-weight:700" href="https://vtc.vn/phap-luat-32.html" title="Pháp luật">Pháp luật</a>
					</li>
									</ul>
				<div class="clearfix"></div>
				<div style="border-bottom:1px solid #ddd"></div>
				<div class="clearfix"></div>
				</div>
				
            <article class="col-single cate-main-col col-lg-9">	
	<!--Start Article-->										
						<header><h1 class="single-title" itemprop="headline">Nhậu say, đâm chết người tại lễ hội rồi bỏ trốn</h1>
                            <p class="post-date"><time pubdate="pubdate"> Thứ hai  , 26/02/2018 17:05 PM GMT+7</time></p>
						</header>
		 <!--Article Body--><div itemprop="articleBody">
                                                                                    <p class="single-excerpt" style="font-weight:700">
                                <strong>Xô xát tại lễ hội, Quang cầm dao đâm chết người đàn ông 35 tuổi và bị cảnh sát bắt sau 7 giờ gây án.</strong>      
							</p>

                            <style>.listNewsbvctlq .adv{text-align:left}</style>
																					<div class="tintin">
                            <ul class="listNewsbvctlq">
                            <li><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><a target="_blank" href="https://vtc.vn/son-nu-xinh-dep-va-bi-quyet-gia-truyen-khien-vo-chong-say-nhau-nhu-dieu-do-d253097.html" class="icon" title="Sơn nữ xinh đẹp và bí quyết gia truyền khiến vợ chồng say nhau như điếu đổ">Sơn nữ xinh đẹp và bí quyết gia truyền khiến vợ chồng say nhau như điếu đổ</a>


</div></div></li>
																										
								<li><h2 style="margin:0"><span><a href="https://vtc.vn/mat-mang-khi-di-doi-no-toi-mung-2-tet-d383224.html" class="icon" title="Mất mạng khi đi đòi nợ tối mùng 2 Tết">Mất mạng khi đi đòi nợ tối mùng 2 Tết&nbsp; <span class="fa fa-video-camera"></span></a></span></h2></li>
																										
								<li><h2 style="margin:0"><span><a href="https://vtc.vn/giai-quyet-mau-thuan-hai-cha-con-dung-dao-dam-chet-ho-hang-d383113.html" class="icon" title="Giải quyết mâu thuẫn, hai cha con dùng dao đâm chết họ hàng">Giải quyết mâu thuẫn, hai cha con dùng dao đâm chết họ hàng</a></span></h2></li>
								                              
                            <!--<li></li>-->
                            </ul>
							</div>
														<div class="clearfix"></div>							
							<div class="single-main-content" id="content_detail">
								<p style="text-align: justify;">Ngày 26/2, Cơ quan cảnh sát điều tra Công an tỉnh Lạng Sơn tạm giữ Nguyễn Thành Quang (40 tuổi, ở phường Chi Lăng, TP Lạng Sơn) để điều tra hành vi <strong>Giết người</strong>.</p>  <figure class="expNoEdit"><img src="https://image.vtc.vn/files/bui.huong/2018/02/26/doi_tuong_nguyen_thanh_quangjpg-1630570.jpg" alt="Nhau say, dam chet nguoi tai le hoi roi bo tron hinh anh 1" width="660" height="454" />  <figcaption>  <h2 class="expEdit">Nghi phạm Nguyễn Thành Quang. (Ảnh: Nguyệt Linh)</h2>  </figcaption>  </figure>  <p style="text-align: justify;">Theo điều tra ban đầu, sáng 25/2, Quang cùng nhóm bạn đến dự lễ hội Đồng Đăng ở huyện Cao Lộc. Quá trình di chuyển, một người trong nhóm của Quang mâu thuẫn với anh Triệu Xuân Bắc (35 tuổi, người địa phương).</p>  <p style="text-align: justify;">Sẵn có hơi men, Quang cầm dao xông vào tấn công anh Bắc, khiến nạn nhân chết trên đường đi cấp cứu.</p><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!--Script tag (include before the closing </body> tag)-->  <script type="text/javascript">      var abd_media = "media.adnetwork.vn";      var abd_width = 640; /*width of video player*/      var abd_height = 360; /*height of video player*/      var abd_skip =7;      var abd_flash =true;      var abd_popup = false;      var abd_wid =1280898471;      var abd_zid =1444355616;      var abd_content_id = "#content_detail"; /*.class or #id of content wrapper*/      var abd_position=4; /*the paragraph position where ads display*/  </script>  <script src="https://media.adnetwork.vn/assets/js/abd.inpage.preroll.v2.js" type="text/javascript"></script></div></div>  <p style="text-align: justify;">Sau 7 giờ truy lùng, Phòng cảnh sát hình sự Công an tỉnh Lạng Sơn đã bắt được nghi phạm. Thời điểm này, Quang vẫn chưa tỉnh rượu.</p>  <p style="text-align: justify;">Sáng 26/2, nghi phạm đã khai nhận hành vi của bản thân. Cơ quan công an vẫn đang truy tìm hung khí Quang sử dụng để gây án.</p>  <p style="text-align: justify;">&gt;&gt;&gt; Đọc thêm: <strong><em><a href="https://vtc.vn/phap-luat/nguyen-nhan-khien-nam-thanh-nien-bi-dam-chet-sau-cai-va-o-tphcm.1-382517.htm">Nguyên nhân khiến nam thanh niên bị đâm chết sau cãi vã ở TP.HCM</a></em></strong></p>																<footer class="signature">
								<a title="Zing News" href="https://vtc.vn/zing-news-source5/"> <span style="text-transform:none;">Nguồn:</span> Zing News</a>
								</footer>
																
                                																<div class="clearfix"></div>
								<div class="single-tags">
									<span style="font-weight:700; font-size:11px">Chủ đề:</span>
									<span class="tag"><h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/giet-nguoi-tag280/" title="giết người">giết người</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/dam-chet-nguoi-tag7047/" title="đâm chết người">đâm chết người</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/dung-dao-dam-chet-nguoi-tag24794/" title="dùng dao đâm chết người">dùng dao đâm chết người</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/dam-chet-nguoi-tai-le-hoi-tag369811/" title="đâm chết người tại lễ hội">đâm chết người tại lễ hội</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="http://vtc.vn/phap-luat-32.htm" title="tin phap luat moi nhat">tin phap luat moi nhat</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="http://vtc.vn/an-ninh-hinh-su-110.htm" title="tin tuc hinh su">tin tuc hinh su</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="http://vtc.vn/an-ninh-hinh-su-110.htm" title="an ninh hinh su">an ninh hinh su</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="http://vtc.vn/tin-tuc-trong-ngay-105.htm" title="tin tuc trong ngay">tin tuc trong ngay</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="http://vtc.vn/tin-tuc-trong-ngay-105.htm" title="tin tức 24h">tin tức 24h</a></h3></span>  
								</div>	
															</div>	
									<!--End Article Body--></div>
                        <div class="like-share">
							<div id="fb-root"></div>
                            							<div class="share_single">Bấm thích và chia sẻ bài viết này:</div>
							<div style="float:left;display:inline;padding-left:10px;"><div class="fb-like" data-href="https://vtc.vn/nhau-say-dam-chet-nguoi-tai-le-hoi-roi-bo-tron-d383273.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div>
							                            <div style="float:left;display:inline;padding-left:10px;"><a title="Bình luận bài viết Nhậu say, đâm chết người tại lễ hội rồi bỏ trốn" href="#cmt"><img src="https://st.vtcns.com/templates/themes/images/cmt1-min.png" alt="Bình luận"></a></div>						
						</div>
						<div id="cmt" class="box-comment" id="comment" style="width: 100%; float: left;">
                            <div class="tll heading"><span class="fa fa-comments-o"></span>Bình luận</div>
                            <div class="box-comment-wrap">
                                <div class="cmex" data-id="383273" data-numposts="8"></div>
                            </div>
                        </div>
					<div class="clearfix"></div>
					<div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><div class="grid-list" style="margin:10px 0 0 0 !important">
<ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">
<!--KH1-->                                        
										 
<li class="postDircol">
<a rel="nofollow" href="https://thbob.tinhhaubien.xyz/?utm_source=PC.vtc.vn.THB&utm_medium=thbob.tinhhaubien.xyz&utm_campaign=vtc.vn&utm_content=tinhhaubienob" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/02/26/1.png" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" class="" title="Bí quyết giúp phái mạnh 'đêm 7 ngày 3'">Bí quyết giúp phái mạnh 'đêm 7 ngày 3'</a></span></p>
</li>
<!--KH 2-->
<li class="postDircol">
<a rel="nofollow" href="https://thbob.tinhhaubien.xyz/?utm_source=PC.vtc.vn.THB&utm_medium=thbob.tinhhaubien.xyz&utm_campaign=vtc.vn&utm_content=tinhhaubienob" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/02/21/%E1%BA%A3nh%201.jpg" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="https://thoaihoacotsong.vn/thoai-hoa-dot-song-co/thoai-hoa-dot-song-co-la-gi-co-nguy-hiem-va-co-chua-khoi-duoc-khong/" class="" title="Muốn CHỮA KHỎI thoái hóa đốt sống cổ bạn phải biết điều này?">Muốn CHỮA KHỎI thoái hóa đốt sống cổ bạn phải biết điều này?</a></span></p>
</li>

<!--KH 3-->                           
                                                                             
<li class="postDircol">
<a rel="nofollow" href="http://annieunu.vn/benh-hoc/khoe-than-phuc-hoi-co-bang-quang_ich-tri-nhan-giai-phap-tuyet-voi-cho-tieu-khong-tu-chu.html?utm_source=Vtcnew&utm_medium=PC&utm_term=Ti%E1%BB%83u%20%C4%91%C3%AAm&utm_content=Ti%E1%BB%83u%20%C4%91%C3%AAm
" class="img-link" title="VTC News"><img class="" src="http://image.vtcns.com/resize/127x66/files/qc/2018/02/25/Kienthuc.net.jpg" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="http://annieunu.vn/benh-hoc/khoe-than-phuc-hoi-co-bang-quang_ich-tri-nhan-giai-phap-tuyet-voi-cho-tieu-khong-tu-chu.html?utm_source=Vtcnew&utm_medium=PC&utm_term=Ti%E1%BB%83u%20%C4%91%C3%AAm&utm_content=Ti%E1%BB%83u%20%C4%91%C3%AAm" class="" title=" Tiểu đêm nhiều lần sẽ hết nếu bạn biết đến tác dụng của dược liệu dễ kiếm này"> Tiểu đêm nhiều lần sẽ hết nếu bạn biết đến tác dụng của dược liệu dễ kiếm này</a></span>
</p></li>

<!--KH4-->
                                         
                                        <li class="postDircol">
                                            <a rel="nofollow" href="https://hexapinow.xyz/lifevn/?utm_source=PC.vtc.vn.GCAZ&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=giamcanaz
" class="img-link" title="Bí quyết giữ cho bụng phẳng eo thon mà vẫn ăn uống thoải mái"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/02/26/2.png" width="127" height="66" alt="Bí quyết giữ cho bụng phẳng eo thon mà vẫn ăn uống thoải mái"></a>                                            <p class="title-small">
                                                <span><a rel="nofollow" href="https://hexapinow.xyz/lifevn/?utm_source=PC.vtc.vn.GCAZ&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=giamcanaz
" class="" title="">Bí quyết giữ cho bụng phẳng eo thon mà vẫn ăn uống thoải mái</a></span>                                            </p>
                                        </li>
                                        
</ul>
</div>
<div class="clearfix"></div></div><div class="e" style="margin-top:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:inline-block;width:685px;height:400px"
							 data-ad-client="ca-pub-2579189069606201"
							 data-ad-slot="1374540867"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script></div></div>					<div class="clearfix"></div>
          
            <div class="grid-list" style="padding-left: 5px">
                                <header><h3 class="srss tll heading">TIN TỨC LIÊN QUAN</h3></header>                                
                                    										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/dung-anh-khoa-than-tong-tien-ban-gai-cu-d383239.html" class="img-link" title="Dùng ảnh khỏa thân tống tiền bạn gái cũ" ><img class="" src="https://image.vtc.vn/resize/164x92/files/news/2018/02/26/-151033.jpg" width="164" height="92" alt="Dùng ảnh khỏa thân tống tiền bạn gái cũ" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/dung-anh-khoa-than-tong-tien-ban-gai-cu-d383239.html" title="Dùng ảnh khỏa thân tống tiền bạn gái cũ">Dùng ảnh khỏa thân tống tiền bạn gái cũ</a>                                            
                                        </header>
										</article>
                                        										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/phat-hien-thi-the-nguoi-dan-ong-troi-tren-kenh-zero-o-ca-mau-d383233.html" class="img-link" title="Phát hiện thi thể người đàn ông trôi trên kênh Zero ở Cà Mau" ><img class="" src="https://image.vtc.vn/resize/164x92/files/bui.huong/2018/02/26/125842-3-6-1444340.jpg" width="164" height="92" alt="Phát hiện thi thể người đàn ông trôi trên kênh Zero ở Cà Mau" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/phat-hien-thi-the-nguoi-dan-ong-troi-tren-kenh-zero-o-ca-mau-d383233.html" title="Phát hiện thi thể người đàn ông trôi trên kênh Zero ở Cà Mau">Phát hiện thi thể người đàn ông trôi trên kênh Zero ở Cà Mau</a>                                            
                                        </header>
										</article>
                                        										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/hang-chuc-thanh-nien-chan-duong-dua-xe-trong-dem-ca-khu-pho-o-sai-gon-mat-ngu-d383230.html" class="img-link" title="Hàng chục thanh niên chặn đường đua xe trong đêm, cả khu phố ở Sài Gòn mất ngủ" ><img class="" src="https://image.vtc.vn/resize/164x92/files/bui.huong/2018/02/26/anh-chup-man-hinh-2018-02-26-luc-130420-1519625103817562790659-1432313.png" width="164" height="92" alt="Hàng chục thanh niên chặn đường đua xe trong đêm, cả khu phố ở Sài Gòn mất ngủ" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/hang-chuc-thanh-nien-chan-duong-dua-xe-trong-dem-ca-khu-pho-o-sai-gon-mat-ngu-d383230.html" title="Hàng chục thanh niên chặn đường đua xe trong đêm, cả khu phố ở Sài Gòn mất ngủ">Hàng chục thanh niên chặn đường đua xe trong đêm, cả khu phố ở Sài Gòn mất ngủ</a>                                            
                                        </header>
										</article>
                                        										<article class="row" style="padding-left: 0">
                                        <!--<figure><a href="https://vtc.vn/vo-mua-ma-tuy-bo-vao-nha-chong-roi-goi-dien-to-cao-d383219.html" class="img-link" title="Vợ mua ma túy bỏ vào nhà chồng rồi gọi điện tố cáo" ><img class="" src="https://image.vtc.vn/resize/164x92/files/bui.huong/2018/02/26/doi-tuong-le-thi-nguyet-va-pham-ly-tuong-tai-co-quan-canh-sat-dieu-tra-cong-an-huyen-gia-vien-1519621948985367898008-1332573.jpg" width="164" height="92" alt="Vợ mua ma túy bỏ vào nhà chồng rồi gọi điện tố cáo" /></a></figure>-->
										<header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                        <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/vo-mua-ma-tuy-bo-vao-nha-chong-roi-goi-dien-to-cao-d383219.html" title="Vợ mua ma túy bỏ vào nhà chồng rồi gọi điện tố cáo">Vợ mua ma túy bỏ vào nhà chồng rồi gọi điện tố cáo</a>                                            
                                        </header>
										</article>
                                                                            
            </div>
                            <div class="breakAd2 grid-list">
                    <header><h3 class="srss tll heading">Tin cùng mục <span><a href="https://vtc.vn/phap-luat-32.html" title="Pháp luật">Pháp luật</a></span></h3></header>				
						
															<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/phat-hien-thi-the-nguoi-dan-ong-dang-phan-huy-trong-gieng-nuoc-d383297.html" title="Phát hiện thi thể người đàn ông đang phân huỷ trong giếng nước">Phát hiện thi thể người đàn ông đang phân huỷ trong giếng nước</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/bat-xe-om-truyen-thong-danh-tai-xe-grabbike-gay-xuong-suon-d383280.html" title="Bắt xe ôm truyền thống đánh tài xế GrabBike gãy xương sườn">Bắt xe ôm truyền thống đánh tài xế GrabBike gãy xương sườn</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/cuu-nguoi-bi-tai-nan-giao-thong-chiem-luon-xe-may-dem-ban-d383275.html" title="Cứu người bị tai nạn giao thông, chiếm luôn xe máy đem bán">Cứu người bị tai nạn giao thông, chiếm luôn xe máy đem bán</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/nhau-say-dam-chet-nguoi-tai-le-hoi-roi-bo-tron-d383273.html" title="Nhậu say, đâm chết người tại lễ hội rồi bỏ trốn">Nhậu say, đâm chết người tại lễ hội rồi bỏ trốn</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/hiep-si-binh-duong-lat-tay-2-su-gia-di-khat-thuc-d383267.html" title="Hiệp sĩ Bình Dương lật tẩy 2 sư giả đi khất thực">Hiệp sĩ Bình Dương lật tẩy 2 sư giả đi khất thực</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/dung-anh-khoa-than-tong-tien-ban-gai-cu-d383239.html" title="Dùng ảnh khỏa thân tống tiền bạn gái cũ">Dùng ảnh khỏa thân tống tiền bạn gái cũ</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/phat-hien-thi-the-nguoi-dan-ong-troi-tren-kenh-zero-o-ca-mau-d383233.html" title="Phát hiện thi thể người đàn ông trôi trên kênh Zero ở Cà Mau">Phát hiện thi thể người đàn ông trôi trên kênh Zero ở Cà Mau</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/hang-chuc-thanh-nien-chan-duong-dua-xe-trong-dem-ca-khu-pho-o-sai-gon-mat-ngu-d383230.html" title="Hàng chục thanh niên chặn đường đua xe trong đêm, cả khu phố ở Sài Gòn mất ngủ">Hàng chục thanh niên chặn đường đua xe trong đêm, cả khu phố ở Sài Gòn mất ngủ</a>
								</header>
								</article>
														
                    </div>
                                             
            </article>
                            <aside class="cate-main-col-right col-lg-3">
                                <div class=""><div class="adv" style="margin-top:5px;margin-bottom:0px;"><div class="e" style=""><div class="clearfix"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Home 1] 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="2303929641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="e" style="margin-top:0px;"><h3 style="background-color:Orange;height:30px;padding:5px 0 0 1px;font-size:16px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/an-ninh-hinh-su-110.html" title="An ninh hình sự">• Tin tức an ninh nóng hôm nay</a></h3>

<h3 style="background-color:DodgerBlue;height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/the-gioi-30.html" title="Tin Thế Giới mới nhất 24 giờ qua">• Tin Thế Giới mới nhất 24 giờ qua</a></h3>

<h3 style="background-color:SlateBlue; height:30px;padding:5px 0 0 1px;font-size:15px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/bang-xep-hang-bong-da-ngoai-hang-anh-2016-2017-moi-nhat-d311096.html" title="Bảng xếp hạng Ngoại Hạng Anh">• Bảng xếp hạng Ngoại Hạng Anh MỚI</a></h3>

<h3 style="background-color:Tomato; height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/nhung-loi-chuc-y-nghia-ngay-thay-thuoc-viet-nam-27-2-d383181.html" title="Lời chúc ngày thấy thuốc Việt Nam">• Lời chúc ngày thấy thuốc Việt Nam 27/2</a></h3>

<h3 style="background-color:green; height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/lich-thi-dau-cup-c1-chau-au-2017-2018-lich-truc-tiep-c1-hom-nay-d312210.html" title="Lịch thi đấu Cup C1">• Lịch thi đấu Cup C1 2018</a></h3></div><div class="e" style="margin-top:0px;"></div></div></div>
                                <section class="block-col-right">
    <header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h3></header>
	    <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/pv-power-ca-mau-vuot-len-chinh-minh-d383194.html" class="" title="PV Power Cà Mau: Vượt lên chính mình" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/02/26/-133325.jpg" width="80" height="60" alt="PV Power Cà Mau: Vượt lên chính mình" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/pv-power-ca-mau-vuot-len-chinh-minh-d383194.html" title="PV Power Cà Mau: Vượt lên chính mình">PV Power Cà Mau: Vượt lên chính mình</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/du-khach-no-nuc-tham-du-hoi-xuan-mo-cong-troi-fansipan-d382791.html" class="" title="Du khách nô nức tham dự Hội xuân Mở Cổng Trời Fansipan" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/02/25/-094222.jpg" width="80" height="60" alt="Du khách nô nức tham dự Hội xuân Mở Cổng Trời Fansipan" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/du-khach-no-nuc-tham-du-hoi-xuan-mo-cong-troi-fansipan-d382791.html" title="Du khách nô nức tham dự Hội xuân Mở Cổng Trời Fansipan">Du khách nô nức tham dự Hội xuân Mở Cổng Trời Fansipan</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/chat-kin-khach-du-xuan-do-ve-nhieu-diem-du-lich-moi-noi-dau-nam-d382798.html" class="" title="Chật kín khách du xuân đổ về nhiều điểm du lịch mới nổi đầu năm" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/02/23/-162854.jpg" width="80" height="60" alt="Chật kín khách du xuân đổ về nhiều điểm du lịch mới nổi đầu năm" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/chat-kin-khach-du-xuan-do-ve-nhieu-diem-du-lich-moi-noi-dau-nam-d382798.html" title="Chật kín khách du xuân đổ về nhiều điểm du lịch mới nổi đầu năm">Chật kín khách du xuân đổ về nhiều điểm du lịch mới nổi đầu năm</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/dich-vu-thi-cong-posm-cong-ty-quang-cao-viet-adv-d382721.html" class="" title="Dịch vụ thi công POSM công ty quảng cáo Việt ADV" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/02/23/-102028.jpg" width="80" height="60" alt="Dịch vụ thi công POSM công ty quảng cáo Việt ADV" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/dich-vu-thi-cong-posm-cong-ty-quang-cao-viet-adv-d382721.html" title="Dịch vụ thi công POSM công ty quảng cáo Việt ADV">Dịch vụ thi công POSM công ty quảng cáo Việt ADV</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/viglacera-dong-tho-du-an-nha-o-cho-cong-nhan-tai-phu-tho-d382536.html" class="" title="Viglacera động thổ dự án nhà ở cho công nhân tại Phú Thọ" ><img class="" src="https://image.vtc.vn/resize/80x60/files/nguyenyen/2018/02/22/img7410-1103199.jpg" width="80" height="60" alt="Viglacera động thổ dự án nhà ở cho công nhân tại Phú Thọ" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/viglacera-dong-tho-du-an-nha-o-cho-cong-nhan-tai-phu-tho-d382536.html" title="Viglacera động thổ dự án nhà ở cho công nhân tại Phú Thọ">Viglacera động thổ dự án nhà ở cho công nhân tại Phú Thọ</a>
        </h4></header>
    </article>
    </section>                                   <section class="block-col-right">
    <header class="heading"><h3 style="margin:0;color:#a3171e;font-size:20px">Tin đọc nhiều trong ngày</h3></header>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/hy-huu-tu-tu-tiem-thuoc-doc-khong-chet-dem-ve-ngu-ngon-lanh-d383155.html" class="" title="Hy hữu tử tù tiêm thuốc độc không chết, đêm về ngủ ngon lành" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/02/26/-074527.jpg" width="80" height="60" alt="Hy hữu tử tù tiêm thuốc độc không chết, đêm về ngủ ngon lành" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/hy-huu-tu-tu-tiem-thuoc-doc-khong-chet-dem-ve-ngu-ngon-lanh-d383155.html" title="Hy hữu tử tù tiêm thuốc độc không chết, đêm về ngủ ngon lành">Hy hữu tử tù tiêm thuốc độc không chết, đêm về ngủ ngon lành</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/dan-mang-dua-nhau-che-mat-thu-mourinho-gui-matic-d383165.html" class="" title="Dân mạng đua nhau chế mật thư Mourinho gửi Matic" ><img class="" src="https://image.vtc.vn/resize/80x60/files/ngoc.anh/2018/02/26/mu-chelsea-2-0837487.jpg" width="80" height="60" alt="Dân mạng đua nhau chế mật thư Mourinho gửi Matic" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/dan-mang-dua-nhau-che-mat-thu-mourinho-gui-matic-d383165.html" title="Dân mạng đua nhau chế mật thư Mourinho gửi Matic">Dân mạng đua nhau chế mật thư Mourinho gửi Matic</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/chuyen-gia-van-hoa-con-phat-an-den-tran-la-con-co-xuy-cho-hanh-vi-vo-dao-duc-d382716.html" class="" title="Chuyên gia văn hóa: 'Còn phát ấn đền Trần là còn cổ xúy cho hành vi vô đạo đức'" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/02/23/-175710.jpg" width="80" height="60" alt="Chuyên gia văn hóa: 'Còn phát ấn đền Trần là còn cổ xúy cho hành vi vô đạo đức'" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/chuyen-gia-van-hoa-con-phat-an-den-tran-la-con-co-xuy-cho-hanh-vi-vo-dao-duc-d382716.html" title="Chuyên gia văn hóa: 'Còn phát ấn đền Trần là còn cổ xúy cho hành vi vô đạo đức'">Chuyên gia văn hóa: 'Còn phát ấn đền Trần là còn cổ xúy cho hành vi vô đạo đức'</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/cao-thu-vinh-xuan-flores-toi-sang-viet-nam-de-ket-thuc-voi-tuan-hac-d383189.html" class="" title="Cao thủ Vịnh Xuân Flores: Tôi sang Việt Nam để kết thúc với Tuấn ‘hạc’" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/02/26/-113010.png" width="80" height="60" alt="Cao thủ Vịnh Xuân Flores: Tôi sang Việt Nam để kết thúc với Tuấn ‘hạc’" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/cao-thu-vinh-xuan-flores-toi-sang-viet-nam-de-ket-thuc-voi-tuan-hac-d383189.html" title="Cao thủ Vịnh Xuân Flores: Tôi sang Việt Nam để kết thúc với Tuấn ‘hạc’">Cao thủ Vịnh Xuân Flores: Tôi sang Việt Nam để kết thúc với Tuấn ‘hạc’</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/sang-du-hoa-hau-chuyen-gioi-huong-giang-idol-xuat-hien-noi-bat-tren-bao-thai-lan-d383125.html" class="" title="Sang dự Hoa hậu Chuyển giới, Hương Giang Idol xuất hiện nổi bật trên báo Thái Lan" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/02/26/-005332.jpg" width="80" height="60" alt="Sang dự Hoa hậu Chuyển giới, Hương Giang Idol xuất hiện nổi bật trên báo Thái Lan" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/sang-du-hoa-hau-chuyen-gioi-huong-giang-idol-xuat-hien-noi-bat-tren-bao-thai-lan-d383125.html" title="Sang dự Hoa hậu Chuyển giới, Hương Giang Idol xuất hiện nổi bật trên báo Thái Lan">Sang dự Hoa hậu Chuyển giới, Hương Giang Idol xuất hiện nổi bật trên báo Thái Lan</a></h4>
        </header>
    </article>
    </section>								<div class="topic-hot"> <div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><section class="block-col-right">
    <header><h3 style="margin:0;color:#dadad0;font-size:20px">------Tin tài trợ------</h3></header>
	
	<!--1-->
        <article class="block-col-right-item">
        <figure><span class="img-link">
            <a href="https://vtc.vn/giai-ma-su-that-ve-loai-cu-quy-hon-vang-tam-that-bac-d347897.html" class="" title="Giải mã sự thật về loại củ ‘quý hơn vàng’ Tam thất Bắc"><img class="" src="https://image.vtcns.com/resize/80x60/files/qc/2018/02/26/1.jpg" width="80" height="60" alt="Giải mã sự thật về loại củ ‘quý hơn vàng’ Tam thất Bắc"></a>        </span></figure>
			<header class="title">
				<h4 style="margin:0"><a style="font-size:14px;line-height:1.3;text-align:left" href="https://vtc.vn/giai-ma-su-that-ve-loai-cu-quy-hon-vang-tam-that-bac-d347897.html" title="Giải mã sự thật về loại củ ‘quý hơn vàng’ Tam thất Bắc">Giải mã sự thật về loại củ ‘quý hơn vàng’ Tam thất Bắc</a></h4>
			</header>
		</article>
	<!--2-->
        <article class="block-col-right-item">
        <figure><span class="img-link">
            <a href="https://vtc.vn/cu-ong-4-lan-bi-dot-quy-10-nam-bai-liet-tro-thanh-nha-tho-sau-khi-dung-thuoc-tri-tai-bien-viet-nam-d371001.html" class="" title="Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam"><img class="" src="https://image.vtcns.com/resize/80x60/files/qc/2018/02/26/2.jpg" width="80" height="60" alt="Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam"></a>        </span></figure>
			<header class="title">
				<h4 style="margin:0"><a style="font-size:14px;line-height:1.3; text-align:left" href="https://vtc.vn/cu-ong-4-lan-bi-dot-quy-10-nam-bai-liet-tro-thanh-nha-tho-sau-khi-dung-thuoc-tri-tai-bien-viet-nam-d371001.html" title="Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam">Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam</a></h4>
			</header>
		</article>
	<!--3-->
        <article class="block-col-right-item">
        <figure><span class="img-link">
            <a href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" class="" title="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ"><img class="" src="https://image.vtcns.com/resize/80x60/files/qc/2018/02/26/3.jpg" width="80" height="60" alt="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ"></a>        </span></figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3; text-align:left" href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" title="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ">Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ</a></h4>
        </header>
    </article>
</section>
</div><div class="e" style="margin-top:0px;"><a href="https://vtc.vn/lich-thi-dau-cup-c1-chau-au-2017-2018-lich-truc-tiep-c1-hom-nay-d312210.html"><img src="https://image.vtcns.com/files/hai.seo/2018/01/31/banee-10-1032456.png" alt="Lịch thi đấu Cup C1" /></a></div></div> </div>				
                                <div class=""></div>								
		                        <section class="col20per fl" style="border:1px solid #a3171e;margin: 0 0 3px 0;height:350px;overflow:scroll">
<header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày mới nhất">Tin tức mới nhất</a></h3></header>
<article style="padding-left: 10px !important;">
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/thanh-hoa-khong-dong-y-lam-banh-giay-3-tan-dang-vua-hung-d383324.html" class="moinhat" title="Thanh Hóa không đồng ý làm bánh giầy 3 tấn dâng vua Hùng">Thanh Hóa không đồng ý làm bánh giầy 3 tấn dâng vua Hùng</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/gan-100-linh-cuu-hoa-cang-minh-dap-lua-tai-kho-giay-o-tphcm-d383308.html" class="moinhat" title="Gần 100 lính cứu hỏa căng mình dập lửa tại kho giấy ở TP.HCM">Gần 100 lính cứu hỏa căng mình dập lửa tại kho giấy ở TP.HCM</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/bong-bay-no-truoc-cong-truong-tieu-hoc-o-ha-noi-3-sinh-vien-bong-nang-d383304.html" class="moinhat" title="Bóng bay nổ trước cổng trường tiểu học ở Hà Nội, 3 sinh viên bỏng nặng">Bóng bay nổ trước cổng trường tiểu học ở Hà Nội, 3 sinh viên bỏng nặng</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/pho-thu-tuong-vu-duc-dam-tham-co-so-y-te-mien-nui-quang-tri-d383315.html" class="moinhat" title="Phó Thủ tướng Vũ Đức Đam thăm cơ sở y tế miền núi Quảng Trị">Phó Thủ tướng Vũ Đức Đam thăm cơ sở y tế miền núi Quảng Trị</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/bat-chap-yeu-cau-tam-ngung-len-lut-xay-dung-tuong-ba-chua-xu-trong-dem-d383302.html" class="moinhat" title="Bất chấp yêu cầu tạm ngưng, lén lút xây dựng tượng Bà Chúa Xứ trong đêm">Bất chấp yêu cầu tạm ngưng, lén lút xây dựng tượng Bà Chúa Xứ trong đêm</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/phat-hien-thi-the-nguoi-dan-ong-dang-phan-huy-trong-gieng-nuoc-d383297.html" class="moinhat" title="Phát hiện thi thể người đàn ông đang phân huỷ trong giếng nước">Phát hiện thi thể người đàn ông đang phân huỷ trong giếng nước</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/thu-tuong-bo-ngoai-giao-can-khac-phuc-tinh-trang-tren-nong-duoi-lanh-d383299.html" class="moinhat" title="Thủ tướng: ‘Bộ Ngoại giao cần khắc phục tình trạng trên nóng dưới lạnh’">Thủ tướng: ‘Bộ Ngoại giao cần khắc phục tình trạng trên nóng dưới lạnh’</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/ra-soat-chuc-danh-giao-su-pho-giao-su-ket-qua-se-the-nao-d383300.html" class="moinhat" title="Rà soát chức danh giáo sư, phó giáo sư: Kết quả sẽ thế nào?">Rà soát chức danh giáo sư, phó giáo sư: Kết quả sẽ thế nào?</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/giang-duong-leo-teo-sinh-vien-ngay-dau-nam-d383282.html" class="moinhat" title="Giảng đường lèo tèo sinh viên ngày đầu năm">Giảng đường lèo tèo sinh viên ngày đầu năm</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/tong-giam-doc-viettel-cuoc-cach-mang-cong-nghiep-40-mo-ra-co-hoi-lam-nguoc-d383298.html" class="moinhat" title="Tổng giám đốc Viettel: 'Cuộc cách mạng công nghiệp 4.0 mở ra cơ hội làm ngược'">Tổng giám đốc Viettel: 'Cuộc cách mạng công nghiệp 4.0 mở ra cơ hội làm ngược'</a></span></header>
</li>
</article>
</section>                                <div id="sticky-anchor"></div>
                                <div class="scrollable ad6h ad" style=""><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Home 5] 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="5257396044"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                            </aside>
        </section>
<div class="adfl ad breakAd"><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="1853810527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
</div>
					<div class="clearfix"></div>					
<!-- //quảng cáo anh thuận bên adbro. !! -->
   
    <footer id="footer" >
    <div class="page-wrap">
        <div class="foot-nav">
            <ul>
				<li>
                    <a title="Trang chủ" href="/">Trang chủ</a>   
                </li>
				<li>
                    <a title="Tin tức trong ngày" href="/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a>   
                </li>
				<li>
                    <a title="An ninh 24h" href="/an-ninh-hinh-su-110.html">An ninh 24h</a>   
                </li>
				<li>
                    <a target="blank" href="/quangcao/index.html">QUẢNG CÁO</a>   
                </li>
				<li>
                    <a title="Liên hệ tòa soạn" href="/lien-he.htm">Liên hệ tòa soạn</a> 
                </li>	
                <!--                    <li>
                        <a href="https://vtc.vn/gioi-thieu-p2.html">Giới thiệu</a>
                    </li>
                                        <li>
                        <a href="https://vtc.vn/gop-y-p3.html">Góp ý</a>
                    </li>
                    <li>
                    <a href="#">Đầu trang nhé</a>   
                    </li>                     <li>
                        <a href="https://vtc.vn/lien-he-dat-quang-cao-p4.html">Liên hệ đặt quảng cáo</a>
                    </li>
                    -->

            </ul>
        </div>
        <div class="row">
            <div class="vtc-info col-lg-3" style="width:75% !important">
                <p style="font-size: 14px;"><strong>BÁO ĐIỆN TỬ VTC NEWS</strong>. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">HOTLINE:</span> 01255.911.911 | <a style="font-size: 14px;" title="Liên hệ tòa soạn" href="https://vtc.vn/lien-he.htm" target="_blank">Liên hệ tòa soạn</a></p>
<p><span style="font-weight: bold; font-size: 14px;">Cơ quan chủ quản: Đài Truyền hình KTS VTC</span></p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">Tổng biên tập: </span>Ngô Văn Hải<span style="font-weight: bold;">; <strong>Phó tổng biên tập</strong></span>: Trần Anh Thư, Lê Trần Long</p>
<div><span style="font-weight: bold; font-size: 14px;">Trụ sở chính</span>: Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội. Điện thoại: 024.3632 1588. Fax: 024.3632 1582.</div>
<div><span style="font-weight: bold; font-size: 14px;">Văn phòng đại diện khu vực phía Nam</span>: Lầu 1, Tòa nhà số 1/1 Hoàng Việt, Phường 4, Quận Tân Bình, TP HCM. Điện thoại: 028.3811 1705   </div>
<p style="font-size: 14px;"><strong><a href="https://vtc.vn/">BÁO</a> - <a href="https://vtc.vn/tin-tuc-trong-ngay-105.html">TIN TỨC</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">BÁO AN NINH 24h</a> - <a style="font-size: 14px;" title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a> - <a title="Tin tức pháp luật" href="https://vtc.vn/phap-luat-32.html">Tin tức pháp luật</a> - <a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a> - <a title="Tin xã hội" href="https://vtc.vn/xa-hoi-28.html">Tin xa hoi</a> - <a href="https://vtc.vn/the-gioi-30.html">Tin thế giới 24h qua</a> - <a title="Lich thi dau bong da hom nay" href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html">Lich thi dau bong da hom nay</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">Báo An ninh</a> - <a href="https://vtc.vn/phap-luat-32.html">Tin pháp luật mới nhất</a> - <a href="https://vtc.vn/via-than-tai-nam-2018-mau-tuat-la-ngay-nao-d382472.html">Ngày vía Thần Tài năm 2018</a> - <a href="https://vtc.vn/nam-mau-tuat-2018-doanh-nhan-nen-khai-truong-ngay-nao-d381225.html">Ngày tốt khai trương đầu năm 2018</a> - <a href="https://vtc.vn/truc-tiep-arsenal-vs-man-city-link-xem-chung-ket-cup-lien-doan-anh-2018-d383059.html">Trực tiếp bóng đá Arsenal vs Man City</a></strong></p>            </div>
            <div class="vtc-contact col-lg-3">
				<a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                    <img src="https://st.vtcns.com/templates/themes/images/logo-colored.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                </a>
                <div class="emails">
                    <span class="icon fa fa-envelope"></span>
                    <div class="detail">
                        <a>toasoan@vtc.gov.vn</a>
                        <a>Hotline: 01255.911.911</a>
                        <a></a>
                    </div>
                </div>   
                <div class="social">
                                        <a title="Facebook" rel="nofollow" href="https://www.facebook.com/video.vtc.vn/">
                        <span class="fa fa-facebook-square"></span>
                    </a>
                                        <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787">
                        <span class="fa fa-google-plus-square"></span>
                    </a>
                    <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN">
                        <span class="fa fa-twitter-square"></span>
                    </a>
                    <a title="RSS" rel="nofollow" href="/main-rss.html">
                        <span class="fa fa-rss-square"></span>
                    </a>
                </div>
				
            </div>
        </div>
    </div>
    <div class="copy-right">
        <div class="page-wrap">
            <a href="/" title="Nhậu say, đâm chết người tại lễ hội rồi bỏ trốn - VTC News" class="sub-logo">
                <!--<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png" alt="" />-->
				<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png?v=1" alt="" />				
            </a>
            <p>Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản.</p>
        </div>
    </div>
</footer>
 <div id="fb-root"></div>
    <script async type="text/javascript">!function(a,b,c){var d,e=a.getElementsByTagName(b)[0];a.getElementById(c)||(d=a.createElement(b),d.id=c,d.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9",e.parentNode.insertBefore(d,e))}(document,"script","facebook-jssdk");</script>
    <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>
    <script src="https://st.vtcns.com/lib/explus/jquery.twentytwenty.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.event.move.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.exslider.js?v=3" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/explus.js?v=0.1.9" type="text/javascript"></script>    <div class="barlon" style="position: fixed; bottom: 0; right: 0; width: 300px; height: 250px">
    	<div class="adv" style="margin-top:0px;margin-bottom:0px;"></div>    </div>
<div id="sas_44269"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.call("std", {
siteId: 175012, //
pageId: 855582, // Page : VN_vtc.vn/vn_vtc.vn_outstream
formatId: 44269, // Format : Video-Read 1x1
target: '' // Targeting
});
});
window.addEventListener("message", receiveMessage, false);function receiveMessage(evt){if(evt.data == "SEND_LOG_IMP") ga('send', 'event', 'Hoa_Thien_Phu_Video', 'Explorer', 'Preroll_Hoa_Thien_Phu');}
</script>
<!-- <noscript>
<a href="//adnetwork.adasiaholdings.com/ac?
jump=1&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]&out=nonrich" target="_blank">
<img src="//adnetwork.adasiaholdings.com/ac?
out=nonrich&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]" border="0" alt="" />
</a>
</noscript> -->
<script type="application/javascript" src="https://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script>
</body>

</html>
