

<!doctype html>
<html lang="vi">
<head>
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (m, e, t, r, i, k, a) {
            m[i] = m[i] || function () { (m[i].a = m[i].a || []).push(arguments) };
            m[i].l = 1 * new Date(); k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
        })
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(69192109, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            ecommerce: "dataLayer",
            webvisor: true
        });
    </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/69192109" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <meta charset="utf-8">

<title>Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế? </title>
<meta http-equiv="REFRESH" content="1800" />

<link rel="dns-prefetch" href="//delivery.vtc.vn">
<link rel="dns-prefetch" href="//tracking.vtc.vn">
<link rel="dns-prefetch" href="//image.vtc.vn">
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />

<meta name="description" content="Theo Politico đưa tin hôm 30/11, EU mong muốn thiết lập một liên minh công nghệ với Mỹ để ngăn chặn Trung Quốc thống trị kinh tế trong lĩnh vực này.">
<meta name="keywords" content="Trung Quốc, Mỹ, Liên minh châu Âu">
<meta name="news_keywords" content="Trung Quốc, Mỹ, Liên minh châu Âu">

    <meta name="tt_category_id" content="53" value="30" />
<meta content="Báo điện tử VTC News" property="og:site_name" />

<link rel="canonical" href="https://vtc.vn/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html" />




<meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" />

<meta property="fb:app_id" content="979009352473398" />
<meta property="og:url" itemprop="url" content="https://vtc.vn/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html" />
<meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/I_FIpr7L-eZiBeFJ0lYRWQ2/upload/2020/12/01/eu-us-12182203.jpg" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/I_FIpr7L-eZiBeFJ0lYRWQ2/upload/2020/12/01/eu-us-12182203.jpg" />
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">

<meta content="Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?" itemprop="headline" property="og:title" />
<meta content="Theo Politico đưa tin hôm 30/11, EU mong muốn thiết lập một liên minh công nghệ với Mỹ để ngăn chặn Trung Quốc thống trị kinh tế trong lĩnh vực này." itemprop="description" property="og:description" />
<meta content="article" property="og:type" />

<meta property="fb:pages" content="628620957251249" />
    <meta content="news" itemprop="genre" name="medium" />
    <meta content="vi-VN" itemprop="inLanguage" />
    <meta content="Thời sự quốc tế" itemprop="articleSection" />
    <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" />
    <meta content="2020-12-01T14:52:26" itemprop="datePublished" name="pubdate" />
    <meta content="2020-12-01T14:52:26" itemprop="dateModified" name="lastmod" />
    <meta content="2020-12-01T12:13:52" itemprop="dateCreated" />
    <meta property="dable:item_id" content="583140">
    <meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WEdsLSxnHiRthix0HMKhp4x0/upload/2020/12/01/eu-us-12182203.jpg">
        <meta property="dable:author" content="Phương Anh">
    <meta property="article:section" content="Thời sự quốc tế">
    <meta property="article:published_time" content="2020-12-01T14:52:26">
<meta name="copyright" content="VTC News" />
<meta name="author" content="VTC News" />
<meta name="robots" content="index, follow" />

<meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY">

    <meta name="geo.region" content="VN-HN" />
    <meta name="geo.position" content="21.030624;105.782431" />
    <meta name="ICBM" content="21.030624, 105.782431" />
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://vtc.vn/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html" hreflang="vi-VN" />

<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://vtc.vn/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html">
<meta name="twitter:title" content="Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?">
<meta name="twitter:description" content="Theo Politico đưa tin hôm 30/11, EU mong muốn thiết lập một liên minh công nghệ với Mỹ để ngăn chặn Trung Quốc thống trị kinh tế trong lĩnh vực này.">
<meta name="twitter:image" content="http://image.vtc.vn/resize/I_FIpr7L-eZiBeFJ0lYRWQ2/upload/2020/12/01/eu-us-12182203.jpg" />
<meta name="twitter:site" content="@VTC News">
<meta name="twitter:creator" content="@VTC News">

<meta name="server_site" content="1">

    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Theo Politico đưa tin hôm 30/11, EU mong muốn thiết lập một liên minh công nghệ với Mỹ để ngăn chặn Trung Quốc thống trị kinh tế trong lĩnh vực này.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2020/12/01/eu-us-12182203.jpg","height":405,"width":720},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html"},"author":{"@type":"Person","name":"Phương Anh"},"dateModified":"2020-12-01T14:52:26+07:00","datePublished":"2020-12-01T14:52:26+07:00","headline":"Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo-1.png","height":316,"width":600}}}
    </script>
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/the-gioi-30.html","name":"Thế giới"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/thoi-su-quoc-te-53.html","name":"Thời sự quốc tế"},"position":3}]}
    </script>


<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo-1.png"}
</script>


<meta property="article:author" content="https://www.facebook.com/vtcnewsvn" />
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn">





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script>

<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-2442143-5');
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    //console.log('53');
    
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
        OneSignal.init({
            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",
            notifyButton: {
                enable: true,
            },
        });
        OneSignal.showNativePrompt();

        OneSignal.sendTags({
            CatParent: '30',
            Cat: '53',
        }, function (tagsSent) {
                console.log("Đã gửi tag thành công");
                console.log(tagsSent);
        });
    });
</script>





<meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" />
<meta name="yandex-verification" content="c9ada2dd9c33da32" />


    
    <style>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</style>


</head>
<body data-page="detail" data-ads="53" class="load-news-detail ads">
    <a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a>
    <div id="wrapper">
        <div class="popup-done w-full z-9 abs23 cursor hide">
            <div class="bg-white mg-auto w480 relative">
                <a class="close-popup cursor abs24" title="Đóng popup"><i class="icon-cancel-circle white font22"></i></a>
                <div class="font16 bold tc pd15 white uppercase bg-red">Thông báo</div>
                <div class="pd20 tc">
                    <p class="font20 mb5 popup-text-1">Gửi bình luận thành công</p>
                    <p class="gray-51 popup-text-2 font16">Mời bạn quay lại bài viết xem bình luận sau ít phút</p>
                </div>
            </div>
        </div>
        <div class="opacity-scrollpage z-8 transition-ef hide"></div>
        <header id="header">
            <div class="topbar bg-gray-f5">
                <div class="main clearfix">
                    <ul class="addon-link font12 lh-35 fl clearfix">
                        <li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li>
                        <li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li>
                        <li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li>
                    </ul>
                    <div class="search-top w250 fr lh-35 bg-gray-e5 clearfix">
                        <form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search">
                            <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249">
                            <input type="hidden" name="ie" value="UTF-8">
                            <input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News">
                            <a class="btn-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a>
                        </form>

                    </div>
                </div>
            </div>
            <div class="ms-head" style="min-height:110px;">
                <div class="main clearfix">
                        <h2 class="logo fl lh0">
                            <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo.png" alt="Báo điện tử VTC News"></a>
                        </h2>

                    <div class="sys-ads w728 fl mt10 ml80 relative">
                            <div class="ads-item lh0" data-zone="top_banner">

                                <ins data-ad="vtc" data-platform="1" data-zone="top_banner" data-width=728 data-height=90></ins>
                                <script data-zone="top_banner">(adsvtc = window.adsvtc || []).push();</script>
                            </div>

                    </div>
                </div>
            </div>
            <nav class="navigation bg-red relative z-6 w-full list-category">


    <div class="ms-menu abs20 bg-white pt20 pb20 shadow-box transition-ef w-full clearfix hide box-other-menu">
        <div class="w1110 mg-auto">
            <div class="all-catelink">
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/thoi-su-28.html" class="cate-mt-link">Thời sự</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-trong-ngay-105.html" class="gray-51" title="Tin nóng">Tin nóng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/chinh-tri-47.html" class="gray-51" title="Chính trị">Chính trị</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-24h-138.html" class="gray-51" title="Tin tức 24h qua">Tin tức 24h qua</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/binh-luan-184.html" class="gray-51" title="Bình luận">Bình luận</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-doc-viet-181.html" class="gray-51" title="Bạn đọc viết">Bạn đọc viết</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doi-song-48.html" class="gray-51" title="Đời sống">Đời sống</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/truyen-hinh-27.html" class="cate-mt-link">Video</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/vtc-news-tv-99.html" class="gray-51" title="VTC News TV">VTC News TV</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-chinh-tri-xa-hoi-38.html" class="gray-51" title="Chính trị xã hội">Chính trị xã hội</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-the-thao-42.html" class="gray-51" title="Thể thao">Thể thao</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-van-hoa-giai-tri-41.html" class="gray-51" title="Giải trí">Giải trí</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-quoc-te-40.html" class="gray-51" title="Quốc tế">Quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-kinh-te-39.html" class="gray-51" title="Kinh tế">Kinh tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-goc-thu-gian-44.html" class="gray-51" title="Góc thư giãn">Góc thư giãn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/kinh-te-29.html" class="cate-mt-link">Kinh tế</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-gia-vang-113.html" class="gray-51" title="Tin giá vàng">Tin giá vàng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dau-tu-199.html" class="gray-51" title="Đầu Tư">Đầu Tư</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tai-chinh-200.html" class="gray-51" title="Tài chính">Tài chính</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bat-dong-san-112.html" class="gray-51" title="Bất động sản">Bất động sản</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bao-ve-nguoi-tieu-dung-51.html" class="gray-51" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doanh-nhan-201.html" class="gray-51" title="Doanh nhân">Doanh nhân</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative">
                                <a href="/the-thao-34.html" class="cate-mt-link">Thể thao</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/lich-thi-dau-bong-da-101.html" class="gray-51" title="Lịch bóng đá">Lịch bóng đá</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-anh-66.html" class="gray-51" title="Bóng đá Anh">Bóng đá Anh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-duc-205.html" class="gray-51" title="Bundesliga">Bundesliga</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-viet-nam-115.html" class="gray-51" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 pr0">
                            <h4 class="bold relative">
                                <a href="/the-gioi-30.html" class="cate-mt-link">Thế giới</a>
                            </h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-bien-dong-55.html" class="gray-51" title="Tin tức Biển Đông">Tin tức Biển Đông</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-su-quoc-te-53.html" class="gray-51" title="Thời sự quốc tế">Thời sự quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/quan-su-49.html" class="gray-51" title="Quân sự">Quân sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-lieu-54.html" class="gray-51" title="Tư liệu">Tư liệu</a></h6></li>

                                </ul>

                        </aside>
                </div>
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giao-duc-31.html" class="cate-mt-link">Giáo dục</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-su-kien-56.html" class="gray-51" title="Tin tức - Sự kiện">Tin tức - Sự kiện</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/kinh-nghiem-song-57.html" class="gray-51" title="Kinh nghiệm sống">Kinh nghiệm sống</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tuyen-sinh-220.html" class="gray-51" title="Tuyển sinh">Tuyển sinh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoi-dap-206.html" class="gray-51" title="Hỏi - Đáp">Hỏi - Đáp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dien-dan-207.html" class="gray-51" title="Diễn đàn">Diễn đàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/du-hoc-208.html" class="gray-51" title="Du học">Du học</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phap-luat-32.html" class="cate-mt-link">Pháp luật</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-ninh-hinh-su-110.html" class="gray-51" title="An ninh hình sự">An ninh hình sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-tin-113-online-58.html" class="gray-51" title="Bản tin 113">Bản tin 113</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giai-tri-33.html" class="cate-mt-link">Văn hóa - Giải trí</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/sao-viet-64.html" class="gray-51" title="Sao Việt">Sao Việt</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoa-hau-60.html" class="gray-51" title="Hoa hậu">Hoa hậu</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-han-114.html" class="gray-51" title="Sao Hàn">Sao Hàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-the-gioi-63.html" class="gray-51" title="Sao thế giới">Sao thế giới</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/nhac-62.html" class="gray-51" title="Ca Nhạc">Ca Nhạc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-trang-61.html" class="gray-51" title="Thời trang">Thời trang</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/suc-khoe-35.html" class="cate-mt-link">Sức khỏe</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-toan-thuc-pham-67.html" class="gray-51" title="An toàn thực phẩm">An toàn thực phẩm</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/benh-va-thuoc-68.html" class="gray-51" title="Bệnh và thuốc">Bệnh và thuốc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dinh-duong-69.html" class="gray-51" title="Dinh dưỡng">Dinh dưỡng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-202.html" class="gray-51" title="Tin tức">Tin tức</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/khoe-dep-203.html" class="gray-51" title="Khỏe đẹp">Khỏe đẹp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-van-204.html" class="gray-51" title="Tư vấn">Tư vấn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/gia-dinh-78.html" class="cate-mt-link">Đời sống</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/gioi-tre-185.html" class="gray-51" title="Giới trẻ">Giới trẻ</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/chuyen-bon-phuong-209.html" class="gray-51" title="Chuyện bốn phương">Chuyện bốn phương</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tam-su-210.html" class="gray-51" title="Tâm sự">Tâm sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/y-kien-211.html" class="gray-51" title="Ý kiến">Ý kiến</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gia-dinh-212.html" class="gray-51" title="Gia đình">Gia đình</a></h6></li>

                                </ul>

                        </aside>

                </div>
                <div class="row-cate mb25 clearfix last">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="https://dulich.vtc.vn" class="cate-mt-link">Du Lịch</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phong-su-kham-pha-36.html" class="cate-mt-link">Phóng sự - Khám phá</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/oto-xe-may-37.html" class="cate-mt-link">Ôtô - Xe máy</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/khoa-hoc-cong-nghe-82.html" class="cate-mt-link">Khoa học - Công nghệ</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/doanh-nghiep-doanh-nhan-83.html" class="cate-mt-link">Doanh nghiệp - Doanh nhân</a></h4>

                        </aside>
                </div>
            </div>
        </div>
    </div>
    <div class="main z-6 clearfix">
        <ul class="ms-navigation uppercase lh-38 font12 semibold clearfix">
            <li class="fl relative"><a class="white pl9 pr9 " href="/" title="vtc.vn"><i class="icon-home-3 white font18"></i></a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/thoi-su-28.html" title="Thời sự">Thời sự</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/truyen-hinh-27.html" title="Video">Video</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-thao-34.html" title="Thể thao">Thể thao</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 active" href="/the-gioi-30.html" title="Thế giới">Thế giới</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li>
                            <li class="fl relative ">
                            <a class="white pl9 pr9 " href="https://dulich.vtc.vn" title="Du Lịch">Du Lịch</a>
                </li>
            <li class="fl relative  "><a class="white pl9 pr9" href="https://now.vtc.vn" target="_blank" title="now.vtc.vn">Now</a></li>
            <li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li>
        </ul>
    </div>

            </nav>
                <nav class="sub-navigation bg-gray-f0">

    <div class="main clearfix">
        <ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix">
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/tin-tuc-bien-dong-55.html" title="Tin tức Biển Đông">Tin tức Biển Đông</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 active" href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế">Thời sự quốc tế</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/quan-su-49.html" title="Quân sự">Quân sự</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/tu-lieu-54.html" title="Tư liệu">Tư liệu</a>

                </li>

        </ul>
        <label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">0908 309 989 | 0989 545 254</span></label>
    </div>

                </nav>
        </header>


        <main id="container">
            



<div class="sys-ads w160 fixed-left">
    
        <div class="ads-item lh0" data-zone="float_left">
            <ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
</div>
<div class="sys-ads w160 fixed-right">
    
        <div class="ads-item lh0" data-zone="float_right">
            <ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>

</div>

<input type="hidden" id="idAricle" value="583140" />
<input type="hidden" id="cateId" value="53" />
<div class="main pb50 clearfix">
    <div class="ms-detail relative pt20 pl80 clearfix">
        <ul class="abs-action gray-51 w70 abs19 clearfix transition-ef">
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a>
                <label class="font12 mt2 gray-71">Bình luận</label>
                <span class="number-cmt bg-red font10 white radius-circle cmt-details"></span>

            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a>
                <label class="font12 mt2 gray-71">Facebook</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a>
                <label class="font12 mt2 gray-71">Twitter</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5 last">
                <a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true">
                    <span class="fix-zalo">Zalo</span>
                    <i class="icon-comment-alt-2 font16 cl-zalo"></i>
                </a>
                <label class="font12 mt2 gray-71">Zalo</label>
            </li>
        </ul>
        <div class="fl w700">



            <section class="nd-detail pl20 pr20 mb15 clearfix">
                <header class="mb5">
                    <h1 class="font28 bold lh-1-3">
                        Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?
                    </h1>
                </header>
                <div class="mb15 gray-91 font12">
                    <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                    <span class="time-update mr10">Thứ Ba, 01/12/2020 14:52:26 +07:00</span>
                    <span class="cout-cmt red font13 total-comment-video">
                    </span>
                </div>
                <div class="share-social lh0 clearfix">

                    <a class="fb-like fl mr5" data-href="https://vtc.vn/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a>
                    <a class="zalo-share-button fl mr5" data-href="https://vtc.vn/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a>
                    <a class="twitter-share-button"
                       href="https://twitter.com/intent/tweet">
                    </a>


                </div>

                <div class="content-wrapper pt15 mt15 font16 gray-31 bor-4top-e5 lh-1-5">
                    <h4 class="font16 bold mb15">
                        (VTC News) - Theo Politico đưa tin hôm 30/11, EU mong muốn thiết lập một liên minh công nghệ với Mỹ để ngăn chặn Trung Quốc thống trị kinh tế trong lĩnh vực này.
                    </h4>


        <aside class="relate-listnews mb15 font13">
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/nato-tim-cach-doi-pho-chan-su-troi-day-cua-trung-quoc-ar583125.html" class="relate-listnews-link blue-bold02" title="NATO tìm cách đối phó, chặn sự trỗi dậy của Trung Quốc">NATO tìm cách đối phó, chặn sự trỗi dậy của Trung Quốc</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="583125">
                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>
                </h3>
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/new-zealand-quan-ngai-viec-trung-quoc-dang-anh-linh-australia-ke-dao-o-co-tre-em-ar583092.html" class="relate-listnews-link blue-bold02" title="New Zealand quan ngại việc Trung Quốc đăng ảnh lính Australia kề dao ở cổ trẻ em">New Zealand quan ngại việc Trung Quốc đăng ảnh lính Australia kề dao ở cổ trẻ em</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="583092">
                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>
                </h3>
        </aside>

                    <div class="edittor-content box-cont clearfix" itemprop="articleBody">
                        <p style="text-align: justify;">Trong những gì được mô tả là <em>"sáng kiến sớm trước lễ nhậm chức của Biden",</em> các nguồn tin của<em> Politico</em> tiết lộ rằng quan chức cấp cao EU Sabine Weyand, trong cuộc họp kín cho biết Ủy ban châu Âu sẽ đề xuất một "Hội đồng Công nghệ và Thương mại Xuyên Đại Tây Dương" để thiết lập các tiêu chuẩn chung về công nghệ mới.</p>
<figure class="expNoEdit"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" alt="Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế? - 1" height="371" data-id="1488725" data-detail="1" data-width="660" data-height="371" data-src="https://image.vtc.vn/resize/th/upload/2020/12/01/eu-us-12182203.jpg" class="lazy" data-index="0">
<figcaption>
<p class="expEdit">(Ảnh minh họa)</p>
</figcaption>
</figure>
<p style="text-align: justify;">Theo <em>Politico,</em> một báo cáo trước đó của châu Âu liên quan đến chiến lược kiềm chế Trung Quốc xuyên Đại Tây Dương cũng đã đề cập kế hoạch này.</p>
<p style="text-align: justify;"><em>"EU đang đề xuất thành lập một Hội đồng Thương mại và Công nghệ EU-Mỹ (TTC) mới",</em> báo cáo cho biết. Trong số các mục đích được nêu ra bao gồm củng cố vai trò lãnh đạo công nghệ và công nghiệp, mở rộng thương mại và đầu tư song phương. Theo báo cáo, cần có hợp tác chặt chẽ hơn về một số mặt như rà soát đầu tư, quyền sở hữu trí tuệ, chuyển giao công nghệ ép buộc và kiểm soát xuất khẩu.</p>
<p style="text-align: justify;">Các kế hoạch cạnh tranh với Bắc Kinh được đưa ra trong bối cảnh Brussels và Washington lo ngại rằng Bắc Kinh đang cố gắng thiết lập vị trí dẫn đầu toàn cầu trong các công nghệ mới nổi.</p>
<p style="text-align: justify;">Nếu liên minh này được hình thành, có thể <a href="https://vtc.vn/bo-truong-duc-canh-bao-eu-ve-chien-thuat-cua-trung-quoc-ar561376.html" target="_blank" rel="noopener">EU</a> cũng sẽ tìm cách làm sống lại các phần của thỏa thuận Đối tác Đầu tư và Thương mại xuyên Đại Tây Dương (TTIP). Được đề xuất vào năm 2014, các cuộc đàm phán TTIP đóng băng sau khi các cuộc đàm phán với Tổng thống Mỹ Donald Trump bị Ủy ban châu Âu tuyên bố là "không còn phù hợp" vào năm 2019.</p>
<p style="text-align: justify;">Đặc biệt, EU được cho là có thể hồi sinh các phần của cuộc đàm phán TTIP liên quan đến quy định của các lĩnh vực công nghệ mới nổi như trí tuệ nhân tạo và ô tô tự lái.</p>
<p style="text-align: justify;">Ngoài các quy định về công nghệ, Brussels được cho là đang tìm cách làm việc với Washington về trợ cấp công nghiệp, sàng lọc đầu tư và có thể cải tổ Tổ chức Thương mại Thế giới, một quan chức nói với<em> Politico.</em></p>
<p style="text-align: justify;">Trung Quốc đang tăng cường nỗ lực toàn cầu trong công nghệ mới, đặc biệt là trong 5G, những động thái không được phương Tây đáp ứng nhiệt tình. Đặc biệt, chính quyền ông Trump đã nhiều lần nhấn mạnh rằng gã khổng lồ công nghệ Trung Quốc <a href="https://vtc.vn/doi-thu-chi-trich-lenh-cam-huawei-cua-thuy-dien-ar581224.html" target="_blank" rel="noopener">Huawei</a> là mối đe dọa đối với an ninh quốc gia và không được phép phát triển mạng 5G ở Mỹ hoặc châu Âu. Huawei bác bỏ các cáo buộc.</p>
<p style="text-align: justify;"> </p>
                            <div class="ads-item lh0" data-zone="native_1">
                                <ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins>
                                <script>(adsvtc = window.adsvtc || []).push();</script>
                            </div>
                    </div>




        <aside class="relate-listnews mb15 font13 pt10 clearfix">
            <header class="mb10 line-red-title relative pl10"><h3 class="bold font18">Thêm thông tin</h3></header>
                <article class="items w-50-100  fl pr10  clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/trung-quoc-tu-tin-vuot-my-thanh-thi-truong-hang-tieu-dung-lon-nhat-the-gioi-ar583084.html" title="Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới">
                            <img alt="Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới" class="lazy" data-src="https://image.vtc.vn/resize/uCj_zPD28XrFHV77jDqstHTlhfUMJ6e00/upload/2020/12/01/trung-quoc-09064524.PNG" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/trung-quoc-tu-tin-vuot-my-thanh-thi-truong-hang-tieu-dung-lon-nhat-the-gioi-ar583084.html" title="Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới">Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">09:38 01/12/2020</span>
                        <span class="cout-cmt  red font13" data-articleId="583084">

                            <i class="icon-comment-6 mr2"></i>
                            <span class="c-comment">
                                0

                            </span>
                        </span>
                    </footer>
                </article>
                <article class="items w-50-100  fr pl10 clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/tu-a-toi-au-yeu-sach-duong-chin-doan-cua-trung-quoc-bi-bac-bo-ar583088.html" title="Từ Á tới Âu, yêu sách ‘đường chín đoạn' của Trung Quốc bị bác bỏ">
                            <img alt="Từ Á tới Âu, yêu sách ‘đường chín đoạn' của Trung Quốc bị bác bỏ" class="lazy" data-src="https://image.vtc.vn/resize/uCj_zPD28Xr7q_35fq9hjF32j9-qr3dr0/upload/2020/12/01/tau-my-09001978.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/tu-a-toi-au-yeu-sach-duong-chin-doan-cua-trung-quoc-bi-bac-bo-ar583088.html" title="Từ Á tới Âu, yêu sách ‘đường chín đoạn' của Trung Quốc bị bác bỏ">Từ Á tới Âu, yêu sách ‘đường chín đoạn' của Trung Quốc bị bác bỏ</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">09:14 01/12/2020</span>
                        <span class="cout-cmt  red font13" data-articleId="583088">

                            <i class="icon-comment-6 mr2"></i>
                            <span class="c-comment">
                                0

                            </span>
                        </span>
                    </footer>
                </article>


        </aside>


                    <div class="share-social lh0 relative  clearfix inline social-ar">


                    </div>
                    <footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5">
                            <span class="uppercase bold">Phương Anh</span>
                                                                            <span class="italic  ml5 font14">(Nguồn: <a title="Sputnik" href="/nguon/sputnik-15.html">Sputnik</a>)</span>
                    </footer>


                </div>

                <ul class="keylink font13">
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/trung-quoc.html" title="Trung Quốc" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Trung Quốc</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/my.html" title="Mỹ" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Mỹ</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/lien-minh-chau-au.html" title="Li&#234;n minh ch&#226;u &#194;u" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Li&#234;n minh ch&#226;u &#194;u</a></div></li>
                </ul>
            </section>

            <div class="sys-ads mg-auto">
                    <div class="ads-item lh0" data-zone="native_2">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>

                    </div>
                    <div class="ads-item lh0" data-zone="native_3">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </div>

            <div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20">
                <div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative">
                    <h5 class="font18 bold mb10">
                        <b style="display:block">Bạn có cảm nghĩ gì về "Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?" ?. Chia sẻ ý kiến của bạn tại đây </b>
                        <br />
                        <i class="icon-comment-alt-1 mr2 red"></i>Bình luận
                        <span class="font15 red  cmt-details-2"></span>
                    </h5>
                    <div class="editor-comment tr clearfix frm-comment">
                        <p class="red font11 tl mb2 error-required hide">Bạn chưa nhập đủ thông tin</p>
                        <div class="mb5 clearfix">
                            <label class="w-full fl">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-username required "  value="" placeholder="Họ tên*">

                            </label>
                            
                        </div>
                        <div class="border lh0 mb5 pd5 bg-white clearfix boder-content">
                            <a class="white fl" href="javascript:;" title="Ảnh đại diện">
                                <img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h45 w45 radius-circle overflow comment-img">
                            </a>
                            <label class="fr"><textarea name="content" class="h55 w600 font13 none-resize pd5 nobor txt-content " placeholder="Bình luận của bạn*" data-id-comment="0"></textarea></label>
                        </div>
                        <div class="tr clearfix">
                            <a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor" data-id-comment="0">Gửi bình luận</a>
                        </div>
                    </div>
                </div>
                <div class="contentcomment ds-comments-wrapper">
                </div>
            </div>



<section class="list-allnews clearfix list-articles mt30" data-page="1">
    <header class="title relative mb15 bg-gray-f0 bor-2top-red">
        <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Cùng chuyên mục</h3>
    </header>


            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html" title="Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?">
                        <img alt="Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rur-VDKfs5Vp1Rix0HMKhp4x0/upload/2020/12/01/eu-us-12182203.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html" title="Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?">Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                    <span class="time-update mr10">14:52 01/12/2020</span>
                    <span class="cout-cmt red font13" data-articleId="583140">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Theo Politico đưa tin hôm 30/11, EU mong muốn thiết lập một liên minh công nghệ với Mỹ để ngăn chặn Trung Quốc thống trị kinh tế trong lĩnh vực này.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/khoanh-khac-bac-sy-my-an-ui-cu-ong-mac-covid-19-guc-khoc-gay-bao-ar583107.html" title="Khoảnh khắc bác sỹ Mỹ an ủi cụ ông mắc COVID-19 gục khóc gây bão ">
                        <img alt="Khoảnh khắc bác sỹ Mỹ an ủi cụ ông mắc COVID-19 gục khóc gây bão " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupz-bLCKPMSWUbn3-dq_-Wn0/upload/2020/12/01/anh-11034299.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/khoanh-khac-bac-sy-my-an-ui-cu-ong-mac-covid-19-guc-khoc-gay-bao-ar583107.html" title="Khoảnh khắc bác sỹ Mỹ an ủi cụ ông mắc COVID-19 gục khóc gây bão ">Khoảnh khắc bác sỹ Mỹ an ủi cụ ông mắc COVID-19 gục khóc gây bão </a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                    <span class="time-update mr10">11:46 01/12/2020</span>
                    <span class="cout-cmt red font13" data-articleId="583107">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Khoảnh khắc ghi lại cái ôm thắt lòng của một bác sỹ Mỹ với một bệnh nhân COVID-19 lớn tuổi đang được lan truyền khắp các trang mạng trên thế giới. </p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/reuters-ong-kim-jong-un-tiem-vaccine-chong-covid-19-cua-trung-quoc-ar583097.html" title="Reuters: Ông Kim Jong-un tiêm vaccine chống COVID-19 của Trung Quốc">
                        <img alt="Reuters: Ông Kim Jong-un tiêm vaccine chống COVID-19 của Trung Quốc" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupVu__V3NgUhvBv_8X0Ig7y0/upload/2020/07/26/kim-jong-un-covid-06012298.JPG"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/reuters-ong-kim-jong-un-tiem-vaccine-chong-covid-19-cua-trung-quoc-ar583097.html" title="Reuters: Ông Kim Jong-un tiêm vaccine chống COVID-19 của Trung Quốc">Reuters: Ông Kim Jong-un tiêm vaccine chống COVID-19 của Trung Quốc</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                    <span class="time-update mr10">10:40 01/12/2020</span>
                    <span class="cout-cmt red font13" data-articleId="583097">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Reuters dẫn nguồn tin tình báo của Nhật Bản cho biết nhà lãnh đạo Triều Tiên Kim Jong-un và gia đình ông đã tiêm vaccine COVID-19 thử nghiệm do Trung Quốc cung cấp. </p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix ">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/new-zealand-quan-ngai-viec-trung-quoc-dang-anh-linh-australia-ke-dao-o-co-tre-em-ar583092.html" title="New Zealand quan ngại việc Trung Quốc đăng ảnh lính Australia kề dao ở cổ trẻ em">
                        <img alt="New Zealand quan ngại việc Trung Quốc đăng ảnh lính Australia kề dao ở cổ trẻ em" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo6ZRja3YF5IzGQPMVtBzbd0/upload/2020/12/01/thu-tuong-09390792.jpg"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/new-zealand-quan-ngai-viec-trung-quoc-dang-anh-linh-australia-ke-dao-o-co-tre-em-ar583092.html" title="New Zealand quan ngại việc Trung Quốc đăng ảnh lính Australia kề dao ở cổ trẻ em">New Zealand quan ngại việc Trung Quốc đăng ảnh lính Australia kề dao ở cổ trẻ em</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                    <span class="time-update mr10">09:57 01/12/2020</span>
                    <span class="cout-cmt red font13" data-articleId="583092">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - New Zealand nêu quan ngại với Trung Quốc về việc quan chức ngoại giao nước này đăng tải hình ảnh lính Australia cầm dao dí cổ một đứa trẻ Afghanistan.</p>
            </article>
            <article class="items bor-bot-e5 pb15 mb15 clearfix last">
                <figure class="pic lh0 w240 h157 relative fl">
                    <a class="w-full" href="/trung-quoc-tu-tin-vuot-my-thanh-thi-truong-hang-tieu-dung-lon-nhat-the-gioi-ar583084.html" title="Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới">
                        <img alt="Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqJIlOeMMb8H7aF1iLVVUF60/upload/2020/12/01/trung-quoc-09064524.PNG"
                             src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <header class="pl255 mb5">
                    <h3 class="font18 bold lh-1-3">
                        <a href="/trung-quoc-tu-tin-vuot-my-thanh-thi-truong-hang-tieu-dung-lon-nhat-the-gioi-ar583084.html" title="Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới">Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới</a>
                    </h3>
                </header>
                <footer class="pl255 mb10 gray-91 font12">
                    <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                    <span class="time-update mr10">09:38 01/12/2020</span>
                    <span class="cout-cmt red font13" data-articleId="583084">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0
                        </span>
                    </span>

                </footer>
                <p class="pl255 gray-51 font13">(VTC News) - Các nhà hoạch định chính sách Trung Quốc tự tin thị trường tiêu dùng nội địa của họ sẽ sớm vượt Mỹ để trở thành thị trường lớn nhất thế giới. </p>
            </article>
</section>



            <section class="list-trend list-articles mt30 clearfix">
                <header class="title relative mb15 bg-gray-f0 bor-2top-red">
                    <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Mới nhất</h3>
                </header>




        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/sieu-sao-f1-lewis-hamilton-mac-covid-19-ar583172.html" title="Siêu sao F1 Lewis Hamilton mắc COVID-19">
                    <img alt="Siêu sao F1 Lewis Hamilton mắc COVID-19" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo6aXuSsTP0482LWRKw3Ihe0/upload/2020/12/01/hamilton-15035735.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/sieu-sao-f1-lewis-hamilton-mac-covid-19-ar583172.html" title="Siêu sao F1 Lewis Hamilton mắc COVID-19">Siêu sao F1 Lewis Hamilton mắc COVID-19</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/hau-truong-the-thao-65.html" title="Hậu trường" class="mt-category red uppercase semibold font11 relative pr10">Hậu trường</a>
                <span class="time-update mr10">15:05 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583172">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Lewis Hamilton nhiễm COVID-19 và sẽ phải cách ly để hồi phục. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/suc-khoe-cua-nam-thanh-nien-bi-khuc-keo-dam-xuyen-nguoi-gio-ra-sao-ar583134.html" title="Sức khỏe của nam thanh niên bị khúc keo đâm xuyên người giờ ra sao?">
                    <img alt="Sức khỏe của nam thanh niên bị khúc keo đâm xuyên người giờ ra sao?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rur-VDKfs5Vp1VZYL_8RwoTb0/upload/2020/12/01/dam-xuyen-12175529.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/suc-khoe-cua-nam-thanh-nien-bi-khuc-keo-dam-xuyen-nguoi-gio-ra-sao-ar583134.html" title="Sức khỏe của nam thanh niên bị khúc keo đâm xuyên người giờ ra sao?">Sức khỏe của nam thanh niên bị khúc keo đâm xuyên người giờ ra sao?</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-202.html" title="Tin tức" class="mt-category red uppercase semibold font11 relative pr10">Tin tức</a>
                <span class="time-update mr10">15:05 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583134">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Trải qua ca phẫu thuật kéo dài hơn 3 tiếng đồng hồ và truyền 6 đơn vị máu, nam thanh niên bị khúc keo đâm xuyên người đã tỉnh táo và không còn phải thở máy.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/video-tai-xe-xe-tai-chan-dau-dan-mat-xe-ban-tai-tren-duong-ha-noi-ar583166.html" title="Video: Tài xế xe tải chặn đầu, dằn mặt xe bán tải trên đường Hà Nội">
                    <img alt="Video: Tài xế xe tải chặn đầu, dằn mặt xe bán tải trên đường Hà Nội" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurTBnWGssmJhvHvEOPxbvyy0/upload/2020/12/01/settop-tai-xe-xe-tai-chan-dau-dan-mat-xe-ban-tai-14385693.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/video-tai-xe-xe-tai-chan-dau-dan-mat-xe-ban-tai-tren-duong-ha-noi-ar583166.html" title="Video: Tài xế xe tải chặn đầu, dằn mặt xe bán tải trên đường Hà Nội">Video: Tài xế xe tải chặn đầu, dằn mặt xe bán tải trên đường Hà Nội</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/vtc-news-tv-99.html" title="VTC News TV" class="mt-category red uppercase semibold font11 relative pr10">VTC News TV</a>
                <span class="time-update mr10">15:05 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583166">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Xe tải mang BKS 29H 377.44 liên tục cản đường, không cho lái xe bán tải BKS 24C 069.86 vượt lên tại đoạn đường Võ Nguyên Giáp, hướng đi Cầu Nhật Tân, Hà Nội. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/quoc-lo-26-bi-sut-lun-chua-the-thong-tuyen-dak-lak-khanh-hoa-trong-hom-nay-ar583152.html" title="Quốc lộ 26 bị sụt lún: Chưa thể thông tuyến Đắk Lắk - Khánh Hoà trong hôm nay">
                    <img alt="Quốc lộ 26 bị sụt lún: Chưa thể thông tuyến Đắk Lắk - Khánh Hoà trong hôm nay" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rup8ofqMrp5W28InpB9MLZv10/upload/2020/12/01/dak-lak2-14010137.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/quoc-lo-26-bi-sut-lun-chua-the-thong-tuyen-dak-lak-khanh-hoa-trong-hom-nay-ar583152.html" title="Quốc lộ 26 bị sụt lún: Chưa thể thông tuyến Đắk Lắk - Khánh Hoà trong hôm nay">Quốc lộ 26 bị sụt lún: Chưa thể thông tuyến Đắk Lắk - Khánh Hoà trong hôm nay</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-trong-ngay-105.html" title="Tin n&#243;ng" class="mt-category red uppercase semibold font11 relative pr10">Tin n&#243;ng</a>
                <span class="time-update mr10">14:59 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583152">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Quốc lộ 26 - tuyến huyết mạch Đắk Lắk đi Khánh Hoà đang bị ách tắc hoàn toàn do sụt lún khá sâu và vẫn chưa được khơi thông.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/20-meo-vat-giup-don-gian-hoa-cuoc-song-cua-ban-ar582373.html" title="20 mẹo vặt giúp đơn giản hóa cuộc sống của bạn">
                    <img alt="20 mẹo vặt giúp đơn giản hóa cuộc sống của bạn" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupVu__V3NgUhjqvWQaaf_TR0/upload/2020/12/01/bia-06085959.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/20-meo-vat-giup-don-gian-hoa-cuoc-song-cua-ban-ar582373.html" title="20 mẹo vặt giúp đơn giản hóa cuộc sống của bạn">20 mẹo vặt giúp đơn giản hóa cuộc sống của bạn</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/lam-dep-79.html" title="Gia đ&#236;nh" class="mt-category red uppercase semibold font11 relative pr10">Gia đ&#236;nh</a>
                <span class="time-update mr10">14:56 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="582373">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Danh sách 20 mẹo vặt cuộc sống dưới đây sẽ dạy bạn cách nhanh chóng làm khô quần áo, khử mùi hôi của giày hay mùi cơ thể, làm sạch đầu vòi hoa sen...và hơn thế nữa.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html" title="Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?">
                    <img alt="Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rur-VDKfs5Vp1Rix0HMKhp4x0/upload/2020/12/01/eu-us-12182203.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/my-eu-hinh-thanh-lien-minh-cong-nghe-ngan-chan-trung-quoc-thong-tri-kinh-te-ar583140.html" title="Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?">Mỹ-EU hình thành liên minh công nghệ, ngăn chặn Trung Quốc thống trị kinh tế?</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/thoi-su-quoc-te-53.html" title="Thời sự quốc tế" class="mt-category red uppercase semibold font11 relative pr10">Thời sự quốc tế</a>
                <span class="time-update mr10">14:52 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583140">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Theo Politico đưa tin hôm 30/11, EU mong muốn thiết lập một liên minh công nghệ với Mỹ để ngăn chặn Trung Quốc thống trị kinh tế trong lĩnh vực này.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/mon-ngon-moi-ngay-cach-nau-canh-chua-ca-loc-ar581394.html" title="Món ngon mỗi ngày: Cách nấu canh chua cá lóc ">
                    <img alt="Món ngon mỗi ngày: Cách nấu canh chua cá lóc " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruoeK_JUd7GhcvLAawU_F9a_0/upload/2020/11/24/bia-canh-chhua-04532841.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/mon-ngon-moi-ngay-cach-nau-canh-chua-ca-loc-ar581394.html" title="Món ngon mỗi ngày: Cách nấu canh chua cá lóc ">Món ngon mỗi ngày: Cách nấu canh chua cá lóc </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/goc-cua-nang-80.html" title="G&#243;c của n&#224;ng" class="mt-category red uppercase semibold font11 relative pr10">G&#243;c của n&#224;ng</a>
                <span class="time-update mr10">14:41 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="581394">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Nếu bạn đang tìm kiếm một món ăn ngon cực dễ làm, dễ ăn thì canh chua cá lóc là lựa chọn phù hợp cho bữa cơm mỗi ngày.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/quang-ngai-sat-lo-nui-kinh-hoang-mat-duong-dut-gay-dan-di-doi-khan-cap-ar583151.html" title="Quảng Ngãi: Sạt lở núi kinh hoàng, mặt đường đứt gãy, dân di dời khẩn cấp">
                    <img alt="Quảng Ngãi: Sạt lở núi kinh hoàng, mặt đường đứt gãy, dân di dời khẩn cấp" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rup8ofqMrp5W27vOkmTlYBK60/upload/2020/12/01/lo-nui-2-14032378.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/quang-ngai-sat-lo-nui-kinh-hoang-mat-duong-dut-gay-dan-di-doi-khan-cap-ar583151.html" title="Quảng Ngãi: Sạt lở núi kinh hoàng, mặt đường đứt gãy, dân di dời khẩn cấp">Quảng Ngãi: Sạt lở núi kinh hoàng, mặt đường đứt gãy, dân di dời khẩn cấp</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-trong-ngay-105.html" title="Tin n&#243;ng" class="mt-category red uppercase semibold font11 relative pr10">Tin n&#243;ng</a>
                <span class="time-update mr10">14:37 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583151">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">8 hộ dân với 36 nhân khẩu ở xã miền núi Sơn Long, huyện Sơn Tây, Quảng Ngãi phải di dời khẩn cấp vì sạt lở núi.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/cho-dung-nao-cho-xuan-truong-o-tuyen-viet-nam-ar583146.html" title="Chỗ đứng nào cho Xuân Trường ở tuyển Việt Nam? ">
                    <img alt="Chỗ đứng nào cho Xuân Trường ở tuyển Việt Nam? " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo3_wZU6NnD-RPTH1ZfSvek0/upload/2020/07/06/xuan-truong-18553704.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/cho-dung-nao-cho-xuan-truong-o-tuyen-viet-nam-ar583146.html" title="Chỗ đứng nào cho Xuân Trường ở tuyển Việt Nam? ">Chỗ đứng nào cho Xuân Trường ở tuyển Việt Nam? </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bong-da-viet-nam-115.html" title="B&#243;ng đ&#225; Việt Nam" class="mt-category red uppercase semibold font11 relative pr10">B&#243;ng đ&#225; Việt Nam</a>
                <span class="time-update mr10">14:35 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583146">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Xuân Trường tiếp tục được HLV Park Hang Seo triệu tập lên tuyển, nhưng có rất ít cơ hội chen chân đá chính. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/vang-bi-that-sung-bach-kim-thanh-kenh-dau-tu-hap-dan-ar583102.html" title="Vàng bị thất sủng, bạch kim thành kênh đầu tư hấp dẫn">
                    <img alt="Vàng bị thất sủng, bạch kim thành kênh đầu tư hấp dẫn" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupDJOQAtIUcGmYQC7nxsXli0/upload/2020/12/01/bachkim-10250068.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/vang-bi-that-sung-bach-kim-thanh-kenh-dau-tu-hap-dan-ar583102.html" title="Vàng bị thất sủng, bạch kim thành kênh đầu tư hấp dẫn">Vàng bị thất sủng, bạch kim thành kênh đầu tư hấp dẫn</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">14:33 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583102">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Nhiều nhà đầu tư chán nản khi đầu tư vàng bị thua lỗ nên đang dần chuyển hướng sang kênh đầu tư mới - bạch kim.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/2000-hoc-sinh-tphcm-phai-nghi-hoc-vi-co-giao-tiep-xuc-benh-nhan-covid-19-ar583157.html" title="2.000 học sinh TP.HCM phải nghỉ học vì cô giáo tiếp xúc bệnh nhân COVID-19">
                    <img alt="2.000 học sinh TP.HCM phải nghỉ học vì cô giáo tiếp xúc bệnh nhân COVID-19" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rup8ofqMrp5W2_n2gAwaol8E0/upload/2020/12/01/7f54b59d23b897643e623e21da172857-14065770.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/2000-hoc-sinh-tphcm-phai-nghi-hoc-vi-co-giao-tiep-xuc-benh-nhan-covid-19-ar583157.html" title="2.000 học sinh TP.HCM phải nghỉ học vì cô giáo tiếp xúc bệnh nhân COVID-19">2.000 học sinh TP.HCM phải nghỉ học vì cô giáo tiếp xúc bệnh nhân COVID-19</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-su-kien-56.html" title="Tin tức - Sự kiện" class="mt-category red uppercase semibold font11 relative pr10">Tin tức - Sự kiện</a>
                <span class="time-update mr10">14:19 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583157">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Trường Tiểu học Võ Văn Tần và Nguyễn Huệ, Quận 6, TP.HCM phải cho hơn 2.000 học sinh nghỉ học vì cô giáo tiếp xúc với BN1347.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/dai-gia-bat-dong-san-dong-nai-chi-12-ty-dong-mua-xe-bien-vip-tang-vo-ar583135.html" title="Đại gia bất động sản Đồng Nai chi 1,2 tỷ đồng mua xe biển VIP tặng vợ">
                    <img alt="Đại gia bất động sản Đồng Nai chi 1,2 tỷ đồng mua xe biển VIP tặng vợ" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqggKEEZgk8IgLY27CkLaVi0/upload/2020/12/01/images-12060804.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/dai-gia-bat-dong-san-dong-nai-chi-12-ty-dong-mua-xe-bien-vip-tang-vo-ar583135.html" title="Đại gia bất động sản Đồng Nai chi 1,2 tỷ đồng mua xe biển VIP tặng vợ">Đại gia bất động sản Đồng Nai chi 1,2 tỷ đồng mua xe biển VIP tặng vợ</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/nguoi-dep-va-xe-72.html" title="Người đẹp v&#224; xe" class="mt-category red uppercase semibold font11 relative pr10">Người đẹp v&#224; xe</a>
                <span class="time-update mr10">14:14 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583135">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Anh Ngô Ngọc Phụng (một doanh nhân kinh doanh bất động sản ở Đồng Nai) chi 1,2 tỷ đồng săn mua chiếc KIA Cerato 2020 vừa trúng biển số ngũ quý 3 để tặng vợ.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/clip-chim-an-trom-do-trong-cua-hang-tu-chon-ar582974.html" title="Clip: Chim ăn trộm đồ trong cửa hàng tự chọn">
                    <img alt="Clip: Chim ăn trộm đồ trong cửa hàng tự chọn" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rur-VDKfs5Vp1fKdgbSChKVu0/upload/2020/11/30/20201130114415-12153143.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/clip-chim-an-trom-do-trong-cua-hang-tu-chon-ar582974.html" title="Clip: Chim ăn trộm đồ trong cửa hàng tự chọn">Clip: Chim ăn trộm đồ trong cửa hàng tự chọn</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/video-hai-215.html" title="Video h&#224;i" class="mt-category red uppercase semibold font11 relative pr10">Video h&#224;i</a>
                <span class="time-update mr10">14:09 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="582974">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Ra vẻ thong dong đi vào cửa hàng, chú chim lấy trộm bịch đồ ăn rồi chạy vút đi, nhân viên cửa hàng đuổi không kịp.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/sung-sot-ngam-loat-chan-dung-giong-nhau-ky-la-giua-chu-va-thu-cung-ar583061.html" title="Sửng sốt ngắm loạt chân dung giống nhau kỳ lạ giữa chủ và thú cưng">
                    <img alt="Sửng sốt ngắm loạt chân dung giống nhau kỳ lạ giữa chủ và thú cưng" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruq-hZ3GeLaYcDCJloeQEotx0/upload/2020/12/01/2-06501118.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/sung-sot-ngam-loat-chan-dung-giong-nhau-ky-la-giua-chu-va-thu-cung-ar583061.html" title="Sửng sốt ngắm loạt chân dung giống nhau kỳ lạ giữa chủ và thú cưng">Sửng sốt ngắm loạt chân dung giống nhau kỳ lạ giữa chủ và thú cưng</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/text-139.html" title="Chuyện bốn phương" class="mt-category red uppercase semibold font11 relative pr10">Chuyện bốn phương</a>
                <span class="time-update mr10">14:07 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583061">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Sự giống nhau kỳ lạ giữa chủ và thú cưng thể hiện trong loạt ảnh dưới đây khiến nhiều người cảm thán về mối lương duyên đặc biệt của người và vật.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/van-hau-tai-phat-chan-thuong-lo-co-hoi-len-tuyen-viet-nam-ar583141.html" title="Văn Hậu tái phát chấn thương, lỡ cơ hội lên tuyển Việt Nam">
                    <img alt="Văn Hậu tái phát chấn thương, lỡ cơ hội lên tuyển Việt Nam" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurNQ-tZHw0Me3FUSST3FZ9X0/upload/2020/11/04/doan-van-hau-22112213.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/van-hau-tai-phat-chan-thuong-lo-co-hoi-len-tuyen-viet-nam-ar583141.html" title="Văn Hậu tái phát chấn thương, lỡ cơ hội lên tuyển Việt Nam">Văn Hậu tái phát chấn thương, lỡ cơ hội lên tuyển Việt Nam</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bong-da-viet-nam-115.html" title="B&#243;ng đ&#225; Việt Nam" class="mt-category red uppercase semibold font11 relative pr10">B&#243;ng đ&#225; Việt Nam</a>
                <span class="time-update mr10">14:02 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583141">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Văn Hậu tái phát chấn thương sụn chêm và không thể tập luyện cùng đồng đội trên tuyển trong đợt tập trung tháng 12. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/giang-ho-mang-phu-le-va-dan-em-sap-hau-toa-ar583161.html" title="Giang hồ mạng Phú Lê và đàn em sắp hầu toà">
                    <img alt="Giang hồ mạng Phú Lê và đàn em sắp hầu toà" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqpi8UftHGLArqxmKUFTXmX0/upload/2020/12/01/phu-le-va-dong-bon-bi-khoi-to-17013320-14150488.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/giang-ho-mang-phu-le-va-dan-em-sap-hau-toa-ar583161.html" title="Giang hồ mạng Phú Lê và đàn em sắp hầu toà">Giang hồ mạng Phú Lê và đàn em sắp hầu toà</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/chuyen-vu-an-59.html" title="Chuyện vụ &#225;n" class="mt-category red uppercase semibold font11 relative pr10">Chuyện vụ &#225;n</a>
                <span class="time-update mr10">14:01 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583161">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Lê Văn Phú (tức Phú Lê) cùng 2 đàn em sẽ bị TAND huyện Đan Phượng (Hà Nội) đưa ra xét xử vào ngày 15/12 về tội “Cố ý gây thương tích”.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/vicem-di-dau-trong-doi-moi-sang-tao-ar583153.html" title="VICEM đi đầu trong đổi mới sáng tạo">
                    <img alt="VICEM đi đầu trong đổi mới sáng tạo" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurmhXg2_UJejU1hafQsg82G0/upload/2020/12/01/vicem2-13472178.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/vicem-di-dau-trong-doi-moi-sang-tao-ar583153.html" title="VICEM đi đầu trong đổi mới sáng tạo">VICEM đi đầu trong đổi mới sáng tạo</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">13:56 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583153">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Chủ tịch Hội đồng thành viên VICEM Bùi Hồng Minh đưa ra chiến lược định hướng,  tái cấu trúc thương hiệu và nhân lực tới toàn VICEM và các nhà máy.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/video-co-bang-qua-duong-ray-o-to-con-bi-tau-hoa-tong-lat-ngua-ar583104.html" title="Video: Cố băng qua đường ray, ô tô con bị tàu hỏa tông lật ngửa">
                    <img alt="Video: Cố băng qua đường ray, ô tô con bị tàu hỏa tông lật ngửa" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rupDJOQAtIUcGivOJN6UpQ1y0/upload/2020/12/01/settop-tau-hoa-tong-lat-ngua-xe-hoi-10295599.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/video-co-bang-qua-duong-ray-o-to-con-bi-tau-hoa-tong-lat-ngua-ar583104.html" title="Video: Cố băng qua đường ray, ô tô con bị tàu hỏa tông lật ngửa">Video: Cố băng qua đường ray, ô tô con bị tàu hỏa tông lật ngửa</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/vtc-news-tv-99.html" title="VTC News TV" class="mt-category red uppercase semibold font11 relative pr10">VTC News TV</a>
                <span class="time-update mr10">13:30 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583104">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Xe ô tô con đang băng qua đường ray thì bất ngờ bị đoàn tàu chở hàng mang số hiệu 2002 tông lật ngửa tại km 35+900, trên tuyến đường sắt Gia Lâm - Đồng Đăng. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/december-global-holidays-mua-le-hoi-thang-12-tren-toan-the-gioi-ar583145.html" title="December global holidays: Mùa lễ hội tháng 12 trên toàn thế giới">
                    <img alt="December global holidays: Mùa lễ hội tháng 12 trên toàn thế giới" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurgRhHAxdiFyFj0lOzDWxjT0/upload/2020/12/01/giang-sinh-12510810.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/december-global-holidays-mua-le-hoi-thang-12-tren-toan-the-gioi-ar583145.html" title="December global holidays: Mùa lễ hội tháng 12 trên toàn thế giới">December global holidays: Mùa lễ hội tháng 12 trên toàn thế giới</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/text-139.html" title="Chuyện bốn phương" class="mt-category red uppercase semibold font11 relative pr10">Chuyện bốn phương</a>
                <span class="time-update mr10">13:20 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583145">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">December global holidays - Mùa lễ hội trên toàn thế giới bắt đầu từ 1/12, đây cũng là tháng được ghi nhận có nhiều nghi lễ nhất ở bất kỳ quốc gia, tôn giáo nào.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/co-hoi-trung-mt-03-tri-gia-124-trieu-dong-khi-mua-exciter-dip-cuoi-nam-ar583147.html" title="Cơ hội trúng MT-03 trị giá 124 triệu đồng khi mua Exciter dịp cuối năm">
                    <img alt="Cơ hội trúng MT-03 trị giá 124 triệu đồng khi mua Exciter dịp cuối năm" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rur1lLbsF5AiLYUTa6_rW7Pe0/upload/2020/12/01/ex-four-kings-moi-13065429.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/co-hoi-trung-mt-03-tri-gia-124-trieu-dong-khi-mua-exciter-dip-cuoi-nam-ar583147.html" title="Cơ hội trúng MT-03 trị giá 124 triệu đồng khi mua Exciter dịp cuối năm">Cơ hội trúng MT-03 trị giá 124 triệu đồng khi mua Exciter dịp cuối năm</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/oto-xe-may-37.html" title="&#212;t&#244; - Xe m&#225;y" class="mt-category red uppercase semibold font11 relative pr10">&#212;t&#244; - Xe m&#225;y</a>
                <span class="time-update mr10">13:20 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583147">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Nhận ngay 1,5 triệu đồng tiền mặt và quay số trúng thưởng MT-03 trị giá 124 triệu đồng là những khuyến mại dành cho khách hàng khi mua Exciter trong tháng 12 này.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/cu-tri-tphcm-yeu-cau-xu-nghiem-tiep-vien-vietnam-airlines-de-lay-nhiem-covid-19-ar583137.html" title="Cử tri TP.HCM đề nghị xử nghiêm tiếp viên Vietnam Airlines để lây nhiễm COVID-19">
                    <img alt="Cử tri TP.HCM đề nghị xử nghiêm tiếp viên Vietnam Airlines để lây nhiễm COVID-19" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruorTNqnNsGdubokxI1GjJhS0/upload/2020/12/01/cu-tri-quan-2-12264181.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/cu-tri-tphcm-yeu-cau-xu-nghiem-tiep-vien-vietnam-airlines-de-lay-nhiem-covid-19-ar583137.html" title="Cử tri TP.HCM đề nghị xử nghiêm tiếp viên Vietnam Airlines để lây nhiễm COVID-19">Cử tri TP.HCM đề nghị xử nghiêm tiếp viên Vietnam Airlines để lây nhiễm COVID-19</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                <span class="time-update mr10">12:46 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583137">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Cử tri Quận 2 (TP.HCM) đề nghị cơ quan chức năng làm rõ trách nhiệm và xử lý nghiêm việc tiếp viên hàng không Vietnam Airlines để lây nhiễm COVID-19.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/thang-12-mien-bac-don-5-7-dot-khong-khi-lanh-ar583128.html" title="Tháng 12, miền Bắc đón 5 - 7 đợt không khí lạnh">
                    <img alt="Tháng 12, miền Bắc đón 5 - 7 đợt không khí lạnh" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rur4vE4VOJjgtz1mjZI8kqey0/upload/2020/12/01/khong-khi-lanh-11454015.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/thang-12-mien-bac-don-5-7-dot-khong-khi-lanh-ar583128.html" title="Tháng 12, miền Bắc đón 5 - 7 đợt không khí lạnh">Tháng 12, miền Bắc đón 5 - 7 đợt không khí lạnh</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                <span class="time-update mr10">12:25 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583128">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Tháng 12, dự báo có khoảng 5-7 đợt không khí lạnh tác động đến Bắc Bộ và Bắc Trung Bộ khiến nhiệt độ giảm, các tỉnh vùng núi đề phòng băng giá và sương muối.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/khoi-to-vu-an-tuong-bao-nha-dan-do-de-chet-nu-sinh-lop-6-ar583129.html" title="Khởi tố vụ án tường bao nhà dân đổ đè chết nữ sinh lớp 6">
                    <img alt="Khởi tố vụ án tường bao nhà dân đổ đè chết nữ sinh lớp 6" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo-dY1MJAKcmCyJMciN8WLH0/upload/2020/12/01/tuong-bao-do-de-chet-hoc-sinh-lop-6-thai-binh-11521951.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/khoi-to-vu-an-tuong-bao-nha-dan-do-de-chet-nu-sinh-lop-6-ar583129.html" title="Khởi tố vụ án tường bao nhà dân đổ đè chết nữ sinh lớp 6">Khởi tố vụ án tường bao nhà dân đổ đè chết nữ sinh lớp 6</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/ban-tin-113-online-58.html" title="Bản tin 113" class="mt-category red uppercase semibold font11 relative pr10">Bản tin 113</a>
                <span class="time-update mr10">12:23 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583129">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Cơ quan CSĐT Công an huyện Đông Hưng (Thái Bình) ra quyết định khởi tố vụ án "Vô ý làm chết người" để điều tra vụ tường bao đổ đè chết nữ sinh lớp 6.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/uae-sa-thai-hlv-truong-thu-ba-trong-1-nam-ar583132.html" title="UAE sa thải HLV trưởng thứ ba trong năm ">
                    <img alt="UAE sa thải HLV trưởng thứ ba trong năm " class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqggKEEZgk8ItKSkB3FCfza0/upload/2020/12/01/pinto-12010856.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/uae-sa-thai-hlv-truong-thu-ba-trong-1-nam-ar583132.html" title="UAE sa thải HLV trưởng thứ ba trong năm ">UAE sa thải HLV trưởng thứ ba trong năm </a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bong-da-viet-nam-115.html" title="B&#243;ng đ&#225; Việt Nam" class="mt-category red uppercase semibold font11 relative pr10">B&#243;ng đ&#225; Việt Nam</a>
                <span class="time-update mr10">12:12 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583132">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">UAE vừa chấm dứt hợp đồng với HLV Jorge Pinto sau thành tích kém ở các trận giao hữu. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/ocean-group-phu-nhan-tin-bi-ids-thau-tom-ar583133.html" title="Ocean Group phủ nhận tin bị IDS thâu tóm">
                    <img alt="Ocean Group phủ nhận tin bị IDS thâu tóm" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rup7vwX2w4Xg3Bl0vW-AhtgP0/files/hunghoang/2019/08/03/ocean-group-1538197.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/ocean-group-phu-nhan-tin-bi-ids-thau-tom-ar583133.html" title="Ocean Group phủ nhận tin bị IDS thâu tóm">Ocean Group phủ nhận tin bị IDS thâu tóm</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/dau-tu-199.html" title="Đầu Tư" class="mt-category red uppercase semibold font11 relative pr10">Đầu Tư</a>
                <span class="time-update mr10">12:11 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583133">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Chủ tịch Ocean Group Mai Hữu Đạt khẳng định tin IDS tiếp quản điều hành tại OGC là không đúng sự thật, gây hiểu lầm cho cổ đông và nhà đầu tư.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/tich-hop-thanh-cong-bidv-ibank-tren-phan-mem-ke-toan-misa-ar583120.html" title="Tích hợp thành công BIDV iBank trên phần mềm kế toán MISA">
                    <img alt="Tích hợp thành công BIDV iBank trên phần mềm kế toán MISA" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurkaa7Zvv16M24nXzep_eRK0/upload/2020/12/01/bannertintucmisa-11211445.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/tich-hop-thanh-cong-bidv-ibank-tren-phan-mem-ke-toan-misa-ar583120.html" title="Tích hợp thành công BIDV iBank trên phần mềm kế toán MISA">Tích hợp thành công BIDV iBank trên phần mềm kế toán MISA</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nh&#226;n" class="mt-category red uppercase semibold font11 relative pr10">Doanh nghiệp - Doanh nh&#226;n</a>
                <span class="time-update mr10">12:05 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583120">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">BIDV và MISA tích hợp thành công BIDV iBank trên phần mềm kế toán doanh nghiệp của MISA, giúp kế toán doanh nghiệp giao dịch với ngân hàng thuận tiện, nhanh chóng. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/video-can-canh-da-nham-thach-nang-170-tan-o-tphcm-ar583079.html" title="Video: Cận cảnh đá nham thạch nặng 170 tấn ở TP.HCM">
                    <img alt="Video: Cận cảnh đá nham thạch nặng 170 tấn ở TP.HCM" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruo9ceIA1FfyJjYq8Asks2Vz0/upload/2020/12/01/da-nhat00015400still002-08284881.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/video-can-canh-da-nham-thach-nang-170-tan-o-tphcm-ar583079.html" title="Video: Cận cảnh đá nham thạch nặng 170 tấn ở TP.HCM">Video: Cận cảnh đá nham thạch nặng 170 tấn ở TP.HCM</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/vtc-news-tv-99.html" title="VTC News TV" class="mt-category red uppercase semibold font11 relative pr10">VTC News TV</a>
                <span class="time-update mr10">12:05 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583079">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Ba khối đá nham thạch nặng 170 tấn nhập nguyên khối từ Nhật Bản được tạo hình nghệ thuật, trưng bày trong một công viên ở TP.HCM.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/man-nhan-ngam-doan-xe-vinfast-cho-vinhomes-star-city-dao-quanh-tpthanh-hoa-ar583126.html" title="Mãn nhãn ngắm đoàn xe Vinfast 'chở' Vinhomes Star City dạo quanh Tp.Thanh Hóa">
                    <img alt="Mãn nhãn ngắm đoàn xe Vinfast 'chở' Vinhomes Star City dạo quanh Tp.Thanh Hóa" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqQ_J6htEc74G6MZ0TG_cNY0/upload/2020/12/01/doan-dieu-hanh-tap-ket-11382587.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/man-nhan-ngam-doan-xe-vinfast-cho-vinhomes-star-city-dao-quanh-tpthanh-hoa-ar583126.html" title="Mãn nhãn ngắm đoàn xe Vinfast 'chở' Vinhomes Star City dạo quanh Tp.Thanh Hóa">Mãn nhãn ngắm đoàn xe Vinfast 'chở' Vinhomes Star City dạo quanh Tp.Thanh Hóa</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nh&#226;n" class="mt-category red uppercase semibold font11 relative pr10">Doanh nghiệp - Doanh nh&#226;n</a>
                <span class="time-update mr10">12:00 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583126">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Cuối tuần qua, người dân xứ Thanh được chiêm ngưỡng màn “trình diễn đường phố” đầy ấn tượng của “nhà sang - xe xịn” - xe VinFast kết hợp cùng Vinhomes Star City.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/nato-tim-cach-doi-pho-chan-su-troi-day-cua-trung-quoc-ar583125.html" title="NATO tìm cách đối phó, chặn sự trỗi dậy của Trung Quốc">
                    <img alt="NATO tìm cách đối phó, chặn sự trỗi dậy của Trung Quốc" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-ruqQ_J6htEc74IYv4JlbtROb0/upload/2020/12/01/nato-11324495.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/nato-tim-cach-doi-pho-chan-su-troi-day-cua-trung-quoc-ar583125.html" title="NATO tìm cách đối phó, chặn sự trỗi dậy của Trung Quốc">NATO tìm cách đối phó, chặn sự trỗi dậy của Trung Quốc</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/quan-su-49.html" title="Qu&#226;n sự" class="mt-category red uppercase semibold font11 relative pr10">Qu&#226;n sự</a>
                <span class="time-update mr10">11:56 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583125">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Báo cáo về cải tổ liên minh NATO cho thấy, liên minh này sẽ tập trung hơn vào việc đưa ra các biện pháp đối phó, ngăn chặn sự trỗi dậy của Trung Quốc thời gian tới.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/mua-lu-o-khanh-hoa-4-nguoi-chet-1-nguoi-mat-tich-ar583114.html" title="Mưa lũ ở Khánh Hòa:  4 người chết, 1 người mất tích">
                    <img alt="Mưa lũ ở Khánh Hòa:  4 người chết, 1 người mất tích" class="lazy" data-src="https://image.vtc.vn/resize/CANbelY-rurkaa7Zvv16M4iXvgi4qaQN0/upload/2020/12/01/lu-lut-11212521.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/mua-lu-o-khanh-hoa-4-nguoi-chet-1-nguoi-mat-tich-ar583114.html" title="Mưa lũ ở Khánh Hòa:  4 người chết, 1 người mất tích">Mưa lũ ở Khánh Hòa:  4 người chết, 1 người mất tích</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/tin-tuc-trong-ngay-105.html" title="Tin n&#243;ng" class="mt-category red uppercase semibold font11 relative pr10">Tin n&#243;ng</a>
                <span class="time-update mr10">11:55 01/12/2020</span>
                <span class="cout-cmt red font13" data-articleId="583114">

                    <i class="icon-comment-6 mr2"></i>
                    <span class="c-comment">
                        0
                    </span>

                </span>

            </footer>
            <p class="pl255 gray-51 font13">Theo Ban chỉ huy phòng chống lụt bão và tìm kiếm cứu nạn tỉnh Khánh Hoà đến thời điểm này toàn tỉnh có 4 người chết, 1 người mất tích. </p>
        </article>


    <div class="view-more tc" style="">
        
        <a class="w250 lh-40 font13 bg-vm bor-vm btn-show-news" href="/tin-doc-nhieu/trang-2.html">Xem thêm<i class="icon-down-open-big font12 ml2"></i></a>
    </div>


                

            </section>

        </div>

        <div class="fr w300 fit-right">
            <div class="sys-ads w300">
                
                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px">
                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
                                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_2">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </div>

            <aside class="target-news relative mb20 clearfix">
            </aside>
            <div class="sys-ads w300 " data-ads-stype="scroll-style">


    <header class="title mb15 relative bg-red bor-3top-yellow">
        <h3 class="font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</h3>
    </header>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix ">
            <figure class="pic lh0 w110 h73 relative fl">
                <a class="w-full" href="/nato-tim-cach-doi-pho-chan-su-troi-day-cua-trung-quoc-ar583125.html" title="NATO tìm cách đối phó, chặn sự trỗi dậy của Trung Quốc">
                    <img src="https://image.vtc.vn/resize/uCj_zPD28Xq76S9Pcoyz6AD5hYGFboBE0/upload/2020/12/01/nato-11324495.jpg" alt="NATO tìm cách đối phó, chặn sự trỗi dậy của Trung Quốc" />
                    
                </a>
            </figure>
            <header class="pl120">
                <h2 class="font14 semibold">
                    <a href="/nato-tim-cach-doi-pho-chan-su-troi-day-cua-trung-quoc-ar583125.html" title="NATO tìm cách đối phó, chặn sự trỗi dậy của Trung Quốc">NATO tìm cách đối phó, chặn sự trỗi dậy của Trung Quốc</a>
                </h2>
            </header>
            <footer class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">11:56 01/12/2020</span>
                <span class="cout-cmt  red" data-articleId="583125">
                </span>
            </footer>
        </article>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix ">
            <figure class="pic lh0 w110 h73 relative fl">
                <a class="w-full" href="/new-zealand-quan-ngai-viec-trung-quoc-dang-anh-linh-australia-ke-dao-o-co-tre-em-ar583092.html" title="New Zealand quan ngại việc Trung Quốc đăng ảnh lính Australia kề dao ở cổ trẻ em">
                    <img src="https://image.vtc.vn/resize/uCj_zPD28XrKR1TcYJMXvvp4nBz_0Wio0/upload/2020/12/01/thu-tuong-09390792.jpg" alt="New Zealand quan ngại việc Trung Quốc đăng ảnh lính Australia kề dao ở cổ trẻ em" />
                    
                </a>
            </figure>
            <header class="pl120">
                <h2 class="font14 semibold">
                    <a href="/new-zealand-quan-ngai-viec-trung-quoc-dang-anh-linh-australia-ke-dao-o-co-tre-em-ar583092.html" title="New Zealand quan ngại việc Trung Quốc đăng ảnh lính Australia kề dao ở cổ trẻ em">New Zealand quan ngại việc Trung Quốc đăng ảnh lính Australia kề dao ở cổ trẻ em</a>
                </h2>
            </header>
            <footer class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">09:57 01/12/2020</span>
                <span class="cout-cmt  red" data-articleId="583092">
                </span>
            </footer>
        </article>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix ">
            <figure class="pic lh0 w110 h73 relative fl">
                <a class="w-full" href="/trung-quoc-tu-tin-vuot-my-thanh-thi-truong-hang-tieu-dung-lon-nhat-the-gioi-ar583084.html" title="Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới">
                    <img src="https://image.vtc.vn/resize/uCj_zPD28XrO9hrg0C_uMHTlhfUMJ6e00/upload/2020/12/01/trung-quoc-09064524.PNG" alt="Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới" />
                    
                </a>
            </figure>
            <header class="pl120">
                <h2 class="font14 semibold">
                    <a href="/trung-quoc-tu-tin-vuot-my-thanh-thi-truong-hang-tieu-dung-lon-nhat-the-gioi-ar583084.html" title="Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới">Trung Quốc tự tin vượt Mỹ thành thị trường hàng tiêu dùng lớn nhất thế giới</a>
                </h2>
            </header>
            <footer class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">09:38 01/12/2020</span>
                <span class="cout-cmt  red" data-articleId="583084">
                </span>
            </footer>
        </article>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix last">
            <figure class="pic lh0 w110 h73 relative fl">
                <a class="w-full" href="/tu-a-toi-au-yeu-sach-duong-chin-doan-cua-trung-quoc-bi-bac-bo-ar583088.html" title="Từ Á tới Âu, yêu sách ‘đường chín đoạn' của Trung Quốc bị bác bỏ">
                    <img src="https://image.vtc.vn/resize/uCj_zPD28XqiBDX9w7Skel32j9-qr3dr0/upload/2020/12/01/tau-my-09001978.jpg" alt="Từ Á tới Âu, yêu sách ‘đường chín đoạn' của Trung Quốc bị bác bỏ" />
                    
                </a>
            </figure>
            <header class="pl120">
                <h2 class="font14 semibold">
                    <a href="/tu-a-toi-au-yeu-sach-duong-chin-doan-cua-trung-quoc-bi-bac-bo-ar583088.html" title="Từ Á tới Âu, yêu sách ‘đường chín đoạn' của Trung Quốc bị bác bỏ">Từ Á tới Âu, yêu sách ‘đường chín đoạn' của Trung Quốc bị bác bỏ</a>
                </h2>
            </header>
            <footer class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">09:14 01/12/2020</span>
                <span class="cout-cmt  red" data-articleId="583088">
                </span>
            </footer>
        </article>

                    <div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1">
                        <ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>

            </div>

        </div>
    </div>

    <div class="sys-ads w970 mg-auto mt30">
        
        
    </div>
</div>

<style>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</style>
        </main>

        <footer id="footer" class="is-footer">
            <div class="link-footer pt15 pb15 bor-2top-e5">
                <div class="main clearfix">


<aside class="w220 fl uppercase bold lh-40 mr65">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/thoi-su-28.html" title="Thời sự">Thời sự</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-game-92.html" title="Thế giới game">Thế giới game</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/truyen-hinh-27.html" title="Video">Video</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-thao-34.html" title="Thể thao">Thể thao</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-30.html" title="Thế giới">Thế giới</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="https://dulich.vtc.vn/" title="Du Lịch">Du Lịch</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 last">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h5>
</aside>
                </div>
            </div>
            <div class="navfooter bg-red">
                <div class="main">
                    <ul class="tc font12 lh-38 uppercase">
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/" title="Đọc Báo">Đọc Báo</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/tin-moi-hom-nay.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/phap-luat-32.html" title="Tin tức pháp luật">Tin tức pháp luật</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="Tin nhanh 24h">Tin nhanh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="An ninh 24h">An ninh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="https://now.vtc.vn" rel="nofollow" target="_blank" title="now.vtc.vn">Now</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-ar314634.html" title="Lịch thi đấu bóng đá">Lịch thi đấu bóng đá</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ tòa soạn">Liên hệ tòa soạn</a></li>
                        <li class="inline relative last"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    </ul>
                </div>
            </div>
            <div class="ndfooter bg-gray-f9 pt30 pb30">
                <div class="main clearfix">
                    <div class="w385 fl tc">
                        <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a>
                        <label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label>
                        <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"
                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a>
                        <ul class="social-footer font18 lh-40 mt20 mb20">
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow noreferrer"><i class="icon-facebook"></i></a>
                            </li>
                            
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a>
                            </li>
                            <li class="inline">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter"  target="_blank"  rel="nofollow noreferrer"><i class="icon-twitter"></i></a>
                            </li>
                        </ul>
                        
                        <a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a>
                        <label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam" rel="noreferrer"><img src="/Content/pc/images/logo-vov.png" alt="vtc.vn"></a></label>
                    </div>
                    <address class="w720 fr pl30 bor-left-e5">
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li>
                            <li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li>
                            <li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Dương Quang Tùng</span>, <span class="semibold gray-21">Lê Mỹ Ái Linh</span></li>
                            <li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li>
                        </ul>
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li>
                            <li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li>
                        </ul>
                        <ul class="font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li>
                            <li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:0911.84.81.86" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">0911.84.81.86</a></li>
                            <li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li>
                        </ul>
                    </address>
                </div>
            </div>
            <div class="taglink bg-gray-e5">
                <div class="main">

                    <ul class="tc font13 lh-38">
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV" rel="noreferrer">VOV</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC" rel="noreferrer">Đài truyền hình kỹ thuật số VTC</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới" rel="noreferrer" >Tin Mới</a></li>
                        <li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247" rel="noreferrer">Thể Thao 247</a></li>
                    </ul>
                </div>
            </div>
        </footer>

            <div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99">
                <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins>
                <script>(adsvtc = window.adsvtc || []).push();</script>
            </div>
    </div>

    <script>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</script>
    <script async>
        var aLazyLoad = new LazyLoad({});
    </script>
<script src="/js/pc/detail?v=yHeqWH07vX3KacR_BoXaiFLB4l1euYeaDuTvUHUKcI01" async></script>
            <script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1104" async defer onload="(adsvtc = window.adsvtc || []).push();"></script>
</body>
</html>



