<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Loại quả quen thuộc, có tác dụng hỗ trợ diệt tế bào ung thư </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//tracking.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Nghiên cứu thử nghiệm cho thấy, Lycopenen trong nước ép đu đủ tác dụng ức chế sự phát triển của tế bào ung thư vú, ung thư gan. "><meta name="keywords" content="hỗ trợ điều trị ung thư, lá đu đủ trị ung thư, đu đủ"><meta name="news_keywords" content="hỗ trợ điều trị ung thư, lá đu đủ trị ung thư, đu đủ"><meta name="tt_category_id" content="204" value="35" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/loai-qua-quen-thuoc-co-tac-dung-ho-tro-diet-te-bao-ung-thu-ar680681.html" /><link rel="amphtml" href="https://amp.vtc.vn/loai-qua-quen-thuoc-co-tac-dung-ho-tro-diet-te-bao-ung-thu-ar680681.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/loai-qua-quen-thuoc-co-tac-dung-ho-tro-diet-te-bao-ung-thu-ar680681.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/862qvqci5hru4jCsKIXoug2/upload/2022/06/05/quachin-111-10403616.jpg" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/862qvqci5hru4jCsKIXoug2/upload/2022/06/05/quachin-111-10403616.jpg" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Loại quả quen thuộc, có tác dụng hỗ trợ diệt tế bào ung thư" itemprop="headline" property="og:title" /><meta content="Nghiên cứu thử nghiệm cho thấy, Lycopenen trong nước ép đu đủ tác dụng ức chế sự phát triển của tế bào ung thư vú, ung thư gan. " itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="162160003904301" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Tư vấn" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-06-05T15:25:00" itemprop="datePublished" name="pubdate" /><meta content="2022-06-05T14:41:24" itemprop="dateModified" name="lastmod" /><meta content="2022-06-05T10:40:34" itemprop="dateCreated" /><meta property="dable:item_id" content="680681"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WHM4KWYxG5YxxCfvEIjincP0/upload/2022/06/05/quachin-111-10403616.jpg"><meta property="article:section" content="Tư vấn"><meta property="article:published_time" content="2022-06-05T15:25:00"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="https://vtc.vn/loai-qua-quen-thuoc-co-tac-dung-ho-tro-diet-te-bao-ung-thu-ar680681.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="https://vtc.vn/loai-qua-quen-thuoc-co-tac-dung-ho-tro-diet-te-bao-ung-thu-ar680681.html"><meta name="twitter:title" content="Loại quả quen thuộc, có tác dụng hỗ trợ diệt tế bào ung thư"><meta name="twitter:description" content="Nghiên cứu thử nghiệm cho thấy, Lycopenen trong nước ép đu đủ tác dụng ức chế sự phát triển của tế bào ung thư vú, ung thư gan. "><meta name="twitter:image" content="http://image.vtc.vn/resize/862qvqci5hru4jCsKIXoug2/upload/2022/06/05/quachin-111-10403616.jpg" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Nghiên cứu thử nghiệm cho thấy, Lycopenen trong nước ép đu đủ tác dụng ức chế sự phát triển của tế bào ung thư vú, ung thư gan. ","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2022/06/05/quachin-111-10403616.jpg","height":333,"width":500},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/loai-qua-quen-thuoc-co-tac-dung-ho-tro-diet-te-bao-ung-thu-ar680681.html"},"author":{"@type":"Person"},"dateModified":"2022-06-05T15:25:00+07:00","datePublished":"2022-06-05T15:25:00+07:00","headline":"Loại quả quen thuộc, có tác dụng hỗ trợ diệt tế bào ung thư","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/tu-van-204.html","name":"Tư vấn"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/suc-khoe-35.html","name":"Sức khỏe"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();    });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();let i=t.height;return t.top+i>=0&&t.left>=0&&t.bottom-i<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script></head><body data-page="detail" data-ads="204" class="load-news-detail ads"      data-cache="1189"      data-cachemenu="vs020141220526"><input type="hidden" class="gg-config hdie" data-client="301412843265-t6s4de06jugglgg48rr9ma6qag47fidn.apps.googleusercontent.com" data-login_uri="https://rs.vtc.vn/Google/GooogleResponse" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="204" /><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top bg-gray-f5 tc"><div class="ads-item relative mg-auto w970"><ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads ads-top ads-theme-2"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=1189" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div id="" class="fr relative login-div"></div><div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div></div></div><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu" data-zone="menu_tab_pc"></div></nav><nav class="sub-navigation bg-gray-f0 relative"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav></div></header><main id="container"><div class="sys-ads w160 fixed-left"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads w160 fixed-right"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><input type="hidden" id="idAricle" value="680681" /><input type="hidden" id="cateId" value="204" /><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last hide"><a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/loai-qua-quen-thuoc-co-tac-dung-ho-tro-diet-te-bao-ung-thu-ar680681.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true"><span class="fix-zalo">Zalo</span><i class="icon-comment-alt-2 font16 cl-zalo"></i></a><label class="font12 mt2 gray-71">Zalo</label></li></ul><div class="relative clearfix flex-details"><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                            Loại quả quen thuộc, có tác dụng hỗ trợ diệt tế bào ung thư                        </h1></header><div class="mb15 gray-91 font12"><a href="/tu-van-204.html" title="Tư vấn" class="mt-category red uppercase semibold font11 relative pr10">Tư vấn</a><span class="time-update mr10">Chủ Nh&#226;̣t, 05/06/2022 15:25:00 +07:00</span><span class="cout-cmt red font13 total-comment-video"></span></div><div class="share-social lh0 clearfix"><a class="fb-like fl mr5" data-href="https://vtc.vn/loai-qua-quen-thuoc-co-tac-dung-ho-tro-diet-te-bao-ung-thu-ar680681.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a><a class="hide zalo-share-button fl mr5" data-href="https://vtc.vn/loai-qua-quen-thuoc-co-tac-dung-ho-tro-diet-te-bao-ung-thu-ar680681.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a><a class="twitter-share-button"                           href="https://twitter.com/intent/tweet"></a></div><div class="content-wrapper pt15 mt15 font18 gray-31 bor-4top-e5 lh-1-5"><h2 class="font18 bold inline-nb">Nghiên cứu thử nghiệm cho thấy, Lycopenen trong nước ép đu đủ tác dụng ức chế sự phát triển của tế bào ung thư vú, ung thư gan.</h2><div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody"><p>Đu đủ là loại thực phẩm thông dụng, quen thuộc với người dân Việt Nam. Quả đu đủ được sử dụng khi còn xanh như một loại rau (làm nộm, xào, nấu, hầm) hoặc ăn chín như một loại trái cây. Quả đu đủ dễ mua, rất thơm ngon nhưng không nhiều người biết đến công dụng của quả và lá đu đủ. </p><p>Đu đủ có tên khoa học là Carica papaya thuộc loại cây thân thảo, thuộc họ đu đủ. Nguồn gốc xuất phát của đu đủ là miền nam Mexico, miền đông Trung Mỹ và bắc Nam Mỹ. Hiện nay, loài cây này xuất hiện phổ biến ở vùng khí hậu nhiệt đới như Brazil, Ấn Độ, Nam Phi, Sri Lanka, Philippines và Việt Nam. Bên cạnh quả, nước lá đu đủ còn được xem là một bài thuốc hỗ trợ chữa trị nhiều bệnh.</p><p>Theo thông tin từ Thông tin từ Trung tâm <a href='https://vtc.vn/dinh-duong-69.html' title='dinh dưỡng' class='inlink-remake'>dinh dưỡng</a> lâm sàng Bệnh viện K, phần thịt đu đủ sống chứa 88% nước, 11% carbohydrate, chất béo và protein không đáng kể. 100 g quả đu đủ cung cấp 43 kcal, 75% nhu cầu vitamin C, 10% nhu cầu vitamin E và folate hàng ngày. </p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Loại quả quen thuộc, có tác dụng hỗ trợ diệt tế bào ung thư - 1" height="436" data-id="1828141" data-detail="1" data-width="660" data-height="436" data-src="https://image.vtc.vn/resize/th/upload/2022/06/05/du-du-11223161.PNG" class="lazy" data-index="0"></figure><p>Quả đu đủ tiết ra dịch mủ khi chưa chín, có thể gây kích ứng và phản ứng dị ứng ở một số người. Trong quả đu đủ có enzyme papain (giúp phân giải chất đạm) có nhiều tác dụng liên quan đến tác dụng ức chế vi khuẩn, giảm sưng sau phẫu thuật và hủy đi lớp màng protein bao quanh tế bào ung thư hỗ trợ cho cơ thể tiêu diệt tế bào ung thư. </p><p>Nghiên cứu thử nghiệm cho thấy Lycopenen có trong nước ép đu đủ có tác dụng ức chế sự phát triển của tế bào ung thư vú và ung thư gan.</p><p>Ngoài quả, lá đu đủ cũng được sử dụng để nấu ăn ở một số nơi, nhiều người cũng sử dụng lá đu đủ như một vị thuốc. Lá đu đủ chứa 1 lượng nhỏ protein, lipid, carbohydrat, ngoài ra còn có chất xơ, betacaroten, một số vitamin (B1, B2, B3, B6, B9, C) và chất khoáng (canxi, magie, sắt, phospho, K). Trong lá đu đủ cũng chứa một số chất sinh học có tác dụng chống oxi hóa, giảm sốt (flavonoids, comaurins), đề kháng ung thư (cyanogenic glycosides), đề kháng đái tháo đường (quinones). </p><p>Lá đu đủ cũng đang được nghiên cứu về ảnh hưởng và tác dụng với bệnh lý. Một nghiên cứu với dịch chiết xuất từ lá đu đủ khô cho thấy chúng có tác dụng ức chế tăng trưởng của một số tế bào khối u, tăng cường độc tính tế bào chống lại các tế bào ung thư và có điều chỉnh các gen liên quan đến chống khối u.</p><p>Tóm lại, quả đu đủ có nhiều giá trị dinh dưỡng, nên được sử dụng trong chế độ ăn của người khỏe mạnh và bệnh nhân. Lá đu đủ mang lại lợi ích tuy nhiên cũng có nguy cơ có hại, hơn nữa tương tác giữa thuốc- thảo mộc có thể xảy ra giữa lá đu đủ và một số loại thuộc điều trị bệnh lý đái tháo đường và một số thuốc kháng sinh. </p><p>Bởi vậy, không nên tự ý sử dụng nước ép từ lá đu đủ tự nhiên cho việc điều trị bệnh lý khi không có sự khuyến cáo từ nhân viên y tế.</p><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix w700 mg-auto"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><article class="items w-50-100  fl pr10  clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/du-du-chin-co-the-giup-phong-tranh-ung-thu-ar605757.html" title="Đu đủ chín có thể giúp phòng tránh ung thư?"><img alt="Đu đủ chín có thể giúp phòng tránh ung thư?" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XreCzpmlhMi3ptOB32jlrJ30/upload/2021/04/09/du-du-chin-12461347.png"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/du-du-chin-co-the-giup-phong-tranh-ung-thu-ar605757.html" title="Đu đủ chín có thể giúp phòng tránh ung thư?">Đu đủ chín có thể giúp phòng tránh ung thư?</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">16:20 11/04/2021</span><span class="cout-cmt  red font13" data-articleId="605757"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article><article class="items w-50-100  fr pl10 clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/nhung-nguoi-nay-tuyet-doi-khong-nen-an-du-du-ar605735.html" title="Những người này tuyệt đối không nên ăn đu đủ "><img alt="Những người này tuyệt đối không nên ăn đu đủ " class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XqE7Dh0oEdcfMZWiz9ex8in0/upload/2021/04/09/du-du-11103437.png"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/nhung-nguoi-nay-tuyet-doi-khong-nen-an-du-du-ar605735.html" title="Những người này tuyệt đối không nên ăn đu đủ ">Những người này tuyệt đối không nên ăn đu đủ </a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">11:44 09/04/2021</span><span class="cout-cmt  red font13" data-articleId="605735"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article></div><div class="share-social lh0 relative  clearfix inline social-ar"></div><footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="italic  ml5 font14">(Nguồn: <a title="Vietnamnet" href="/nguon/vietnamnet-10.html">Vietnamnet</a>)</span></footer></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/ho-tro-dieu-tri-ung-thu.html" title="hỗ trợ điều trị ung thư" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">hỗ trợ điều trị ung thư</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/la-du-du-tri-ung-thu.html" title="l&#225; đu đủ trị ung thư" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">l&#225; đu đủ trị ung thư</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/du-du.html" title="đu đủ" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">đu đủ</a></div></li></ul></section><div class="div-donate pd10 mt15 mb10"><div class="donate-content hide"><header class="title  mb5 relative font15 uppercase bold lh-20 pl10 pr10 line-red-title">Thưởng bài báo</header><p style="text-align: justify;font-family: 'Montserrat', sans-serif; line-height: 25px;">            Thưa quý độc giả,<br />            Báo điện tử VTC News mong nhận được sự ủng hộ của quý bạn đọc để có điều kiện nâng cao hơn nữa chất lượng nội dung cũng như hình thức, đáp ứng yêu cầu tiếp nhận thông tin ngày càng cao. Chúng tôi xin chân thành cảm ơn quý độc giả luôn đồng hành, ủng hộ tờ báo phát triển.            Mong nhận được sự ủng hộ của quý vị qua hình thức:        </p><div class="w300 clearfix div-donate-border mg-auto"><img class="fl" style="margin-top: 4px;width:30px!important;" src="/Content/images/unghoxanh.png" /><div class="w220 tc fl"><p>Số tài khoản: <strong class="red">0651101092004</strong></p><p> Ngân hàng quân đội MBBANK</p></div></div><div class="w300 clearfix tc div-donate-border mt10 mb10 mg-auto"><h5 class="w-full relative">Dùng E-Banking quét mã QR</h5><img style="width:150px!important;" src="/Content/images/ungho2.jpg" /></div></div><div class="w-full clearfix tc mt10 div-btn-donate"><img class="cursor btn-show-donate" style="width:180px!important;" src="/Content/images/imgpsh_fullsize_anim.gif" /></div></div><script>    var btn = document.querySelector('.btn-show-donate');    var div_btn = document.querySelector('.div-btn-donate');    var div_donate_content = document.querySelector('.donate-content');    btn.addEventListener("click", function () {        div_btn.classList.add("hide");        div_donate_content.classList.remove("hide");    });</script><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20"><div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative"><h5 class="font18 bold mb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                            <span class="font15 red  cmt-details-2"></span></h5><div class="div-send pb10 mb5 mt10"><label class="border clearfix"><textarea name="content" class="font14 w-full fl none-resize pd5 btn-open-cmt pl10 pt10 txt-content h100" id="txt_content" placeholder="Viết bình luận của bạn*"></textarea></label><p class="mt5 red span-error hide" id="span_content">Bạn chưa nhập nội dung bình luận</p><div class="div-head mt15"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="w-50-100 h35 pl10 pr10 gray-51 txt-username font14" id="txt_uname" name="username" autocomplete="off" placeholder="Họ tên*"><a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor fr" id="send_cmt">Gửi bình luận</a><p class="red mt5 hide span-uname" id="span_uname">Họ tên tối thiểu 2 ký tự !</p></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="w300"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/du-du-chin-co-the-giup-phong-tranh-ung-thu-ar605757.html" title="Đu đủ chín có thể giúp phòng tránh ung thư?"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XreCzpmlhMi3ptOB32jlrJ30/upload/2021/04/09/du-du-chin-12461347.png"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Đu đủ chín có thể giúp phòng tránh ung thư?" /></a><h3 class="pl120 font14 semibold"><a href="/du-du-chin-co-the-giup-phong-tranh-ung-thu-ar605757.html" title="Đu đủ chín có thể giúp phòng tránh ung thư?">Đu đủ chín có thể giúp phòng tránh ung thư?</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">16:20 11/04/2021</span><span class="cout-cmt  red" data-articleId="605757"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/nhung-nguoi-nay-tuyet-doi-khong-nen-an-du-du-ar605735.html" title="Những người này tuyệt đối không nên ăn đu đủ "><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XqE7Dh0oEdcfMZWiz9ex8in0/upload/2021/04/09/du-du-11103437.png"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Những người này tuyệt đối không nên ăn đu đủ " /></a><h3 class="pl120 font14 semibold"><a href="/nhung-nguoi-nay-tuyet-doi-khong-nen-an-du-du-ar605735.html" title="Những người này tuyệt đối không nên ăn đu đủ ">Những người này tuyệt đối không nên ăn đu đủ </a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">11:44 09/04/2021</span><span class="cout-cmt  red" data-articleId="605735"></span></div></article></section><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="relative clearfix flex-details"><div class="fl w700"><div class="trend-detail"></div></div><div class="fr w300 fit-right"><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div></div><div class="sys-ads w970 mg-auto mt30"></div></div></main><footer id="footer" class="is-footer "><div class="zone-menu" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menu" data-zone="zone_contact_info"></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=GLv7Yq-CtKFVv5l8HFfskEJxqYeI2zKkMdxAzY-N8Jw1" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1189" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=AqVWpL5AjGZScr7tvOsGrG7ILMHkHsS5B-gXUH8U8-E1" async></script><script src="/js/pc/menu?v=Y6pVuF4-q_AbpQyRwT80xe8rQM3_NYr77bmihS3nsLk1" async></script></body></html>