

<!doctype html>
<html lang="vi">
<head>
    <meta charset="utf-8">

<title>Hà Nội cử 100 cán bộ y tế chi viện Hà Nam chống dịch COVID-19 </title>
<meta http-equiv="REFRESH" content="1800" />

<link rel="dns-prefetch" href="//delivery.vtc.vn">
<link rel="dns-prefetch" href="//tracking.vtc.vn">
<link rel="dns-prefetch" href="//image.vtc.vn">
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />

<meta name="description" content="Thành phố Hà Nội vừa cử 100 cán bộ y tế về Hà Nam hỗ trợ công tác lấy mẫu xét nghiệm và tiêm vaccine phòng COVID-19. ">
<meta name="keywords" content="Hà Nội, Hà Nam, Covid-19, phòng chống Covid-19, cán bộ chống dịch">
<meta name="news_keywords" content="Hà Nội, Hà Nam, Covid-19, phòng chống Covid-19, cán bộ chống dịch">

    <meta name="tt_category_id" content="111" value="28" />
<meta content="Báo điện tử VTC News" property="og:site_name" />

<link rel="canonical" href="https://vtc.vn/ha-noi-cu-100-can-bo-y-te-chi-vien-ha-nam-chong-dich-covid-19-ar638134.html" />


    <link rel="amphtml" href="https://amp.vtc.vn/ha-noi-cu-100-can-bo-y-te-chi-vien-ha-nam-chong-dich-covid-19-ar638134.html">

<meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" />

<meta property="fb:app_id" content="979009352473398" />
<meta property="og:url" itemprop="url" content="https://vtc.vn/ha-noi-cu-100-can-bo-y-te-chi-vien-ha-nam-chong-dich-covid-19-ar638134.html" />
<meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/rVC6Y1xkWsRHo4uE6sHyzg2/upload/2021/09/24/ha-nam-phu-ly-17094686.jpeg" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/rVC6Y1xkWsRHo4uE6sHyzg2/upload/2021/09/24/ha-nam-phu-ly-17094686.jpeg" />
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">

<meta content="Hà Nội cử 100 cán bộ y tế chi viện Hà Nam chống dịch COVID-19" itemprop="headline" property="og:title" />
<meta content="Thành phố Hà Nội vừa cử 100 cán bộ y tế về Hà Nam hỗ trợ công tác lấy mẫu xét nghiệm và tiêm vaccine phòng COVID-19. " itemprop="description" property="og:description" />
<meta content="article" property="og:type" />

<meta property="fb:pages" content="162160003904301" />
    <meta content="news" itemprop="genre" name="medium" />
    <meta content="vi-VN" itemprop="inLanguage" />
    <meta content="Tin nhanh 24h" itemprop="articleSection" />
    <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" />
    <meta content="2021-09-24T17:26:23" itemprop="datePublished" name="pubdate" />
    <meta content="2021-09-24T17:26:23" itemprop="dateModified" name="lastmod" />
    <meta content="2021-09-24T16:54:42" itemprop="dateCreated" />
    <meta property="dable:item_id" content="638134">
    <meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WEsxmxb5vGN-up2YnX_xAas0/upload/2021/09/24/ha-nam-phu-ly-17094686.jpeg">
        <meta property="dable:author" content="Trương Huyền">
    <meta property="article:section" content="Tin nhanh 24h">
    <meta property="article:published_time" content="2021-09-24T17:26:23">
<meta name="copyright" content="VTC News" />
<meta name="author" content="VTC News" />
<meta name="robots" content="index, follow" />

<meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY">

    <meta name="geo.region" content="VN-HN" />
    <meta name="geo.position" content="21.030624;105.782431" />
    <meta name="ICBM" content="21.030624, 105.782431" />
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://vtc.vn/ha-noi-cu-100-can-bo-y-te-chi-vien-ha-nam-chong-dich-covid-19-ar638134.html" hreflang="vi-VN" />

<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://vtc.vn/ha-noi-cu-100-can-bo-y-te-chi-vien-ha-nam-chong-dich-covid-19-ar638134.html">
<meta name="twitter:title" content="Hà Nội cử 100 cán bộ y tế chi viện Hà Nam chống dịch COVID-19">
<meta name="twitter:description" content="Thành phố Hà Nội vừa cử 100 cán bộ y tế về Hà Nam hỗ trợ công tác lấy mẫu xét nghiệm và tiêm vaccine phòng COVID-19. ">
<meta name="twitter:image" content="http://image.vtc.vn/resize/rVC6Y1xkWsRHo4uE6sHyzg2/upload/2021/09/24/ha-nam-phu-ly-17094686.jpeg" />
<meta name="twitter:site" content="@VTC News">
<meta name="twitter:creator" content="@VTC News">

<meta name="server_site" content="1">

    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Thành phố Hà Nội vừa cử 100 cán bộ y tế về Hà Nam hỗ trợ công tác lấy mẫu xét nghiệm và tiêm vaccine phòng COVID-19. ","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2021/09/24/ha-nam-phu-ly-17094655.jpeg","height":800,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/ha-noi-cu-100-can-bo-y-te-chi-vien-ha-nam-chong-dich-covid-19-ar638134.html"},"author":{"@type":"Person","name":"Trương Huyền"},"dateModified":"2021-09-24T17:26:23+07:00","datePublished":"2021-09-24T17:26:23+07:00","headline":"Hà Nội cử 100 cán bộ y tế chi viện Hà Nam chống dịch COVID-19","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}
    </script>
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/thoi-su-28.html","name":"Thời sự"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/thoi-su-28.html","name":"Thời sự"},"position":3},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/tin-nhanh-24h-111.html","name":"Tin nhanh 24h"},"position":4}]}
    </script>


<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}
</script>


<meta property="article:author" content="https://www.facebook.com/vtcnewsvn" />
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn">





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script>

<script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-2442143-5');
</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    //console.log('111');
    
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function () {
        OneSignal.init({
            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",
            notifyButton: {
                enable: true,
            },
        });
        OneSignal.showNativePrompt();

        
    });
</script>





<meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" />



    
    <style>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</style>
</head>
<body data-page="detail" data-ads="111" class="load-news-detail ads" data-cache="1134">
    <a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a>
    <div id="wrapper">
        <div class="popup-done w-full z-9 abs23 cursor hide">
            <div class="bg-white mg-auto w480 relative">
                <a class="close-popup cursor abs24" title="Đóng popup"><i class="icon-cancel-circle white font22"></i></a>
                <div class="font16 bold tc pd15 white uppercase bg-red">Thông báo</div>
                <div class="pd20 tc">
                    <p class="font20 mb5 popup-text-1">Gửi bình luận thành công</p>
                    <p class="gray-51 popup-text-2 font16">Mời bạn quay lại bài viết xem bình luận sau ít phút</p>
                </div>
            </div>
        </div>
        <div class="poup-donate abs-donate pd20 tc z-9 hide">
            <div class="bg-white pd20 shadow-box">
                <h3 class="font22 mb15 uppercase bold lh-1-3 pt10 pb5 gray-31">Hãy ủng hộ chúng tôi !</h3>
                <div class="wallet-e" style="width:630px;">
                    <p class="pd10 tl font18" style="border: 2px dashed #e5e5e5; border-radius: 5px;">
                        Thưa quý độc giả,<br />
                        Báo điện tử VTC News mong nhận được sự ủng hộ của quý bạn đọc để có điều kiện nâng cao hơn nữa chất lượng nội dung cũng như hình thức, đáp ứng yêu cầu tiếp nhận thông tin ngày càng cao. Chúng tôi xin chân thành cảm ơn quý độc giả luôn đồng hành, ủng hộ tờ báo phát triển.
                        Mong nhận được sự ủng hộ của quý vị qua hình thức:
                    </p>
                    <h4 class="font16 mb10 bg-gray-f3 pd5 radius-circle mt10">Ủng hộ qua <span class="bold">eBanking</span></h4>
                    <ul class="mb20">
                        
                        <li class="pd5">
                            <div class="pd5 border radius-10">
                                <picture class="qr-momo inline lh0"><img src="/Content/images/SeABank-logo_163538.jpg" alt="vtc.vn" style="max-width:100%;"></picture>
                                <h4 class="font20 gray-51">Báo điện tử VTC News</h4>
                                <label class="bold font20">STK: 0280 0014 268686 </label>
                                <label class="font20 gray-51">Chi nhánh:  Đống Đa, Hà Nội</label>
                            </div>
                        </li>
                    </ul>
                </div>
                <a class="close-popup-donate bg-red white pl30 pr30 pt10 pb10 cursor radius-circle">Đóng</a>
            </div>
        </div>
        <div class="opacity-scrollpage z-8 transition-ef hide"></div>
        
    <div class="sys-ads ads-top bg-gray-f5 tc">
        <div class="ads-bg lh0" style="position:fixed; top:0;left:0; right:0;">
            <ins data-ad="vtc" data-platform="1" data-zone="full_bg" data-width=300 data-height=300></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
        <div class="ads-item relative mg-auto w970">
            <ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
       
    </div>

        <div class="sys-ads ads-top ads-theme-2">
            <div class="ads-item lh0 tc">
                <ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins>
                <script>(adsvtc = window.adsvtc || []).push();</script>
            </div>
        </div>

        
        <header id="header">
            <div class="offset-top w-full relative">
                <div class="topbar bg-gray-f5">
                    <div class="main clearfix">
                            <h2 class="logo fl lh0">
                                <a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay">
                                    
                                    <img style="height:60px;" src="/Content/pc/theme/images/logo.png" alt="Báo điện tử VTC News">
                                </a>
                            </h2>
                        <ul class="addon-link font12 fl clearfix" style="line-height:60px; margin-left:50px;">
                            <li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li>
                            <li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li>
                            <li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li>
                        </ul>
                        <div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;">
                            <form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search">
                                <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249">
                                <input type="hidden" name="ie" value="UTF-8">
                                <input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News">
                                <a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a>
                            </form>
                            <script>
                                var bt1 = document.getElementsByClassName("bt-search")[0];
                                let textNode1 = document.getElementsByClassName("input-search")[0];
                                bt1.addEventListener("click", function () {
                                    $(".frm-search").submit();
                                    //var text = textNode1.value;
                                    //console.log(text);
                                    //const regex = / /gi;
                                    ////console.log(text.replace(regex, '+'));
                                    //location.href = "/tim-kiem?q=" + text.replace(regex, '+');
                                    ////alert(text);
                                });
                                //textNode1.addEventListener("keyup", function (e) {
                                //    //console.log(e.key);

                                //    if (e.key === 'Enter') {
                                //        const regex = / /gi;
                                //        var text = textNode1.value;
                                //        //console.log(text.replace(regex, '+'));
                                //        location.href = "/tim-kiem?q=" + text.replace(regex, '+');
                                //    } else if (e.key == "ArrowRight" || e.key == "ArrowLeft" || e.key == "Shift" || e.key == "Control" || e.key == "Alt" || e.key == "Escape") {
                                //        return;
                                //    }
                                //});
                            </script>
                        </div>
                    </div>
                </div>

                
                <nav class="navigation bg-red relative z-6 w-full list-category">

    <div class="ms-menu abs20 bg-white pt20 pb20 shadow-box transition-ef w-full clearfix hide box-other-menu">
        <div class="w1110 mg-auto">
            <div class="all-catelink">

                    <div class="row-cate mb25 clearfix ">
                            <div class="w-20-100 fl pl25 ">
                                <a href="/thoi-su-28.html" class="cate-mt-link bold relative">Thời sự</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/tin-tuc-trong-ngay-105.html" class="gray-51 font13" title="Tin nóng">Tin nóng</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/chinh-tri-47.html" class="gray-51 font13" title="Chính trị">Chính trị</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tin-tuc-24h-138.html" class="gray-51 font13" title="Tin tức 24h qua">Tin tức 24h qua</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/binh-luan-184.html" class="gray-51 font13" title="Bình luận">Bình luận</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/ban-doc-viet-181.html" class="gray-51 font13" title="Bạn đọc viết">Bạn đọc viết</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/doi-song-48.html" class="gray-51 font13" title="Đời sống">Đời sống</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tin-nhanh-24h-111.html" class="gray-51 font13" title="Tin nhanh 24h">Tin nhanh 24h</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/an-sinh-239.html" class="gray-51 font13" title="An Sinh">An Sinh</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/truyen-hinh-27.html" class="cate-mt-link bold relative">Video</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/vtc-news-tv-99.html" class="gray-51 font13" title="VTC News TV">VTC News TV</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-chinh-tri-xa-hoi-38.html" class="gray-51 font13" title="Chính trị xã hội">Chính trị xã hội</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-the-thao-42.html" class="gray-51 font13" title="Thể thao">Thể thao</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-van-hoa-giai-tri-41.html" class="gray-51 font13" title="Giải trí">Giải trí</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-quoc-te-40.html" class="gray-51 font13" title="Quốc tế">Quốc tế</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-kinh-te-39.html" class="gray-51 font13" title="Kinh tế">Kinh tế</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/truyen-hinh-goc-thu-gian-44.html" class="gray-51 font13" title="Góc thư giãn">Góc thư giãn</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/radio-vtc-news-219.html" class="gray-51 font13" title="Podcast VTC News">Podcast VTC News</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/kinh-te-29.html" class="cate-mt-link bold relative">Kinh tế</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/tin-gia-vang-113.html" class="gray-51 font13" title="Tin giá vàng">Tin giá vàng</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/dau-tu-199.html" class="gray-51 font13" title="Đầu Tư">Đầu Tư</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tai-chinh-200.html" class="gray-51 font13" title="Tài chính">Tài chính</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/bat-dong-san-112.html" class="gray-51 font13" title="Bất động sản">Bất động sản</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/bao-ve-nguoi-tieu-dung-51.html" class="gray-51 font13" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/doanh-nhan-201.html" class="gray-51 font13" title="Doanh nhân">Doanh nhân</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/the-thao-34.html" class="cate-mt-link bold relative">Thể thao</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/lich-thi-dau-bong-da-101.html" class="gray-51 font13" title="Lịch bóng đá">Lịch bóng đá</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/bong-da-anh-66.html" class="gray-51 font13" title="Bóng đá Anh">Bóng đá Anh</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/bong-da-duc-205.html" class="gray-51 font13" title="Bundesliga">Bundesliga</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/bong-da-viet-nam-115.html" class="gray-51 font13" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 pr0">
                                <a href="/the-gioi-30.html" class="cate-mt-link bold relative">Thế giới</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/tin-tuc-bien-dong-55.html" class="gray-51 font13" title="Tin tức Biển Đông">Tin tức Biển Đông</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/thoi-su-quoc-te-53.html" class="gray-51 font13" title="Thời sự quốc tế">Thời sự quốc tế</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/quan-su-49.html" class="gray-51 font13" title="Quân sự">Quân sự</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tu-lieu-54.html" class="gray-51 font13" title="Tư liệu">Tư liệu</a>
                                            </li>
                                                                            </ul>

                            </div>
                    </div>
                    <div class="row-cate mb25 clearfix ">
                            <div class="w-20-100 fl pl25 ">
                                <a href="/giao-duc-31.html" class="cate-mt-link bold relative">Giáo dục</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/tin-tuc-su-kien-56.html" class="gray-51 font13" title="Tin tức - Sự kiện">Tin tức - Sự kiện</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/kinh-nghiem-song-57.html" class="gray-51 font13" title="Kinh nghiệm sống">Kinh nghiệm sống</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tuyen-sinh-220.html" class="gray-51 font13" title="Tuyển sinh">Tuyển sinh</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/hoi-dap-206.html" class="gray-51 font13" title="Hỏi - Đáp">Hỏi - Đáp</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/dien-dan-207.html" class="gray-51 font13" title="Diễn đàn">Diễn đàn</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/du-hoc-208.html" class="gray-51 font13" title="Du học">Du học</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/phap-luat-32.html" class="cate-mt-link bold relative">Pháp luật</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/an-ninh-hinh-su-110.html" class="gray-51 font13" title="An ninh hình sự">An ninh hình sự</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/ban-tin-113-online-58.html" class="gray-51 font13" title="Bản tin 113">Bản tin 113</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/giai-tri-33.html" class="cate-mt-link bold relative">Văn hóa - Giải trí</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/sao-viet-64.html" class="gray-51 font13" title="Sao Việt">Sao Việt</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/hoa-hau-60.html" class="gray-51 font13" title="Hoa hậu">Hoa hậu</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/sao-han-114.html" class="gray-51 font13" title="Sao Hàn">Sao Hàn</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/sao-the-gioi-63.html" class="gray-51 font13" title="Sao thế giới">Sao thế giới</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/nhac-62.html" class="gray-51 font13" title="Ca Nhạc">Ca Nhạc</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/thoi-trang-61.html" class="gray-51 font13" title="Thời trang">Thời trang</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/suc-khoe-35.html" class="cate-mt-link bold relative">Sức khỏe</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/tin-tuc-202.html" class="gray-51 font13" title="Tin tức">Tin tức</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/vaccine-236.html" class="gray-51 font13" title="Vaccine">Vaccine</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/khoe-dep-203.html" class="gray-51 font13" title="Khỏe đẹp">Khỏe đẹp</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tu-van-204.html" class="gray-51 font13" title="Tư vấn">Tư vấn</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/benh-va-thuoc-68.html" class="gray-51 font13" title="Bệnh và thuốc">Bệnh và thuốc</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/dinh-duong-69.html" class="gray-51 font13" title="Dinh dưỡng">Dinh dưỡng</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/an-toan-thuc-pham-67.html" class="gray-51 font13" title="An toàn thực phẩm">An toàn thực phẩm</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/gia-dinh-78.html" class="cate-mt-link bold relative">Đời sống</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/gioi-tre-185.html" class="gray-51 font13" title="Giới trẻ">Giới trẻ</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/chuyen-bon-phuong-209.html" class="gray-51 font13" title="Chuyện bốn phương">Chuyện bốn phương</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tam-su-210.html" class="gray-51 font13" title="Tâm sự">Tâm sự</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/y-kien-211.html" class="gray-51 font13" title="Ý kiến">Ý kiến</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/gia-dinh-212.html" class="gray-51 font13" title="Gia đình">Gia đình</a>
                                            </li>
                                                                                    <li class="mb5">
                                                <a href="/ket-qua-xo-so.html" class="gray-51 font13" title="Kết quả xổ số">Kết quả xổ số</a>
                                            </li>
                                    </ul>

                            </div>
                    </div>
                    <div class="row-cate mb25 clearfix last">
                            <div class="w-20-100 fl pl25 ">
                                <a href="/oto-xe-may-37.html" class="cate-mt-link bold relative">Ôtô - Xe máy</a>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/khoa-hoc-cong-nghe-82.html" class="cate-mt-link bold relative">Khoa học - Công nghệ</a>
                                    <ul class="mt10">
                                            <li class="mb5">
                                                <a href="/thi-truong-100.html" class="gray-51 font13" title="Thị trường">Thị trường</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/song-ket-noi-123.html" class="gray-51 font13" title="Sống kết nối">Sống kết nối</a>
                                            </li>
                                            <li class="mb5">
                                                <a href="/tri-tue-nhan-tao-172.html" class="gray-51 font13" title="Trí tuệ nhân tạo">Trí tuệ nhân tạo</a>
                                            </li>
                                                                            </ul>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/doanh-nghiep-doanh-nhan-83.html" class="cate-mt-link bold relative">Doanh nghiệp - Doanh nhân</a>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/dia-oc-52.html" class="cate-mt-link bold relative">Bất động sản</a>

                            </div>
                            <div class="w-20-100 fl pl25 ">
                                <a href="/cuoi-213.html" class="cate-mt-link bold relative">CƯỜI</a>

                            </div>
                    </div>
            </div>
        </div>
    </div>
    <div class="w-maxcontent mg-auto z-6 clearfix" data-zone="1">


<ul class="ms-navigation uppercase lh-38 font12 semibold clearfix">
    <li class="fl relative"><a class="white pl9 pr9 " href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><i class="icon-home-3 white font18"></i></a></li>

            <li class="fl relative ">
                    <a class="white pl9 pr9 active" href="/thoi-su-28.html" title="Thời sự">Thời sự</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="/truyen-hinh-27.html" title="Video">Video</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="/kinh-te-29.html" title="Kinh Tế">Kinh Tế</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="/the-thao-34.html" title="Thể thao">Thể thao</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="https://vtc.vn/the-gioi-30.html" title="Thế giới">Thế giới</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="https://vtc.vn/giao-duc-31.html" title="Gi&#225;o dục">Gi&#225;o dục</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="https://vtc.vn/phap-luat-32.html" title="Ph&#225;p luật">Ph&#225;p luật</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="https://vtc.vn/giai-tri-33.html" title="Văn h&#243;a - Giải tr&#237;">Văn h&#243;a - Giải tr&#237;</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="https://vtc.vn/suc-khoe-35.html" title="Sức Khỏe">Sức Khỏe</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="https://vtc.vn/gia-dinh-78.html" title="Đời sống">Đời sống</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="https://vtc.vn/oto-xe-may-37.html" title="&#212;t&#244; - Xe m&#225;y">&#212;t&#244; - Xe m&#225;y</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="https://vtc.vn/khoa-hoc-cong-nghe-82.html" title="Khoa học c&#244;ng nghệ">Khoa học c&#244;ng nghệ</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="https://tre.vtc.vn/" title="Trẻ" target="_blank">Trẻ</a>
            </li>
            <li class="fl relative ">
                    <a class="white pl9 pr9 " href="https://vtc.vn/gioi-thieu/intro.htm" title="Về ch&#250;ng t&#244;i" target="_blank">Về ch&#250;ng t&#244;i</a>
            </li>
    <li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li>
</ul>

    </div>

                </nav>
            </div>
                <nav class="sub-navigation bg-gray-f0 relative">

    <div class="main clearfix">
        <ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix">
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/tin-tuc-trong-ngay-105.html" title="Tin nóng">Tin nóng</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/chinh-tri-47.html" title="Chính trị">Chính trị</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/tin-tuc-24h-138.html" title="Tin tức 24h qua">Tin tức 24h qua</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/binh-luan-184.html" title="Bình luận">Bình luận</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/ban-doc-viet-181.html" title="Bạn đọc viết">Bạn đọc viết</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/doi-song-48.html" title="Đời sống">Đời sống</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 active" href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h">Tin nhanh 24h</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/an-sinh-239.html" title="An Sinh">An Sinh</a>

                </li>

        </ul>
        <label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">0908 309 989 | 0989 545 254</span></label>
    </div>

                </nav>
        </header>

        <main id="container">
            



<div class="sys-ads w160 fixed-left">
    
        <div class="ads-item lh0" data-zone="float_left">
            <ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
</div>
<div class="sys-ads w160 fixed-right">
    
        <div class="ads-item lh0" data-zone="float_right">
            <ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>

</div>

<input type="hidden" id="idAricle" value="638134" />
<input type="hidden" id="cateId" value="111" />

<div class="main pb50 clearfix">
    <div class="ms-detail relative pt20 pl80 clearfix">
        <ul class="abs-action gray-51 w70 abs19 clearfix transition-ef">
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a>
                <label class="font12 mt2 gray-71">Bình luận</label>
                <span class="number-cmt bg-red font10 white radius-circle cmt-details"></span>

            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a>
                <label class="font12 mt2 gray-71">Facebook</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a>
                <label class="font12 mt2 gray-71">Twitter</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5 last hide">
                <a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/ha-noi-cu-100-can-bo-y-te-chi-vien-ha-nam-chong-dich-covid-19-ar638134.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true">
                    <span class="fix-zalo">Zalo</span>
                    <i class="icon-comment-alt-2 font16 cl-zalo"></i>
                </a>
                <label class="font12 mt2 gray-71">Zalo</label>
            </li>
        </ul>
        <div class="fl w700">



            <section class="nd-detail pl20 pr20 mb15 clearfix">
                <header class="mb5">
                    <h1 class="font28 bold lh-1-3">
                        Hà Nội cử 100 cán bộ y tế chi viện Hà Nam chống dịch COVID-19
                    </h1>
                </header>
                <div class="mb15 gray-91 font12">
                    <a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h" class="mt-category red uppercase semibold font11 relative pr10">Tin nhanh 24h</a>
                    <span class="time-update mr10">Thứ Sáu, 24/09/2021 17:26:23 +07:00</span>
                    <span class="cout-cmt red font13 total-comment-video">
                    </span>
                </div>
                <div class="share-social lh0 clearfix">
                    <a class="fb-like fl mr5" data-href="https://vtc.vn/ha-noi-cu-100-can-bo-y-te-chi-vien-ha-nam-chong-dich-covid-19-ar638134.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a>
                    <a class="hide zalo-share-button fl mr5" data-href="https://vtc.vn/ha-noi-cu-100-can-bo-y-te-chi-vien-ha-nam-chong-dich-covid-19-ar638134.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a>
                    <a class="twitter-share-button"
                       href="https://twitter.com/intent/tweet">
                    </a>
                </div>

                <div class="content-wrapper pt15 mt15 font16 gray-31 bor-4top-e5 lh-1-5">
                        <span class="inline-nb bold">(VTC News) - </span>
                    <h2 class="font16 bold inline-nb">Thành phố Hà Nội vừa cử 100 cán bộ y tế về Hà Nam hỗ trợ công tác lấy mẫu xét nghiệm và tiêm vaccine phòng COVID-19.</h2>
                    <div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody">

                        <p style="text-align: justify;">Trước diễn biến phức tạp của dịch <a href='https://vtc.vn/tieu-diem/covid19.html' title='COVID-19' class='inlink-remake'>COVID-19</a> tại Hà Nam, thành phố Hà Nội  cử 100 cán bộ y tế về Hà Nam hỗ trợ công tác lấy mẫu xét nghiệm và tiêm vaccine phòng COVID-19. </p>
<p style="text-align: justify;">Gặp mặt các cán bộ y tế hỗ trợ Hà Nam, ông Trương Quốc Huy, Chủ tịch UBND tỉnh Hà Nam cho biết, hiện nay, dịch bệnh COVID-19 trên địa bàn tỉnh vẫn tiếp tục diễn biến phức tạp khi số ca bệnh mới trong cộng đồng vẫn còn nhiều, nhất là dịch bệnh xảy ra tại thành phố Phủ Lý – trung tâm chính trị – kinh tế – văn hóa của tỉnh, lây lan vào trường học và doanh nghiệp trong khu công nghiệp.</p>
<p style="text-align: justify;">Ông Huy khẳng định Hà Nam luôn trân trọng và biết ơn sự giúp đỡ của các cán bộ y tế Hà Nội đối với tỉnh trong giai đoạn khó khăn này. Chủ tịch UBND tỉnh Hà Nam tin tưởng với khả năng chuyên môn cũng như kinh nghiệm đã kiểm soát thành công dịch bệnh tại Hà Nội vừa qua, các cán bộ y tế của Hà Nội sẽ giúp Hà Nam thực hiện hiệu quả các biện pháp phòng chống dịch, nhanh chóng kiểm soát được dịch bệnh trên địa bàn, đưa cuộc sống trở lại trạng thái bình thường.</p>
<figure class="expNoEdit"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" alt="Hà Nội cử 100 cán bộ y tế chi viện Hà Nam chống dịch COVID-19 - 1" height="420" data-id="1667988" data-detail="1" data-width="660" data-height="420" data-src="https://image.vtc.vn/resize/th/upload/2021/09/24/ha-nam-17055535.jpeg" class="lazy" data-index="0">
<figcaption>
<p class="expEdit">Một khu dân cư thuộc thôn Lê Lợi, xã Phù Vân (thành phố Phủ Lý) được thiết lập cách ly y tế để phòng, chống dịch bệnh COVID-19. (Ảnh: Báo Hà Nam)</p>
</figcaption>
</figure>
<p style="text-align: justify;">Trước đó, ngày 21/9, Đoàn y tế Bắc Giang gồm 137 cán bộ, bác sĩ, nhân viên tình nguyện tham gia hỗ trợ tỉnh Hà Nam trong công tác lấy mẫu và xét nghiệm COVID-19.</p>
<p style="text-align: justify;">Nam Định cử 100 cán bộ, công chức, viên chức y tế công tác tại các đơn vị trực thuộc Sở Y tế Nam Định và giảng viên, sinh viên Trường Đại học Điều dưỡng Nam Định tham gia hỗ trợ công tác phòng, chống dịch tại tỉnh Hà Nam. Ninh Bình cũng hỗ trợ 40 người giúp Hà Nam dập dịch.</p>
<p style="text-align: justify;">Như vậy, đến thời điểm này, gần 400 cán bộ y tế của 4 tỉnh, thành phố đã tham gia hỗ trợ Hà Nam phòng, chống dịch COVID-19.</p>
<p style="text-align: justify;">Trung tâm Kiểm soát bệnh tật Hà Nam cho biết, từ ca bệnh ở xã Phù Vân, thành phố Phủ Lý được phát hiện vào chiều 19/9 đến nay, tỉnh ghi nhận 64 ca dương tính với SARS-CoV-2.</p>
<p style="text-align: justify;">Hiện, Hà Nam có hơn 11.400 người đang thực hiện cách ly phòng, chống dịch COVID-19, trong đó hơn 6.300 người cách ly tại nhà, gần 900 người tại các cơ sở cách ly tập trung, hơn 3.860 người cách ly tại khu công nghiệp.</p>

                            <div class="ads-item lh0" data-zone="inpage_pc_660x280">
                                <ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins>
                                <script>(adsvtc = window.adsvtc || []).push();</script>
                            </div>
                            <div class="ads-item lh0" data-zone="native_1">
                                <ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins>
                                <script>(adsvtc = window.adsvtc || []).push();</script>
                            </div>
                    </div>
                    
                    

    <div class="relate-listnews mb15 font13 pt10 clearfix">
        <div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div>
            <article class="items w-50-100  fl pr10  clearfix">
                <figure class="pic lh0 w110 h73 relative fl">
                    <a class="w-full" href="/gan-300-bac-si-nhan-vien-y-te-cap-toc-chi-vien-ha-nam-chong-dich-ar637766.html" title="Gần 300 bác sĩ, nhân viên y tế cấp tốc chi viện Hà Nam chống dịch">
                        <img alt="Gần 300 bác sĩ, nhân viên y tế cấp tốc chi viện Hà Nam chống dịch" class="lazy" data-src="https://image.vtc.vn/resize/uCj_zPD28Xqhvue0d2SN--EklOz67Fue0/upload/2021/09/22/ha-nam-15344927.jpeg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <div class="pl120">
                    <h3 class="font14 bold lh-1-4">
                        <a href="/gan-300-bac-si-nhan-vien-y-te-cap-toc-chi-vien-ha-nam-chong-dich-ar637766.html" title="Gần 300 bác sĩ, nhân viên y tế cấp tốc chi viện Hà Nam chống dịch">Gần 300 bác sĩ, nhân viên y tế cấp tốc chi viện Hà Nam chống dịch</a>
                    </h3>
                </div>
                <div class="pl120 mt5 gray-91 font12">
                    <span class="time-update mr10">14:49 22/09/2021</span>
                    <span class="cout-cmt  red font13" data-articleId="637766">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0

                        </span>
                    </span>
                </div>
            </article>
            <article class="items w-50-100  fr pl10 clearfix">
                <figure class="pic lh0 w110 h73 relative fl">
                    <a class="w-full" href="/anh-can-bo-y-te-bac-giang-chi-vien-ha-noi-xet-nghiem-covid-19-dien-rong-ar635680.html" title="Ảnh: Cán bộ y tế Bắc Giang chi viện Hà Nội xét nghiệm COVID-19 diện rộng ">
                        <img alt="Ảnh: Cán bộ y tế Bắc Giang chi viện Hà Nội xét nghiệm COVID-19 diện rộng " class="lazy" data-src="https://image.vtc.vn/resize/uCj_zPD28XrAjSkogNxTu73-_dLZZKAw0/upload/2021/09/09/bac-giang-chi-vien-12-19141235.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                    </a>
                </figure>
                <div class="pl120">
                    <h3 class="font14 bold lh-1-4">
                        <a href="/anh-can-bo-y-te-bac-giang-chi-vien-ha-noi-xet-nghiem-covid-19-dien-rong-ar635680.html" title="Ảnh: Cán bộ y tế Bắc Giang chi viện Hà Nội xét nghiệm COVID-19 diện rộng ">Ảnh: Cán bộ y tế Bắc Giang chi viện Hà Nội xét nghiệm COVID-19 diện rộng </a>
                    </h3>
                </div>
                <div class="pl120 mt5 gray-91 font12">
                    <span class="time-update mr10">20:27 09/09/2021</span>
                    <span class="cout-cmt  red font13" data-articleId="635680">

                        <i class="icon-comment-6 mr2"></i>
                        <span class="c-comment">
                            0

                        </span>
                    </span>
                </div>
            </article>

    </div>


                    <div class="share-social lh0 relative  clearfix inline social-ar">

                    </div>

                    <footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5">
                            <span class="uppercase bold">Trương Huyền</span>
                                                                    </footer>


                </div>

                <ul class="keylink font13">
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/ha-noi.html" title="H&#224; Nội" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">H&#224; Nội</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/ha-nam.html" title="H&#224; Nam" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">H&#224; Nam</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/covid-19.html" title="Covid-19" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Covid-19</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/phong-chong-covid19.html" title="ph&#242;ng chống Covid-19" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">ph&#242;ng chống Covid-19</a></div></li>
                            <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/can-bo-chong-dich.html" title="c&#225;n bộ chống dịch" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">c&#225;n bộ chống dịch</a></div></li>
                </ul>
                <div class="div-covid relative clearfix  bor-3top-yellow mb20 bor-bot-e5 bor-right-e5 bor-left-e5 pt10 bg-gray-f3 pb10 mt20">
                </div>
            </section>

            <div class="sys-ads mg-auto">
                    <div class="ads-item lh0" data-zone="native_2" style="min-height:300px;">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>

                    </div>
                    <div class="ads-item lh0" data-zone="native_3">
                        <ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </div>

            <div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20">
                <div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative">
                    <h5 class="font18 bold mb10">
                        <i class="icon-comment-alt-1 mr2 red"></i>Bình luận
                        <span class="font15 red  cmt-details-2"></span>
                    </h5>
                    <div class="editor-comment tr clearfix frm-comment">
                        <p class="red font11 tl mb2 error-required hide">Bạn chưa nhập đủ thông tin</p>
                        <div class="mb5 clearfix">
                            <label class="w-full fl">
                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-username required "  value="" placeholder="Họ tên*">
                            </label>
                        </div>
                        <div class="border lh0 mb5 pd5 bg-white clearfix boder-content">
                            <a class="white fl" href="javascript:;" title="Ảnh đại diện">
                                <img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h45 w45 radius-circle overflow comment-img">
                            </a>
                            <label class="fr"><textarea name="content" class="h55 w600 font13 none-resize pd5 nobor txt-content " placeholder="Bình luận của bạn*" data-id-comment="0"></textarea></label>
                        </div>
                        <div class="tr clearfix">
                            <a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor" data-id-comment="0">Gửi bình luận</a>
                        </div>
                    </div>
                </div>
                <div class="contentcomment ds-comments-wrapper">
                </div>
            </div>

            <div class="same-cate " style="min-height:1000px;">
            </div>
            <div class="trend-detail">
            </div>
        </div>

        <div class="fr w300 fit-right">
            <div class="sys-ads w300">
                
                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px">
                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
                                    <div class="ads-item tc lh0 mb15" data-zone="hot_banner_2">

                        <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </div>


            <section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px">
            </section>


            <section class="sys-ads w300 " data-ads-stype="scroll-style">


    <header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix ">
            <a class="pic lh0 w110 h73 relative fl" href="/gan-300-bac-si-nhan-vien-y-te-cap-toc-chi-vien-ha-nam-chong-dich-ar637766.html" title="Gần 300 bác sĩ, nhân viên y tế cấp tốc chi viện Hà Nam chống dịch">
                <img src="https://image.vtc.vn/resize/uCj_zPD28XrA0B6LV3-LqOEklOz67Fue0/upload/2021/09/22/ha-nam-15344927.jpeg" alt="Gần 300 bác sĩ, nhân viên y tế cấp tốc chi viện Hà Nam chống dịch" />
                
            </a>
            <h3 class="pl120 font14 semibold">
                <a href="/gan-300-bac-si-nhan-vien-y-te-cap-toc-chi-vien-ha-nam-chong-dich-ar637766.html" title="Gần 300 bác sĩ, nhân viên y tế cấp tốc chi viện Hà Nam chống dịch">Gần 300 bác sĩ, nhân viên y tế cấp tốc chi viện Hà Nam chống dịch</a>
            </h3>
            <div class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">14:49 22/09/2021</span>
                <span class="cout-cmt  red" data-articleId="637766">
                </span>
            </div>
        </article>
        <article class="items-video borbot-e0-doted pb10 mb10 clearfix last">
            <a class="pic lh0 w110 h73 relative fl" href="/anh-can-bo-y-te-bac-giang-chi-vien-ha-noi-xet-nghiem-covid-19-dien-rong-ar635680.html" title="Ảnh: Cán bộ y tế Bắc Giang chi viện Hà Nội xét nghiệm COVID-19 diện rộng ">
                <img src="https://image.vtc.vn/resize/uCj_zPD28Xrl5UCr_ANmz73-_dLZZKAw0/upload/2021/09/09/bac-giang-chi-vien-12-19141235.jpg" alt="Ảnh: Cán bộ y tế Bắc Giang chi viện Hà Nội xét nghiệm COVID-19 diện rộng " />
                
            </a>
            <h3 class="pl120 font14 semibold">
                <a href="/anh-can-bo-y-te-bac-giang-chi-vien-ha-noi-xet-nghiem-covid-19-dien-rong-ar635680.html" title="Ảnh: Cán bộ y tế Bắc Giang chi viện Hà Nội xét nghiệm COVID-19 diện rộng ">Ảnh: Cán bộ y tế Bắc Giang chi viện Hà Nội xét nghiệm COVID-19 diện rộng </a>
            </h3>
            <div class="pl120 mt5 gray-91 font12">
                <span class="time-update mr10">20:27 09/09/2021</span>
                <span class="cout-cmt  red" data-articleId="635680">
                </span>
            </div>
        </article>

                    <div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1">
                        <ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>
                    </div>
            </section>

        </div>
    </div>

    <div class="sys-ads w970 mg-auto mt30">
        
        
    </div>
</div>

<style>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</style>

<script src="/js/pc/js-detail?v=tsWvL9qvQzhaFCNUPKoWTNVDbdVw5AizaunxvGpxx3A1" async></script>


<script>
    var myEl = document.getElementsByClassName('btn-donate')[0];
    myEl.addEventListener('click', function () {
        var donate = document.getElementsByClassName('poup-donate')[0].classList.remove("hide");
        var opacity = document.getElementsByClassName('opacity-scrollpage')[0].classList.remove("hide");
    }, false);

    var close = document.getElementsByClassName('close-popup-donate')[0];
    close.addEventListener('click', function () {
        document.getElementsByClassName('poup-donate')[0].classList.add("hide");
        document.getElementsByClassName('opacity-scrollpage')[0].classList.add("hide");
    }, false);

    document.addEventListener("mouseup", function (event) {
        var poup = document.getElementsByClassName('poup-donate')[0]
        if (!poup.contains(event.target)) {
            document.getElementsByClassName('poup-donate')[0].classList.add("hide");
        }

    });
</script>
<script src="/pc/covid_detail?v=-zUJrrHlRkuI8HCszo68a6X9tAcy63WIPozq9GrxcIo1" async></script>


        </main>

        <footer id="footer" class="is-footer">
            <div class="link-footer pt15 pb15 bor-2top-e5">
                <div class="main clearfix">


<div class="w220 fl uppercase bold lh-40 mr65">        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/thoi-su-28.html" title="Thời sự">Thời sự</a>
        </h5>
        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/truyen-hinh-27.html" title="Video">Video</a>
        </h5>
        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a>
        </h5>
        <h5 class="font13 borbot-e0-doted  last">
            <a class="block" href="/the-thao-34.html" title="Thể thao">Thể thao</a>
        </h5>
</div><div class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/the-gioi-30.html" title="Thế giới">Thế giới</a>
        </h5>
        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a>
        </h5>
        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a>
        </h5>
        <h5 class="font13 borbot-e0-doted  last">
            <a class="block" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>
        </h5>
</div><div class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a>
        </h5>
        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/gia-dinh-78.html" title="Đời sống">Đời sống</a>
        </h5>
        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a>
        </h5>
        <h5 class="font13 borbot-e0-doted  last">
            <a class="block" href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a>
        </h5>
</div><div class="w220 fl uppercase bold lh-40 mr65 last">        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a>
        </h5>
        <h5 class="font13 borbot-e0-doted  ">
            <a class="block" href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a>
        </h5>

<h5 class="font13 borbot-e0-doted  ">
    <a class="block" href="https://vtc.vn/tieu-diem/ty-gia-usd.html" title="Tỷ giá USD">Tỷ giá USD</a>
    
</h5>
<h5 class="font13 ">
    <a class="block" href="https://vtc.vn/tin-gia-vang-113.html" title="Giá vàng">Giá vàng</a>
</h5>
</div>
                </div>
            </div>
            <div class="navfooter bg-red">
                <div class="main">
                    <ul class="tc font12 lh-38 uppercase">
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/" title="Đọc Báo">Đọc Báo</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/tin-moi-hom-nay.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/phap-luat-32.html" title="Tin tức pháp luật">Tin tức pháp luật</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="Tin nhanh 24h">Tin nhanh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="An ninh 24h">An ninh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="https://now.vtc.vn" rel="nofollow" target="_blank" title="Hệ thống phân phối nội dung đa phương tiện">VTC Now</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-ar314634.html" title="Lịch thi đấu bóng đá">Lịch thi đấu bóng đá</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ tòa soạn">Liên hệ tòa soạn</a></li>
                        <li class="inline relative last"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    </ul>
                </div>
            </div>
            <div class="ndfooter bg-gray-f9 pt30 pb30">
                <div class="main clearfix">
                    <div class="w385 fl tc">
                        <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a>
                        <label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label>
                        <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"
                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a>
                        <ul class="social-footer font18 lh-40 mt20 mb20">
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow noreferrer"><i class="icon-facebook"></i></a>
                            </li>
                            
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a>
                            </li>
                            <li class="inline">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter" target="_blank" rel="nofollow noreferrer"><i class="icon-twitter"></i></a>
                            </li>
                        </ul>
                        
                        <a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a>
                        <label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam" rel="noreferrer"><img src="/Content/pc/images/logo-vov.png" alt="vtc.vn"></a></label>
                    </div>
                    <address class="w720 fr pl30 bor-left-e5">
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li>
                            <li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li>
                            <li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Dương Quang Tùng</span>, <span class="semibold gray-21">Lê Mỹ Ái Linh</span></li>
                            <li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li>
                        </ul>
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li>
                            <li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li>
                        </ul>
                        <ul class="font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li>
                            <li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:094.884.8186" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">094.884.8186</a></li>
                            <li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li>
                        </ul>
                    </address>
                </div>
            </div>
            <div class="taglink bg-gray-e5">
                <div class="main">

                    <ul class="tc font13 lh-38">
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV" rel="noreferrer">VOV</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC" rel="noreferrer">Đài truyền hình kỹ thuật số VTC</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới" rel="noreferrer">Tin Mới</a></li>
                        <li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247" rel="noreferrer">Thể Thao 247</a></li>
                    </ul>
                </div>
            </div>
        </footer>

            <div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99">
                <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins>
                <script>(adsvtc = window.adsvtc || []).push();</script>
            </div>
    </div>

    <script>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</script>
    <script async>
        var aLazyLoad = new LazyLoad({});
    </script>
<script src="/js/pc/detail?v=BZvYCD1fjH6wX7wZFN1GPnRMmwId_yZROjiim_JCTdI1" async></script>
            <script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1134" async defer onload="(adsvtc = window.adsvtc || []).push();"></script>

   
</body>
</html>



