<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Giám định chiếc iPad cài email 'chunghinhsu' của ông Nguyễn Đức Chung </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//tracking.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="HĐXX chấp nhận đề nghị của luật sư và bị cáo Nguyễn Đức Chung về việc tiếp nhận iPad lưu trữ email &quot;chunghinhsu&quot; và trưng cầu cơ quan CSĐT giám định chiếc iPad này."><meta name="keywords" content="đấu thầu, Nguyễn Đức Chung, Nhật Cường, Cựu chủ tịch Hà Nội"><meta name="news_keywords" content="đấu thầu, Nguyễn Đức Chung, Nhật Cường, Cựu chủ tịch Hà Nội"><meta name="tt_category_id" content="59" value="32" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/giam-dinh-chiec-ipad-cai-email-chunghinhsu-cua-ong-nguyen-duc-chung-ar654494.html" /><link rel="amphtml" href="https://amp.vtc.vn/giam-dinh-chiec-ipad-cai-email-chunghinhsu-cua-ong-nguyen-duc-chung-ar654494.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/giam-dinh-chiec-ipad-cai-email-chunghinhsu-cua-ong-nguyen-duc-chung-ar654494.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/C1MObpz_eHxCl-OML0wcmg2/upload/2021/12/29/cuu-chu-tich-ha-noi-11494189.png" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/C1MObpz_eHxCl-OML0wcmg2/upload/2021/12/29/cuu-chu-tich-ha-noi-11494189.png" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Giám định chiếc iPad cài email 'chunghinhsu' của ông Nguyễn Đức Chung" itemprop="headline" property="og:title" /><meta content="HĐXX chấp nhận đề nghị của luật sư và bị cáo Nguyễn Đức Chung về việc tiếp nhận iPad lưu trữ email &quot;chunghinhsu&quot; và trưng cầu cơ quan CSĐT giám định chiếc iPad này." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="162160003904301" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Chuyện vụ án" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2021-12-29T12:19:00" itemprop="datePublished" name="pubdate" /><meta content="2021-12-29T12:44:25" itemprop="dateModified" name="lastmod" /><meta content="2021-12-29T10:25:13" itemprop="dateCreated" /><meta property="dable:item_id" content="654494"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WEh7BYYgToNpUo3OfuVZ6nw0/upload/2021/12/29/cuu-chu-tich-ha-noi-11494189.png"><meta property="dable:author" content="Quang Tuyền"><meta property="article:section" content="Chuyện vụ án"><meta property="article:published_time" content="2021-12-29T12:19:00"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="https://vtc.vn/giam-dinh-chiec-ipad-cai-email-chunghinhsu-cua-ong-nguyen-duc-chung-ar654494.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="https://vtc.vn/giam-dinh-chiec-ipad-cai-email-chunghinhsu-cua-ong-nguyen-duc-chung-ar654494.html"><meta name="twitter:title" content="Giám định chiếc iPad cài email 'chunghinhsu' của ông Nguyễn Đức Chung"><meta name="twitter:description" content="HĐXX chấp nhận đề nghị của luật sư và bị cáo Nguyễn Đức Chung về việc tiếp nhận iPad lưu trữ email &quot;chunghinhsu&quot; và trưng cầu cơ quan CSĐT giám định chiếc iPad này."><meta name="twitter:image" content="http://image.vtc.vn/resize/C1MObpz_eHxCl-OML0wcmg2/upload/2021/12/29/cuu-chu-tich-ha-noi-11494189.png" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"HĐXX chấp nhận đề nghị của luật sư và bị cáo Nguyễn Đức Chung về việc tiếp nhận iPad lưu trữ email \"chunghinhsu\" và trưng cầu cơ quan CSĐT giám định chiếc iPad này.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2021/12/29/cuu-chu-tich-ha-noi-11494189.png","height":472,"width":718},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/giam-dinh-chiec-ipad-cai-email-chunghinhsu-cua-ong-nguyen-duc-chung-ar654494.html"},"author":{"@type":"Person","name":"Quang Tuyền"},"dateModified":"2021-12-29T12:19:00+07:00","datePublished":"2021-12-29T12:19:00+07:00","headline":"Giám định chiếc iPad cài email 'chunghinhsu' của ông Nguyễn Đức Chung","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/chuyen-vu-an-59.html","name":"Chuyện vụ án"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/phap-luat-32.html","name":"Pháp luật"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    //console.log('59');        var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();            });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();let i=t.height;return t.top+i>=0&&t.left>=0&&t.bottom-i<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script></head><body data-page="detail" data-ads="59" class="load-news-detail ads noel-theme"      data-cache="1139"><input type="hidden" class="gg-config hdie" data-client="301412843265-t6s4de06jugglgg48rr9ma6qag47fidn.apps.googleusercontent.com"           data-login_uri="https://rs.vtc.vn/Google/GooogleResponse" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top bg-gray-f5 tc"><div class="ads-item relative mg-auto w970"><ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads ads-top ads-theme-2"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6   clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=123" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div id="" class="fr relative login-div"></div><div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div></div></div><div data-zone="zone_sub_menu"><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="ms-menu abs20 shadow-box transition-ef w-full clearfix hide box-other-menu"><div class="bg-white pt20 w-full"><div class="w1110 mg-auto all-catelink zone-menu row" data-zone="menu_ex_pc" data-type="1"></div></div><div class="cursor opacity-07 w-full h1k bg-black overlay-menu"></div></div><div class="w-maxcontent mg-auto z-6 clearfix" data-zone="1"><ul class="ms-navigation uppercase lh-38 font12 semibold clearfix"><li class="fl relative"><a class="white pl9 pr9 " href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><i class="icon-home-3 white font18"></i></a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/thoi-su-28.html" title="Thời sự">Thời sự</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/truyen-hinh-27.html" title="Video" target="">Video</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/kinh-te-29.html" title="Kinh tế" target="">Kinh tế</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/the-thao-34.html" title="Thể thao" target="">Thể thao</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/the-gioi-30.html" title="Thế giới" target="">Thế giới</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/giao-duc-31.html" title="Gi&#225;o dục" target="">Gi&#225;o dục</a></li><li class="fl relative "><a class="white pl9 pr9 active" href="https://vtc.vn/phap-luat-32.html" title="Ph&#225;p luật" target="">Ph&#225;p luật</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/giai-tri-33.html" title="Văn h&#243;a - Giải tr&#237;" target="">Văn h&#243;a - Giải tr&#237;</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/suc-khoe-35.html" title="Sức Khỏe" target="">Sức Khỏe</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/gia-dinh-78.html" title="Đời sống" target="">Đời sống</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/oto-xe-may-37.html" title="&#212;t&#244; - Xe m&#225;y" target="">&#212;t&#244; - Xe m&#225;y</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/khoa-hoc-cong-nghe-82.html" title="Khoa học c&#244;ng nghệ" target="">Khoa học c&#244;ng nghệ</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://tre.vtc.vn" title="Trẻ" target="_blank">Trẻ</a></li><li class="fl relative "><a class="white pl9 pr9 " href="https://vtc.vn/gioi-thieu/intro.htm" title="Về ch&#250;ng t&#244;i" target="_blank">Về ch&#250;ng t&#244;i</a></li><li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li></ul></div></nav><nav class="sub-navigation bg-gray-f0 relative"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix"><li class="fl relative"><a class="gray-51 pl9 pr9 " href="https://vtc.vn/an-ninh-hinh-su-110.html" title="An ninh h&#236;nh sự">An ninh h&#236;nh sự</a></li><li class="fl relative"><a class="gray-51 pl9 pr9 active" href="https://vtc.vn/chuyen-vu-an-59.html" title="Chuyện vụ &#225;n">Chuyện vụ &#225;n</a></li><li class="fl relative"><a class="gray-51 pl9 pr9 " href="https://vtc.vn/ban-tin-113-online-58.html" title="Bản tin 113">Bản tin 113</a></li></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">0908 309 989 | 0989 545 254</span></label></div></nav></div></div></header><main id="container"><div class="sys-ads w160 fixed-left"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads w160 fixed-right"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><input type="hidden" id="idAricle" value="654494" /><input type="hidden" id="cateId" value="59" /><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last hide"><a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/giam-dinh-chiec-ipad-cai-email-chunghinhsu-cua-ong-nguyen-duc-chung-ar654494.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true"><span class="fix-zalo">Zalo</span><i class="icon-comment-alt-2 font16 cl-zalo"></i></a><label class="font12 mt2 gray-71">Zalo</label></li></ul><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                    Giám định chiếc iPad cài email 'chunghinhsu' của ông Nguyễn Đức Chung                </h1></header><div class="mb15 gray-91 font12"><a href="/chuyen-vu-an-59.html" title="Chuyện vụ án" class="mt-category red uppercase semibold font11 relative pr10">Chuyện vụ án</a><span class="time-update mr10">Thứ Tư, 29/12/2021 12:19:00 +07:00</span><span class="cout-cmt red font13 total-comment-video"></span></div><div class="share-social lh0 clearfix"><a class="fb-like fl mr5" data-href="https://vtc.vn/giam-dinh-chiec-ipad-cai-email-chunghinhsu-cua-ong-nguyen-duc-chung-ar654494.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a><a class="hide zalo-share-button fl mr5" data-href="https://vtc.vn/giam-dinh-chiec-ipad-cai-email-chunghinhsu-cua-ong-nguyen-duc-chung-ar654494.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a><a class="twitter-share-button"                   href="https://twitter.com/intent/tweet"></a></div><div class="content-wrapper pt15 mt15 font16 gray-31 bor-4top-e5 lh-1-5"><span class="inline-nb bold">(VTC News) - </span><h2 class="font16 bold inline-nb">HĐXX chấp nhận đề nghị của luật sư và bị cáo Nguyễn Đức Chung về việc tiếp nhận iPad lưu trữ email "chunghinhsu" và trưng cầu cơ quan CSĐT giám định chiếc iPad này.</h2><div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody"><p style="text-align: center;"><em><strong>Video: Ông Nguyễn Đức chung bị đề nghị 3-4 năm tù trong vụ đấu thầu số hóa</strong></em></p><p style="text-align: center;"><div class="video-element" data-id="JxWoZF/86SgXeUSXpUuC/ga_b_ca_b_c"></div><p style="text-align: justify;">Sáng 29/12, sau khi kết thúc phần luận tội và đề nghị mức án của VKS, HĐXX cho phép các luật sư đưa ra phần bào chữa đối với bị cáo Nguyễn Đức Chung (cựu Chủ tịch UBND TP Hà Nội) và 6 bị cáo khác trong vụ án "Vi phạm quy định đấu thầu gây hậu quả nghiêm trọng" xảy ra tại Sở Kế hoạch và Đầu tư (KH&ĐT) Hà Nội và một số đơn vị liên quan.</p><p style="text-align: justify;">Trong phần bào chữa cho cựu Chủ tịch Hà Nội, luật sư Nguyễn Văn Tú tiếp tục đề nghị HĐXX và VKS xem xét vật chứng quan trọng là chiếc iPad lưu trữ email chunghinhsu@gmail.com mà gia đình bị cáo Nguyễn Đức Chung cung cấp.</p><p style="text-align: justify;">Khoảng 10h20, sau khi nghe ý kiến bào chữa của luật sư Nguyễn Văn Tú, HĐXX yêu cầu quay lại phần xét hỏi để làm rõ về chiếc iPad mà ông Chung đề nghị cung cấp cho HĐXX xem xét.</p><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Giám định chiếc iPad cài email 'chunghinhsu' của ông Nguyễn Đức Chung - 1" height="433" data-id="1722128" data-detail="1" data-width="660" data-height="433" data-src="https://image.vtc.vn/resize/th/upload/2021/12/29/cuu-chu-tich-ha-noi-11494189.png" class="lazy" data-index="0"><figcaption><p class="expEdit">Bị cáo Nguyễn Đức Chung tại phiên tòa.</p></figcaption></figure><p style="text-align: justify;">Chủ tọa phiên tòa đề nghị luật sư giao chiếc iPad cho thư ký tòa để kiểm tra tình trạng của chiếc iPad, đồng thời gọi bị cáo Nguyễn Đức Chung lên bục khai báo để hỏi thêm về thông tin liên quan đến chiếc iPad này.</p><p style="text-align: justify;">Đứng trước tòa, bị cáo Nguyễn Đức Chung mong muốn HĐXX tiếp nhận chiếc iPad này và trưng cầu Cơ quan CSĐT của Bộ Công an và trưng cầu bộ phận kỹ thuật xem xét dữ liệu lưu trữ trong ổ cứng của chiếc iPad này để làm rõ được mốc thời gian, lịch sử cụ thể việc sử dụng iPad. <em>"Trong đó, kiểm tra xem tôi có dùng iPad này lúc 18h18 đến 18h58 ngày 15/5/2016 hay không. Chiếc iPad này cũng lưu giữ địa chỉ email chunghinhsu@gmail.com"</em>, bị cáo Chung nói.</p><p style="text-align: justify;">Sau đó, đại diện VKS có ý kiến cho rằng, đồ vật mà luật sư cung cấp có chứa thông tin liên quan đến vụ án hoàn toàn đúng quy trình của luật tố tụng hình sự.</p><p style="text-align: justify;">Về mật khẩu của email chunghinhsu@gmail.com thì VKS đề nghị HĐXX cho bị cáo Chung viết vào giấy và kèm theo thiết bị đưa vào niêm phong và cho vào hồ sơ để đảm bảo tính bảo mật, cơ quan giám định trưng cầu giám định sẽ sử dụng mật khẩu đó, tránh trường hợp trong quá trình chuẩn bị giám định có người sử dụng mật khẩu này để truy cập vào email.</p><p style="text-align: justify;">Được hỏi về mật khẩu của email trên, bị cáo Chung cho hay: <em>"Chiếc iPad này sử dụng từ đầu năm 2016 đến cuối 2016, sau đó tôi sử dụng cái khác. Tôi đề nghị HĐXX cứ niêm phong chiếc iPad lại, còn mật khẩu email do hơi dài nên khi vào trại giam tôi sẽ cố gắng nhớ để đến lúc đó tôi tin là tôi sẽ mở được khi Cơ quan CSĐT yêu cầu".</em></p><p style="text-align: justify;">Chủ tọa cho biết, HĐXX sẽ tiếp nhận chiếc iPad này để làm rõ các nội dung liên quan và đề nghị tạm dừng phiên tòa trong ít phút để niêm phong chiếc iPad dưới sự chứng kiến của luật sư Tú. Sau đó, HĐXX giao chiếc iPad này cho VKS theo quy định.</p><p style="text-align: justify;">Tại phiên tòa diễn ra vào chiều qua (28/12), luật sư Nguyễn Văn Tú (bào chữa cho bị cáo Chung) giao nộp chiếc iPad có cài đặt email chunghinhsu@gmail.com của bị cáo Chung, đề nghị HĐXX xem xét, đánh giá.</p><p style="text-align: justify;">Về vật chứng mới này, HĐXX đề nghị luật sư Tú đưa vật chứng cho bị cáo Chung để bị cáo kiểm tra và xác nhận xem đó có đúng chiếc iPad của bị cáo hay không. Đồng thời, HĐXX hỏi về điểm đặc biệt của chiếc iPad này khiến bị cáo có thể nhận ra và khẳng định đó là chiếc ipad của mình. Ngoài ra, luật sư Tú cũng hỏi bị cáo Chung về nội dung chứa đựng trong chiếc iPad.</p><p style="text-align: justify;">Tuy nhiên, tín hiệu âm thanh truyền đến phòng dành cho báo chí gặp trục trặc, không nghe được phần trả lời của bị cáo Chung về câu hỏi của HĐXX và luật sư Tú.</p><p style="text-align: justify;">Sau đó, trả lời chủ tọa phiên tòa về nguồn gốc của chiếc ipad này, luật sư Tú cho hay, trong quá trình tiếp xúc với bị cáo Nguyễn Đức Chung tại trại giam, ông được bị cáo thông tin về chiếc iPad trên.</p><p style="text-align: justify;"><em>"Khi được tôi thông báo lại, gia đình bị cáo Chung đã tìm kiếm và thấy chiếc ipad này trong phòng làm việc ở nhà của bị cáo Chung"</em>, ông Tú nói. Đồng thời, ông Tú cho biết thêm, khi tiếp nhận chiếc iPad từ gia đình bị cáo Chung, ông không niêm phong, cũng không lập biên bản hiện trạng chiếc iPad.</p><input type="hidden" id="video-id" value="E/uMb1Wyur6iL9oGlQaoYga_b_ca_b_c"><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><article class="items w-50-100  fl pr10  clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/truy-nguon-chiec-ipad-cai-email-cua-ong-nguyen-duc-chung-ar654425.html" title="Truy nguồn chiếc ipad cài email của ông Nguyễn Đức Chung"><img alt="Truy nguồn chiếc ipad cài email của ông Nguyễn Đức Chung" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XrMNVthr2JZjPhZr4KhGr0M0/upload/2021/12/28/ct-22324007.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/truy-nguon-chiec-ipad-cai-email-cua-ong-nguyen-duc-chung-ar654425.html" title="Truy nguồn chiếc ipad cài email của ông Nguyễn Đức Chung">Truy nguồn chiếc ipad cài email của ông Nguyễn Đức Chung</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">22:59 28/12/2021</span><span class="cout-cmt  red font13" data-articleId="654425"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article><article class="items w-50-100  fr pl10 clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/giup-nhat-cuong-trung-thau-ong-nguyen-duc-chung-bi-de-nghi-muc-an-3-4-nam-tu-ar654473.html" title="Giúp Nhật Cường trúng thầu, ông Nguyễn Đức Chung bị đề nghị mức án 3-4 năm tù "><img alt="Giúp Nhật Cường trúng thầu, ông Nguyễn Đức Chung bị đề nghị mức án 3-4 năm tù " class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XpOf4nfmNNoIZt4UxE0gNaG0/upload/2021/12/29/tuyen-an-09310304.jpeg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/giup-nhat-cuong-trung-thau-ong-nguyen-duc-chung-bi-de-nghi-muc-an-3-4-nam-tu-ar654473.html" title="Giúp Nhật Cường trúng thầu, ông Nguyễn Đức Chung bị đề nghị mức án 3-4 năm tù ">Giúp Nhật Cường trúng thầu, ông Nguyễn Đức Chung bị đề nghị mức án 3-4 năm tù </a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">09:38 29/12/2021</span><span class="cout-cmt  red font13" data-articleId="654473"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article></div><div class="share-social lh0 relative  clearfix inline social-ar"></div><footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">Quang Tuyền</span></footer></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/dau-thau.html" title="đấu thầu" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">đấu thầu</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/nguyen-duc-chung.html" title="Nguyễn Đức Chung" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Nguyễn Đức Chung</a></div></li>                        <li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/nhat-cuong.html" title="Nhật Cường" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Nhật Cường</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/cuu-chu-tich-ha-noi.html" title="Cựu chủ tịch H&#224; Nội" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Cựu chủ tịch H&#224; Nội</a></div></li></ul></section><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20"><div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative"><h5 class="font18 bold mb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                        <span class="font15 red  cmt-details-2"></span></h5><div class="div-send pb10 mb5 mt10"><label class="border clearfix"><textarea name="content" class="font14 w-full fl none-resize pd5 btn-open-cmt pl10 pt10 txt-content h100" id="txt_content" placeholder="Viết bình luận của bạn*"></textarea></label><p class="mt5 red span-error hide" id="span_content">Bạn chưa nhập nội dung bình luận</p><div class="div-head mt15"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="w-50-100 h35 pl10 pr10 gray-51 txt-username font14" id="txt_uname" name="username" autocomplete="off" placeholder="Họ tên*"><a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor fr" id="send_cmt">Gửi bình luận</a><p class="red mt5 hide span-uname" id="span_uname">Họ tên tối thiểu 2 ký tự !</p></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div><div class="trend-detail"></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="sys-ads w300 " data-ads-stype="scroll-style"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/truy-nguon-chiec-ipad-cai-email-cua-ong-nguyen-duc-chung-ar654425.html" title="Truy nguồn chiếc ipad cài email của ông Nguyễn Đức Chung"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XrMNVthr2JZjPhZr4KhGr0M0/upload/2021/12/28/ct-22324007.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Truy nguồn chiếc ipad cài email của ông Nguyễn Đức Chung" /></a><h3 class="pl120 font14 semibold"><a href="/truy-nguon-chiec-ipad-cai-email-cua-ong-nguyen-duc-chung-ar654425.html" title="Truy nguồn chiếc ipad cài email của ông Nguyễn Đức Chung">Truy nguồn chiếc ipad cài email của ông Nguyễn Đức Chung</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">22:59 28/12/2021</span><span class="cout-cmt  red" data-articleId="654425"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/giup-nhat-cuong-trung-thau-ong-nguyen-duc-chung-bi-de-nghi-muc-an-3-4-nam-tu-ar654473.html" title="Giúp Nhật Cường trúng thầu, ông Nguyễn Đức Chung bị đề nghị mức án 3-4 năm tù "><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XpOf4nfmNNoIZt4UxE0gNaG0/upload/2021/12/29/tuyen-an-09310304.jpeg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Giúp Nhật Cường trúng thầu, ông Nguyễn Đức Chung bị đề nghị mức án 3-4 năm tù " /></a><h3 class="pl120 font14 semibold"><a href="/giup-nhat-cuong-trung-thau-ong-nguyen-duc-chung-bi-de-nghi-muc-an-3-4-nam-tu-ar654473.html" title="Giúp Nhật Cường trúng thầu, ông Nguyễn Đức Chung bị đề nghị mức án 3-4 năm tù ">Giúp Nhật Cường trúng thầu, ông Nguyễn Đức Chung bị đề nghị mức án 3-4 năm tù </a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">09:38 29/12/2021</span><span class="cout-cmt  red" data-articleId="654473"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/video-ong-nguyen-duc-chung-bi-de-nghi-3-4-nam-tu-trong-vu-dau-thau-so-hoa-ar654482.html" title="Video: Ông Nguyễn Đức chung bị đề nghị 3-4 năm tù trong vụ đấu thầu số hóa "><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XpODGkhHJ_fhidWLbXRCcHo0/upload/2021/12/29/chung-18053176-09430906.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Video: Ông Nguyễn Đức chung bị đề nghị 3-4 năm tù trong vụ đấu thầu số hóa " /></a><h3 class="pl120 font14 semibold"><a href="/video-ong-nguyen-duc-chung-bi-de-nghi-3-4-nam-tu-trong-vu-dau-thau-so-hoa-ar654482.html" title="Video: Ông Nguyễn Đức chung bị đề nghị 3-4 năm tù trong vụ đấu thầu số hóa ">Video: Ông Nguyễn Đức chung bị đề nghị 3-4 năm tù trong vụ đấu thầu số hóa </a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">09:56 29/12/2021</span><span class="cout-cmt  red" data-articleId="654482"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/video-xet-xu-so-tham-ong-nguyen-duc-chung-trong-vu-an-tai-so-kh-dt-ha-noi-ar654062.html" title="Video: Xét xử sơ thẩm ông Nguyễn Đức Chung trong vụ án tại Sở KH&ĐT Hà Nội"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XpO_DciEKhqMiIpPQYLTvnU0/upload/2021/12/27/ong-nguyen-duc-chung-10-08170290-22443928-10181304.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Video: Xét xử sơ thẩm ông Nguyễn Đức Chung trong vụ án tại Sở KH&ĐT Hà Nội" /></a><h3 class="pl120 font14 semibold"><a href="/video-xet-xu-so-tham-ong-nguyen-duc-chung-trong-vu-an-tai-so-kh-dt-ha-noi-ar654062.html" title="Video: Xét xử sơ thẩm ông Nguyễn Đức Chung trong vụ án tại Sở KH&ĐT Hà Nội">Video: Xét xử sơ thẩm ông Nguyễn Đức Chung trong vụ án tại Sở KH&ĐT Hà Nội</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">12:15 27/12/2021</span><span class="cout-cmt  red" data-articleId="654062"></span></div></article><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="sys-ads w970 mg-auto mt30"></div></div><script src="/js/pc/covid_detail?v=HgC8SX8psJkc8VgTkLUdgZzIxPu63blh12_K128DmH01" async></script></main><footer id="footer" class="is-footer "><div class="link-footer pt15 pb15 bor-2top-e5"><div class="main clearfix row uppercase bold lh-40 setlast-4-item zone-menu" data-zone="zone_menu_bot" data-type="0"></div></div><div class="navfooter bg-red"><div class="main zone-menu" data-zone="nav_footer" data-type="2"></div></div><div class="ndfooter bg-gray-f9 pt30 pb30"><div class="main clearfix"><div class="w385 fl tc"><a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a><label class="font11 gray-51 mb15 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label><a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a><ul class="social-footer font18 lh-40 mt20 mb20"><li class="inline mr5"><a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow noreferrer"><i class="icon-facebook"></i></a></li><li class="inline mr5"><a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS?sub_confirmation=1" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a></li><li class="inline"><a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter" target="_blank" rel="nofollow noreferrer"><i class="icon-twitter"></i></a></li></ul><a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a><label class=" mt20"><a target="_blank" href="https://vov.vn/" title="Báo điện tử của đài tiếng nói Việt Nam" rel="noreferrer"><img src="/Content/pc/images/logo-vov.png" alt="vtc.vn"></a></label></div><address class="w720 fr pl30 bor-left-e5"><ul class="mb20 font13 gray-31 clearfix"><li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li><li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li><li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Dương Quang Tùng</span>, <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Lê Mỹ Ái Linh</span></li><li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li></ul><ul class="mb20 font13 gray-31 clearfix"><li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li><li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li><li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li><li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li></ul><ul class="font13 gray-31 clearfix"><li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li><li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li><li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li><li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:094.884.8186" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">094.884.8186</a></li><li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li></ul></address></div></div><div class="taglink bg-gray-e5"><div class="main"><ul class="tc font13 lh-38"><li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV" rel="noreferrer">VOV</a></li><li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC" rel="noreferrer">Đài truyền hình kỹ thuật số VTC</a></li><li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới" rel="noreferrer">Tin Mới</a></li><li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247" rel="noreferrer">Thể Thao 247</a></li></ul></div></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=xIcROPG1cTOBBdbfsKGrodfHFLdFAcLbVe1lzdLBllE1" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1139" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=AqVWpL5AjGZScr7tvOsGrG7ILMHkHsS5B-gXUH8U8-E1" async></script><script src="/js/pc/menu?v=vMO-t7LhW1TErubHW9KW4rtrLbtzmXXUEzBjT_ua4Q41" async></script></body></html>