<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, minimum-scale=0.3, maximum-scale=5, initial-scale=1.0, user-scalable=yes" />
<meta name="copyright" content="Copyright (c) 2018 Vtc.vn" />
<meta name="revisit-after" content="1 days" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<!-- GENERAL META -->
<title>Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup - VTC News</title>
<meta id="metaDescription" name="description" content="Chiến thắng nhẹ nhàng 2-0 trước Uruguay giúp Pháp trở thành đội bóng đầu tiên góp mặt tại bán kết World Cup 2018. - 411628">
<meta id="metaKeywords" name="keywords" content="pháp vs uruguay, kết quả bóng đá, link xem bong da world cup 2018, ket qua bong da, World Cup 2018">
<meta name="news_keywords" content="pháp vs uruguay, kết quả bóng đá, link xem bong da world cup 2018, ket qua bong da, World Cup 2018">
<meta name="author" content="VTC News">
<meta http-equiv="REFRESH" content="1800">
<meta name="robots" content="index,follow" /><meta http-equiv="content-language" content="vi">
<meta name="geo.placename" content="Ha Noi, Viet Nam">
<meta name="geo.region" content="VN-HN">
<meta name="geo.position" content="21.030624;105.782431">
<meta name="ICBM" content="21.030624, 105.782431">
 
<!-- GENERAL GOOGLE SEARCH META -->

<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{ "@type":"WebPage", 
"@id":"https://vtc.vn/danh-bai-uruguay-phap-ghi-danh-vao-ban-ket-world-cup-d411628.html" 
},
"headline": "Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup",
"description": "Chiến thắng nhẹ nhàng 2-0 trước Uruguay giúp Pháp trở thành đội bóng đầu tiên góp mặt tại bán kết World Cup 2018.",
"keywords": "pháp vs uruguay, kết quả bóng đá, link xem bong da world cup 2018, ket qua bong da, World Cup 2018",
"datePublished": "2018-07-06T22:48:00+07:00",
"dateModified": "2018-07-06T23:11:07+07:00",
"author":{ "@type": "Person", 
"name": "Hồng Nam" 
},
"publisher": {"@type": "Organization","name": "VTC News",
"logo":{ "@type": "ImageObject", 
"url": "https://vtc.vn/templates/themes/images/logo-colored.png", 
"width": 138, 
"height": 40 }},
"image": {"@type": "ImageObject",
"url": "https://image.vtc.vn/resize/720x480/files/nguyen.nam/2018/07/06/varane-2157594.jpg",
"width":720,
"height": 480}
},
"@context": "http://schema.org",
"@type": "Organization",
"name": "Báo điện tử VTC News",
"url": "https://vtc.vn",
"logo": "https://vtc.vn/templates/themes/images/logo-colored.png"}
"sameAs": "https://www.facebook.com/vtcnewsvn/", "https://www.youtube.com/user/BAODIENTUVTCNEWS","https://plus.google.com/103587093628550354976",
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://vtc.vn",
      "name": "Trang chủ"
    }
  }  
  ,
  {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://vtc.vn/world-cup-2018-137.html",
      "name": "World Cup 2018"

    }
  }
  ]
}
</script>

<!-- iOS Web App Tags - Not Avaiable
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link href="/splash-screen-640x1096.jpg" rel="apple-touch-startup-image" media="(device-height: 568px)">
<link href="/splash-screen-640.jpg" rel="apple-touch-startup-image" sizes="640x920" media="(device-height: 480px)">
<link rel="apple-touch-icon" href="/touch-icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="/touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/touch-icon-144x144.png" sizes="144x144">-->

<!--DNS Fetch-->
<link href='https://st.vtcns.com' rel='dns-prefetch'/>
<link href='https://e.nexac.com' rel='dns-prefetch'/>
<link href='https//image.vtcns.com' rel='dns-prefetch'/>
<link href='https://media.vtcns.com' rel='dns-prefetch'/>
<link href='//code.jquery.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//ced.sascdn.com' rel='dns-prefetch'/>
<link href='//adnetwork.adasiaholdings.com' rel='dns-prefetch'/>
<link href='//track.adnetwork.vn' rel='dns-prefetch'/>
<link href='//delivery.adnetwork.vn' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//maxcdn.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//use.fontawesome.com' rel='dns-prefetch'/>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//www.facebook.com' rel='dns-prefetch'/>
<link href='//plus.google.com' rel='dns-prefetch'/>
<link href='//twitter.com' rel='dns-prefetch'/>
<link href='//www.youtube.com' rel='dns-prefetch'/>
<link href='//platform.twitter.com' rel='dns-prefetch'/>
<link href='//apis.google.com' rel='dns-prefetch'/>
<link href='//connect.facebook.net' rel='dns-prefetch'/>
<link href='//cdnjs.cloudflare.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch'/>
<link href='//googleads.g.doubleclick.net' rel='dns-prefetch'/>
<link href='//www.gstatic.com' rel='preconnect'/>
<link href='//www.googletagservices.com' rel='dns-prefetch'/>
<link href='//static.xx.fbcdn.net' rel='dns-prefetch'/>
<link href='//tpc.googlesyndication.com' rel='dns-prefetch'/>
<link href='//syndication.twitter.com' rel='dns-prefetch'/>
<link href="//www.googletagmanager.com" rel="dns-prefetch"/>
<link href="//cm.g.doubleclick.net" rel="dns-prefetch" />
<link href="//hc.viam.com.vn" rel="dns-prefetch" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:pages" content="162160003904301" />
<meta property="fb:app_id" content="1755953377993070" />
<meta property="og:site_name" content="Báo VTC">
<meta property="og:rich_attachment" content="true">
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn/">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="378">
<meta property="article:published_time" content="2018-07-06T22:48:00+07:00">
<meta property="article:modified_time" itemprop="dateModified" content="2018-07-06T23:11:07+07:00" />
<!-- LIVE HEADER CONFIG -->
<meta name="google-site-verification" content="5KJYcNbaOybvogPGeDDJ9t1DmKYrcYbOguf-TQCLhA8">

<!-- RSS LINKS -->
<link rel="alternate" href="/feed.rss" type="application/atom+xml" title="Tin tức mới nhất">
<link rel="alternate" href="/google.rss" type="application/atom+xml" title="Bài nổi bật">

<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/player/jwplayer/player.css" />
<script type="text/javascript" src="https://st.vtcns.com/lib/player/jwplayer/jwplayer.js"></script>
<meta property="og:type" content="article" /><meta property="og:title" itemprop="name" content="Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup - VTC News" /><meta property="og:url" content="https://vtc.vn/danh-bai-uruguay-phap-ghi-danh-vao-ban-ket-world-cup-d411628.html" /><meta property="og:description" content="Chiến thắng nhẹ nhàng 2-0 trước Uruguay giúp Pháp trở thành đội bóng đầu tiên góp mặt tại bán kết World Cup 2018. - 411628" /><meta property="og:image" content="https://image.vtc.vn/resize/628x314/files/nguyen.nam/2018/07/06/varane-2157594.jpg"/><meta property="article:author" content="https://www.facebook.com/vtc.news.vn" /><meta property="article:section" name="adx:sections" content="World Cup 2018" /><meta property="article:tag" content="pháp vs uruguay, kết quả bóng đá, link xem bong da world cup 2018, ket qua bong da, World Cup 2018" /><link rel="canonical" href="https://vtc.vn/danh-bai-uruguay-phap-ghi-danh-vao-ban-ket-world-cup-d411628.html" /><link rel="amphtml" href="http://amp.vtc.vn/danh-bai-uruguay-phap-ghi-danh-vao-ban-ket-world-cup-d411628.html" />
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/explus/explus.css?v=0.4.8" /> 
 
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/templates/themes/css/style.css?v=0.0.2" />
<link rel="stylesheet" href="https://st.vtcns.com/templates/themes/css/jquery-ui.css" />
<style>li{list-style: none}</style>

<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery.min.js"></script>
<script src="https://st.vtcns.com/templates/themes/js/jquery.datetimepicker.full.min.js?v=0.5.0" type="text/javascript"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/slick.min.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/script.js?v=2.1"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/text-slider.js?v=2.1"></script>
<!-- <script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
});
</script> -->
<script type="text/javascript">//<![CDATA[
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');				
		ga('create', 'UA-2442143-5', 'auto');
                ga('linkid', 'linkid.js');
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
				
				//]]></script>
<script type="text/javascript">
	!function(i){i.fn.textSlider=function(t){function e(){(d=parseInt(n+1))>=p&&(d=0),i(".slide-"+n).animate({paddingTop:"2px",paddingBottom:"0px",opacity:0},o.slideTime,function(){i(this).hide(),i(".slide-"+d).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime)}),n=d,setTimeout(e,o.timeout)}var d,o=i.extend({timeout:3e3,slideTime:750},t),n=0,p=0;return this.children(".slider-item").each(function(){i(this).addClass("slide-"+p).css({paddingTop:"2px",paddingBottom:"0px"}),i(this).hide(),p++}),i(".slide-"+n).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime),void setTimeout(e,o.timeout)}}(jQuery);
	</script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2579189069606201",
            enable_page_level_ads: true
       });
  </script>

</head>
<body class="">
    <style>
    .fixed-left.ad6h.ad.check-ads-1 { right: unset !important; }
</style>
<header id="header">
    <div class="page-wrap">
        <div class="logo">
            							<h2 style="margin:0"><a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay">
					<img src="https://st.vtcns.com/templates/themes/images/logo_new2018.png?v=1" alt="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay" style="max-width: 176px;"/>
				</a></h2>
				
        </div>
        <nav class="menu-bar">
            <span class="hamburger"></span>Xem danh mục
            <ul class="main-nav">
                <li><a title="Trang chủ" href="/"> Trang chủ</a></li>
                                <li ><a title="Xã hội" href="https://vtc.vn/xa-hoi-28.html">Xã hội</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a></li> 
                                                <li><a title="Chính trị" href="https://vtc.vn/chinh-tri-47.html">Chính trị</a></li> 
                                                <li><a title="Tin tức 24h qua" href="https://vtc.vn/tin-tuc-24h-138.html">Tin tức 24h qua</a></li> 
                                                <li><a title="Chuyện xưa chép lại" href="https://vtc.vn/chuyen-xua-chep-lai-140.html">Chuyện xưa chép lại</a></li> 
                                                <li><a title="Đời sống" href="https://vtc.vn/doi-song-48.html">Đời sống</a></li> 
                                                <li><a title="Giờ cao điểm" href="https://vtc.vn/gio-cao-diem-141.html">Giờ cao điểm</a></li> 
                                                <li><a title="Tin nhanh 24h" href="https://vtc.vn/tin-nhanh-24h-111.html">Tin nhanh 24h</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Truyền hình" href="https://vtc.vn/truyen-hinh-27.html">Truyền hình</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sống" href="https://vtc.vn/song-134.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-133.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-127.html">Sống</a></li> 
                                                <li><a title="VTC NEWS TV" href="https://vtc.vn/vtc-news-tv-99.html">VTC NEWS TV</a></li> 
                                                <li><a title="CHÍNH TRỊ XÃ HỘI" href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi-38.html">CHÍNH TRỊ XÃ HỘI</a></li> 
                                                <li><a title="BẢN TIN 113" href="https://vtc.vn/truyen-hinh-ban-tin-113-online-43.html">BẢN TIN 113</a></li> 
                                                <li><a title="GIẢI TRÍ" href="https://vtc.vn/truyen-hinh-van-hoa-giai-tri-41.html">GIẢI TRÍ</a></li> 
                                                <li><a title="QUỐC TẾ" href="https://vtc.vn/truyen-hinh-quoc-te-40.html">QUỐC TẾ</a></li> 
                                                <li><a title="KINH TẾ" href="https://vtc.vn/truyen-hinh-kinh-te-39.html">KINH TẾ</a></li> 
                                                <li><a title="GÓC THƯ GIÃN" href="https://vtc.vn/truyen-hinh-goc-thu-gian-44.html">GÓC THƯ GIÃN</a></li> 
                                                <li><a title="THỂ THAO" href="https://vtc.vn/truyen-hinh-the-thao-42.html">THỂ THAO</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Kinh tế" href="https://vtc.vn/kinh-te-29.html">Kinh tế</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin giá vàng" href="https://vtc.vn/tin-gia-vang-113.html">Tin giá vàng</a></li> 
                                                <li><a title="Bảo vệ người tiêu dùng" href="https://vtc.vn/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li> 
                                                <li><a title="Chính sách thuế và cuộc sống" href="https://vtc.vn/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thế giới" href="https://vtc.vn/the-gioi-30.html">Thế giới</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức Biển Đông" href="https://vtc.vn/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li> 
                                                <li><a title="Thời sự quốc tế" href="https://vtc.vn/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li> 
                                                <li><a title="Quân sự" href="https://vtc.vn/quan-su-49.html">Quân sự</a></li> 
                                                <li><a title="Tư liệu" href="https://vtc.vn/tu-lieu-54.html">Tư liệu</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Giáo dục" href="https://vtc.vn/giao-duc-31.html">Giáo dục</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tuyển sinh 2018" href="https://vtc.vn/tuyen-sinh-2018-104.html">Tuyển sinh 2018</a></li> 
                                                <li><a title="Thi THPT quốc gia 2018" href="https://vtc.vn/thi-thpt-quoc-gia-2018-145.html">Thi THPT quốc gia 2018</a></li> 
                                                <li><a title="Tin tức - Sự kiện" href="https://vtc.vn/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Pháp luật" href="https://vtc.vn/phap-luat-32.html">Pháp luật</a>
                                        <ul class="sub-menu">
                                                <li><a title="An ninh hình sư" href="https://vtc.vn/an-ninh-hinh-su-106.html">An ninh hình sư</a></li> 
                                                <li><a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a></li> 
                                                <li><a title="Chuyện vụ án" href="https://vtc.vn/chuyen-vu-an-59.html">Chuyện vụ án</a></li> 
                                                <li><a title="Bản tin 113" href="https://vtc.vn/ban-tin-113-online-58.html">Bản tin 113</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Văn hóa - Giải trí" href="https://vtc.vn/giai-tri-33.html">Văn hóa - Giải trí</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sao Việt" href="https://vtc.vn/sao-viet-64.html">Sao Việt</a></li> 
                                                <li><a title="Giới trẻ" href="https://vtc.vn/gioi-tre-85.html">Giới trẻ</a></li> 
                                                <li><a title="Hoa hậu" href="https://vtc.vn/hoa-hau-60.html">Hoa hậu</a></li> 
                                                <li><a title="Sao Hàn" href="https://vtc.vn/sao-han-114.html">Sao Hàn</a></li> 
                                                <li><a title="Sao thế giới" href="https://vtc.vn/sao-the-gioi-63.html">Sao thế giới</a></li> 
                                                <li><a title="Ca Nhạc" href="https://vtc.vn/nhac-62.html">Ca Nhạc</a></li> 
                                                <li><a title="Thời trang" href="https://vtc.vn/thoi-trang-61.html">Thời trang</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thể thao" href="https://vtc.vn/the-thao-34.html">Thể thao</a>
                                        <ul class="sub-menu">
                                                <li><a title="Lịch bóng đá" href="https://vtc.vn/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
                                                <li><a title="Trực tiếp bóng đá" href="https://vtc.vn/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
                                                <li><a title="Video bóng đá" href="https://vtc.vn/video-ban-thang-bong-da-120.html">Video bóng đá</a></li> 
                                                <li><a title="Bóng đá Anh" href="https://vtc.vn/bong-da-anh-66.html">Bóng đá Anh</a></li> 
                                                <li><a title="Cup C1 2018" href="https://vtc.vn/cup-c1-champions-league-116.html">Cup C1 2018</a></li> 
                                                <li><a title="Bóng đá Việt Nam" href="https://vtc.vn/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
                                                <li><a title="Bóng đá Tây Ban Nha" href="https://vtc.vn/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
                                                <li><a title="BXH bóng đá" href="https://vtc.vn/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
                                                <li><a title="Tin chuyển nhượng" href="https://vtc.vn/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
                                                <li><a title="Tennis" href="https://vtc.vn/tennis-109.html">Tennis</a></li> 
                                                <li><a title="Võ Thuật" href="https://vtc.vn/vo-thuat-119.html">Võ Thuật</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Sức khỏe" href="https://vtc.vn/suc-khoe-35.html">Sức khỏe</a>
                                        <ul class="sub-menu">
                                                <li><a title="An toàn thực phẩm" href="https://vtc.vn/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
                                                <li><a title="Bệnh và thuốc" href="https://vtc.vn/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
                                                <li><a title="Dinh dưỡng" href="https://vtc.vn/dinh-duong-69.html">Dinh dưỡng</a></li> 
                                                <li><a title="Giới tính" href="https://vtc.vn/gioi-tinh-90.html">Giới tính</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Bài thuốc hay" href="https://vtc.vn/bai-thuoc-hay-94.html">Bài thuốc hay</a>
                                    </li>
                                <li ><a title="Phóng sự - Khám phá" href="https://vtc.vn/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a>
                                        <ul class="sub-menu">
                                                <li><a title="Phóng sự" href="https://vtc.vn/phong-su-70.html">Phóng sự</a></li> 
                                                <li><a title="Khám phá" href="https://vtc.vn/kham-pha-71.html">Khám phá</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Ôtô - Xe máy" href="https://vtc.vn/oto-xe-may-37.html">Ôtô - Xe máy</a>
                                        <ul class="sub-menu">
                                                <li><a title="Người đẹp và xe" href="https://vtc.vn/nguoi-dep-va-xe-72.html">Người đẹp và xe</a></li> 
                                                <li><a title="Tư vấn" href="https://vtc.vn/tu-van-73.html">Tư vấn</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Khoa học - Công nghệ" href="https://vtc.vn/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a>
                                        <ul class="sub-menu">
                                                <li><a title="Thị trường" href="https://vtc.vn/thi-truong-100.html">Thị trường</a></li> 
                                                <li><a title="Sống kết nối" href="https://vtc.vn/song-ket-noi-123.html">Sống kết nối</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Doanh nghiệp - Doanh nhân" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a>
                                    </li>
                                <li ><a title="Bất động sản" href="https://vtc.vn/dia-oc-52.html">Bất động sản</a>
                                    </li>
                                <li ><a title="Emagazine" href="https://vtc.vn/emagazine-144.html">Emagazine</a>
                                    </li>
                                <li class="active"><a title="World Cup 2018" href="https://vtc.vn/world-cup-2018-137.html">World Cup 2018</a>
                                        <ul class="sub-menu">
                                                <li><a title="Nhận định World Cup 2018" href="https://vtc.vn/nhan-dinh-world-cup-2018-148.html">Nhận định World Cup 2018</a></li> 
                                                <li><a title="Video World Cup 2018" href="https://vtc.vn/video-world-cup-2018-149.html">Video World Cup 2018</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="VTC News 10 năm hành trình nhân ái" href="https://vtc.vn/vtc-news-10-nam-hanh-trinh-nhan-ai-169.html">VTC News 10 năm hành trình nhân ái</a>
                                    </li>
                				<li><a title="VTC RSS" href="/main-rss.html">RSS </a></li>
            </ul>
        </nav>
        <div class="search-bar">
            <!--<form name="search-box" id="search-box" action="/?mod=archive&amp;act=search" method="POST">
                <input name="search" type="text" placeholder="Tìm kiếm trên VTC News" />
                <span class="fa fa-search"></span>
            </form>-->			
			<form style="margin-top:3px;" method="get" action="https://www.google.com/cse" target="_blank">
            <input type="hidden" name="cx" value="008387462101762501841:bgn7mqd3654">
            <input type="hidden" name="ie" value="UTF-8">
			<input style="width:232px;color:#333;border:1px solid #dadad0;padding-left:5px" type="text" name="q" spellcheck="false" autocomplete="off" value="Nhập tin tức cần tìm" onblur="javascript:if(this.value==''){this.value='Nhập tin tức cần tìm'}" onfocus="javascript:if(this.value=='Nhập tin tức cần tìm'){this.value=''}">
            <input style="background-color:#a3171e; color:#ffffff;border:1px solid #dadad0" type="submit" value="Tìm">
			</form>
        </div>
        <div class="top-bar">
            <div class="shortcuts">
                <span class="shortcut">
                    <a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày" target=""><i class="fa fa-balance-scale"></i>Tin trong ngày</a>
                </span>
                <span class="shortcut">
                    <a href="/an-ninh-hinh-su-110.html" title="An ninh" target=""><i class="fa fa-line-chart"></i>An ninh</a>
                </span>
                <span class="shortcut">
                                        <a href="/xa-hoi-28.html" title="Xã hội Việt Nam">Xã hội Việt Nam</a>
                                    </span>
            </div>            
		<p style="float:right;margin:0;padding-right:10px; color:#fff; font-weight:700">
				HOTLINE VTC: 01255 911 911<span style="padding-left:5px;"><a target="_blank" style="color:#ebb94d; font-weight:700;" href="/main-rss.html" title="RSS"><span class="fa fa-rss-square"></span></a></span></p>        
            <!--$mod == 'news' && $act == 'detail'-->
        </div>
        <div class="clearfix"></div>
    </div>
	<div class="clearfix"></div>
</header>
<!--<div class="popup-wrap">
    <div class="phone-popup popup-content">
        <div class="picon">
            <span class="glyphicon-phone glyphicon ico"></span>
        </div>
        <p class="title">Đường dây nóng</p>
        <p>Nếu bạn có <a style="display:inline" href="/tin-tuc-trong-ngay-105.htm" title="tin tức">tin tức</a> thời sự nóng cần phản ánh trực tiếp, vui lòng liên lạc qua số điện thoại nóng sau:</p>
        <p class="clickable-area">
			<a href="tel:01255911911" title="Hotline 01255911911">HOTLINE: 01255 911 911</a>
            <a href="tel:0436321588" title="(HOTLINE) 04.3632.1588">PHONE: 04 3632 1588</a>
            <a href="tel:0436321582" title="(FAX) 04.3632 1582">FAX: 04 3632 1582</a>
        </p>
        <p>Chú ý: Nếu không liên lạc được hoặc thông tin không gấp, bạn cũng có thể gửi thông tin qua địa chỉ email tòa soạn tại <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a></p>
        <button class="close-popup">ĐÓNG</button>
    </div>
    <div class="email-popup popup-content">
        <div class="picon">
            <span class="glyphicon-envelope glyphicon ico"></span>
        </div>
        <p class="title">Liên hệ tòa soạn</p>
        <p>VTC News luôn mong muốn được nhận phản hồi từ bạn đọc! Mọi ý kiến hoặc bài vở đóng góp, xin vui lòng gửi về địa chỉ email:</p>
        <p class="clickable-area">
            <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a>
        </p>
        <p>Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
        <button class="close-popup">ĐÓNG</button>
    </div>
</div>-->
<!--<div class="tools">
    <div class="back-to-top">
        <span class="fa fa-angle-up"></span>
    </div>
    <div class="email-tool vtctool" data-popup=".email-popup">
        <span class="fa fa-envelope"></span>
    </div>
    <div class="phone-tool vtctool" data-popup=".phone-popup">
        <span class="fa fa-phone"></span>
    </div>
</div>-->
<div class="fixed-left ad6h ad check-ads-1"><div class="adv" style="margin-top:0px;margin-bottom:8px;"><div class="e" style=""><a href="https://ads.vtc.vn/api/adv?id=625&demo&u=https%3A%2F%2Fsapuwa.vn%2F" target="_blank" rel="nofollow"><img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/06/22/wc-2018-0033513.png" alt="Báo Điện tử VTC News" /></a></div></div></div> 
<div class="fixed-right-ads ad6h ad"></div> 
<style>
    #content_detail .quote-inner blockquote{
        background: url(/lib/explus/quote.png) no-repeat!important;
    }
    .fixed-right-ads{position:fixed; right:calc(((100% - 1200px)/ 2) - 80px);top:45px};
    .fixed-right-ads.scrolled{top:10px};
</style>    <script type="text/javascript">
    ga('send', 'event', 'category_137', 'Explorer', 'World Cup 2018');</script>
<script type="text/javascript" src="/plus_views.411628.js" ></script><div id="content" class="page-wrap">
	<div style="text-align:center;margin-top:7px;">
        <div class="adv" style="margin-top:0px;margin-bottom:3px;"></div>    </div>
  <style>
  .main-menu-pri-wc_inner { border-top: 2px solid #a3171e; background: #333333; padding: 10px 15px; }
  .wc_home { float: left; padding: 0; margin: 0; }
  .main-menu-pri-wc_inner ul { padding: 0; margin: 0; }
  .main-menu-pri-wc_inner ul li { padding: 0; margin: 0; list-style: none; float: left; margin-left: 20px; }
  .main-menu-pri-wc_inner ul li a { color: #fff; text-transform: uppercase; line-height: 19px; border-bottom: 2px solid #333; }
  .main-menu-pri-wc_inner ul li a:hover, .main-menu-pri-wc_inner ul li a.active { font-weight: bold; border-bottom: 2px solid #a3171e; color: #fff!important; }
  </style>
  <nav id="wc_nav" class="main-menu-pri-wc clearfix">
    <div class="main-menu-pri-wc_inner clearfix">
      <p class="wc_home"><a href="/"><img src="https://st.vtcns.com/templates2/themes/images/wc_ico5.png" alt="" /></a></p>
      <ul class="clearfix">
        <li><a href="https://vtc.vn/world-cup-2018-137.html">World Cup 2018</a></li>
        <li><a href="/lich-thi-dau-world-cup-2018-d366704.html">Lịch thi đấu World Cup 2018</a></li>
        <li><a href="/bang-xep-hang-bong-da-world-cup-2018-d402600.html">BẢNG XẾP HẠNG</a></li>
        <li><a href="/ket-qua-thi-dau-bong-da-world-cup-2018-moi-nhat-hom-nay-d402601.html">KẾT QUẢ THI ĐẤU</a></li>
        <li><a href="/nhan-dinh-world-cup-2018-148.html">NHẬN ĐỊNH</a></li>
        <li><a href="/video-world-cup-2018-149.html">VIDEO WORLD CUP</a></li>
      </ul>
    </div>
  </nav>

  <div class="clearfix"></div>
	<div class="trending">
    <section class="trend-label"><header>Mới nhất</header></section>		
    <section class="trends" style="width: 782px !important; height:20px"> 			
                <article class="slide" style="padding: 0 0 0 10px">  
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/truc-tiep-brazil-vs-bi-link-xem-bong-da-tu-ket-world-cup-2018-d411578.html" title="Trực tiếp Brazil vs Bỉ, Link xem tứ kết bóng đá World Cup 2018">Trực tiếp Brazil vs Bỉ, Link xem tứ kết bóng đá World Cup 2018</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/danh-bai-uruguay-phap-ghi-danh-vao-ban-ket-world-cup-d411628.html" title="Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup">Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/truc-tiep-phap-vs-uruguay-link-xem-tu-ket-world-cup-2018-d411593.html" title="Video kết quả Pháp vs Uruguay 2-0: Griezmann tỏa sáng, Pháp vào bán kết World Cup">Video kết quả Pháp vs Uruguay 2-0: Griezmann tỏa sáng, Pháp vào bán kết World Cup</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/sau-ly-hon-hong-nhung-tim-binh-yen-ben-cac-con-d411551.html" title="Sau ly hôn, Hồng Nhung tìm bình yên bên các con">Sau ly hôn, Hồng Nhung tìm bình yên bên các con</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/video-truc-tiep-le-ky-niem-10-nam-thanh-lap-vtc-news-d411306.html" title="VIDEO: Trực tiếp Lễ kỷ niệm 10 năm thành lập VTC News">VIDEO: Trực tiếp Lễ kỷ niệm 10 năm thành lập VTC News</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/xom-tro-ngheo-vat-va-duoi-cai-nong-nhu-do-lua-o-thu-do-d411577.html" title="Xóm trọ nghèo vật vã dưới cái nóng như đổ lửa ở Thủ đô">Xóm trọ nghèo vật vã dưới cái nóng như đổ lửa ở Thủ đô</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/ha-noi-se-co-quy-dinh-rieng-ve-cho-do-xe-tai-chung-cu-d411601.html" title="Hà Nội sẽ có quy định riêng về chỗ đỗ xe tại chung cư">Hà Nội sẽ có quy định riêng về chỗ đỗ xe tại chung cư</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/co-gai-tre-cau-xin-nhung-nguoi-xung-quanh-dung-goi-xe-cap-cuu-du-bi-thuong-nang-d411444.html" title="Cô gái trẻ cầu xin những người xung quanh đừng gọi xe cấp cứu dù bị thương nặng">Cô gái trẻ cầu xin những người xung quanh đừng gọi xe cấp cứu dù bị thương nặng</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/ty-phu-thai-van-miet-mai-thu-mua-co-phan-vinamilk-d411608.html" title="Tỷ phú Thái vẫn miệt mài thu mua cổ phần Vinamilk">Tỷ phú Thái vẫn miệt mài thu mua cổ phần Vinamilk</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/tinh-than-chien-binh-va-fair-play-co-doi-bong-nam-my-con-hon-ca-nhat-ban-d411605.html" title="Tinh thần chiến binh và fair play, có đội bóng Nam Mỹ còn hơn cả Nhật Bản">Tinh thần chiến binh và fair play, có đội bóng Nam Mỹ còn hơn cả Nhật Bản</a></header>
                                </article>
    <script>
            $(document).ready(function () {
                $('.slide').textSlider();
            });
        </script>
    </section>
    <section style=" border:0px solid red; float:right; height:25px; padding:1px 10px 0 10px; margin-bottom:5; background-color:#dadad0;"><header><a style="color:#a3171e" href="https://vtc.vn/tin-tuc-24h-138.html" title="Tin tức 24h qua">Tin tức 24h qua</a></header></section>
</div>
        
		<section class="row">
				<div class="page-nav" style="padding-left:15px">
				<ul class="bread">
					<li>
						<a style="color:#a3171e;font-weight:700" href="/" title="Trang chủ">TRANG CHỦ</a>
					</li>
					  
					<li>
						<a style="color:#a3171e;font-weight:700" href="https://vtc.vn/world-cup-2018-137.html" title="World Cup 2018">World Cup 2018</a>
					</li>
									</ul>
				<div class="clearfix"></div>
				<div style="border-bottom:1px solid #ddd"></div>
				<div class="clearfix"></div>
				</div>
				
            <article class="col-single cate-main-col col-lg-9">	
	<!--Start Article-->										
						<header><h1 class="single-title" itemprop="headline">Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup</h1>
                            <p class="post-date"><time pubdate="pubdate"> Thứ Sáu, 06/07/2018 22:48 PM GMT+7</time></p>
						</header>
		 <!--Article Body--><div itemprop="articleBody">
                                                                                    <p class="single-excerpt" style="font-weight:700">
                                <strong>(VTC News) - Chiến thắng nhẹ nhàng 2-0 trước Uruguay giúp Pháp trở thành đội bóng đầu tiên góp mặt tại bán kết World Cup 2018.</strong>      
							</p>

                            <style>.listNewsbvctlq .adv{text-align:left}</style>
																					<div class="tintin">
                            <ul class="listNewsbvctlq">
                            <li><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><a style="font-size:15px" href="https://vtc.vn/world-cup-2018-137.html" class="icon" title="Sôi động cùng WORLD CUP 2018 với những tin tức nóng bỏng">Tin tức WORLD CUP 2018 hôm nay cập nhật liên tục<span><img alt="Tin tức WORLD CUP 2018 hôm nay cập nhật liên tục" src="https://vncdn9.secureswiftcontent.com/files/hai.seo/2018/06/07/hot2-4-1126220.gif"></span></a>

<a style="font-size:15px" href="https://vtc.vn/lich-thi-dau-world-cup-2018-d366704.html" class="icon" title="Lịch thi đấu VCK World Cup 2018 hôm nay giờ Việt Nam">Lịch thi đấu VCK World Cup 2018 hôm nay giờ Việt Nam <span><img alt="Lịch thi đấu 3 trận bóng đá World Cup 2018 hôm nay giờ Việt Nam" src="https://vncdn9.secureswiftcontent.com/files/hai.seo/2018/06/07/hot2-4-1126220.gif"></span></a></div></div></li>
																										
								<li><h2 style="margin:0"><span><a href="https://vtc.vn/khong-chi-mbappe-nguoi-phap-phai-cam-on-ca-nguoi-hung-tham-lang-nay-d411490.html" class="icon" title="Không chỉ Mbappe, người Pháp phải cảm ơn cả người hùng thầm lặng này">Không chỉ Mbappe, người Pháp phải cảm ơn cả người hùng thầm lặng này</a></span></h2></li>
																										
								<li><h2 style="margin:0"><span><a href="https://vtc.vn/voi-4-diem-tua-nay-phap-da-san-sang-danh-bai-uruguay-d411488.html" class="icon" title="Với 4 điểm tựa này, Pháp đã sẵn sàng đánh bại Uruguay">Với 4 điểm tựa này, Pháp đã sẵn sàng đánh bại Uruguay</a></span></h2></li>
								                              
                            <!--<li></li>-->
                            </ul>
							</div>
														<div class="clearfix"></div>							
							<div class="single-main-content" id="content_detail">
								<p style="text-align: justify;">Đối đầu với địch thủ mạnh hơn Bồ Đào Nha, lại thiếu vắng chân sút số 1 là Edinson Cavani, không ngạc nhiên khi Uruguay lựa chọn lối chơi cẩn trọng và đặt nặng nhiệm vụ phòng ngự. Với bộ đôi Diego Godin - Jose Gimenez trấn giữ trước khung thành của Fernando Muslera, Uruguay đã làm khá tốt nhiệm vụ khi siết chặt tuyến giữa và không cho Pháp có nhiều cơ hội tổ chức tấn công.</p>  <p style="text-align: center;"><video poster="https://image.vtc.vn/files/video_cover/2018/07/06/highlights-uruguay-0-2-phap-varane-ghi-ban-thu-mon-mac-sai-lam-2306-2306263-230659.jpg" controls="controls" width="100%" height="480" data-video="/myvideo.php?time=44def5c">  </video></p>  <p style="text-align: justify;">Sự thực dụng của Uruguay khiến Pháp bế tắc hoàn toàn trong 30 phút đầu tiên dù "Gà trống Gaulois" sở hữu tới 61% thời lượng kiểm soát bóng. Antoine Griezmann, Paul Pogba hay Kylian Mbappe có những thời điểm lóe sáng song những pha xử lý chỉ dừng ở mức... biểu diễn bên ngoài khu vực cấm địa. Còn bước chân được vào khu vực 16m50 của Uruguay lại là câu chuyện hoàn toàn khác. Cơ hội duy nhất của Pháp trong khoảng thời gian này là tình huống đánh đầu vọt xà ngang trong tư thế trống trải của Mbappe. Đó cũng là pha bóng hiếm hoi mà hàng thủ Uruguay "bỏ lọt" tiền đạo mang áo số 10.</p>  <p style="text-align: justify;">Tuy nhiên, càng về cuối hiệp 1, sức ép của Pháp càng khiến Uruguay chao đảo. Để rồi, tình huống pressing quyết liệt ở phút 39 đã mang về cho đội bóng áo lam quả đá phạt gián tiếp. Griezmann thực hiện đường treo bóng cầu âu đẹp mắt để Raphael Varane đánh đầu chéo góc, mở tỉ số cho Pháp. Uruguay đã thủng lưới trong một tình huống không chiến vốn là thế mạnh của đội bóng này.</p>  <figure class="expNoEdit"><img src="https://image.vtc.vn/resize/685x385/files/nguyen.nam/2018/07/06/varane-2157594.jpg" alt="Danh bai Uruguay, Phap ghi danh vao ban ket World Cup hinh anh 1" width="685" height="385" />  <figcaption>  <p class="expEdit"> Varane (giữa) ghi bàn mở tỉ số cho Pháp.</p>  </figcaption>  </figure>  <p style="text-align: justify;">Uruguay càng có lý do tiếc nuối hơn nữa khi Martin Caceres bỏ lỡ cơ hội quân bình tỉ số trước giờ nghỉ. Pha bật cao đánh đầu của Caceres là rất xuất sắc, nhưng tình huống bay người cứu thua của thủ thành Hugo Lloris còn hay hơn thế. Bóng bật ra và đội trưởng Godin băng vào đá bồi... vọt xà ngang.</p>  <p style="text-align: justify;">Uruguay chơi tốt hơn sau giờ nghỉ với đội hình được mạnh dạn đẩy cao hơn, song cay đắng cho Uruguay, khi đội bóng Nam Mỹ đang có được thế trận khả quan hơn thì thủ thành Fernando Muslera lại mắc sai lầm rất khó tha thứ. Pha bắt trượt bóng từ cú sút không quá nguy hiểm của Griezmann khiến Muslera trở thành tội đồ, ở trận đấu mà thủ thành này không phải đối diện với nhiều cú sút trúng đích. 2-0 cho Pháp.</p>  <figure class="expNoEdit"><img src="https://image.vtc.vn/resize/685x385/files/nguyen.nam/2018/07/06/muslera-2241140.jpg" alt="Danh bai Uruguay, Phap ghi danh vao ban ket World Cup hinh anh 2" width="685" height="385" />  <figcaption>  <p class="expEdit"> Thủ môn Muslera là "tội đồ" trong bàn thua thứ 2 của Uruguay.</p>  </figcaption>  </figure><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!--Script tag (include before the closing </body> tag)-->  <script type="text/javascript">      var abd_media = "media.adnetwork.vn";      var abd_width = 640; /*width of video player*/      var abd_height = 360; /*height of video player*/      var abd_skip =7;      var abd_flash =true;      var abd_popup = false;      var abd_wid =1280898471;      var abd_zid =1444355616;      var abd_content_id = "#content_detail"; /*.class or #id of content wrapper*/      var abd_position=4; /*the paragraph position where ads display*/  </script>  <script src="https://media.adnetwork.vn/assets/js/abd.inpage.preroll.v2.js" type="text/javascript"></script></div></div>  <p style="text-align: justify;">Bàn thua gần như đánh gục tinh thần chiến đấu của Uruguay, trong khi Pháp lại chơi thong dong và thoải mái phô diễn kỹ thuật cá nhân. Cơ hội liên tiếp đến với "Gà trống Gaulois" từ những cú sút của Pogba, Giroud hay Corentin Tolisso, nhưng không ai tận dụng thành công. </p>  <p style="text-align: justify;">Uruguay rất nỗ lực tấn công trong những phút cuối song những pha lên bóng đơn điệu của đội bóng Nam Mỹ không thể đánh gục hàng phòng ngự được tổ chức kín kẽ của Pháp. Những giọt nước mắt trên má Uruguay cho thấy đội bóng Nam Mỹ đã làm tất cả những gì có thể để đánh bại đối thủ, nhưng lực bất tòng tâm.</p>  <figure class="expNoEdit"><img src="https://image.vtc.vn/resize/685x385/files/duythanh/2018/07/06/phap-vs-uruguay-11-19-2245040.jpg" alt="Danh bai Uruguay, Phap ghi danh vao ban ket World Cup hinh anh 3" width="685" height="385" />  <figcaption>  <p class="expEdit">Suarez bất lực khi không có "cạ cứng" Cavani trên sân.</p>  </figcaption>  </figure>  <p style="text-align: justify;">Tỉ số 2-0 được duy trì đến khi hồi còi mãn cuộc vang lên, và với kết quả này, Pháp đã bắn 1 mũi tên trúng 2 đích: vừa hóa giải "lời nguyền" không thắng được Uruguay ở World Cup, vừa chính thức trở thành đội bóng đầu tiên góp mặt tại bán kết. Đối thủ của thầy trò HLV Didier Deschamps sẽ là Brazil hoặc Bỉ.</p>  <figure class="expNoEdit"><img src="https://image.vtc.vn/resize/685x385/files/duythanh/2018/07/06/pogba-3-2310547.jpg" alt="Danh bai Uruguay, Phap ghi danh vao ban ket World Cup hinh anh 4" width="685" height="385" />  <figcaption>  <p class="expEdit"> Pháp tiếp tục chứng tỏ vị thế ứng viên vô địch.</p>  </figcaption>  </figure>  <p style="text-align: justify;"><strong>Kết quả cụ thể:</strong> Pháp 2-0 Uruguay (Varane 40', Griezmann 61')</p>  <p style="text-align: justify;">&gt;&gt;&gt; Đọc thêm: <em><strong><a href="https://vtc.vn/truc-tiep-phap-vs-uruguay-link-xem-tu-ket-world-cup-2018-d411593.html">Trực tiếp Pháp vs Uruguay 1-0: Varane đánh đầu ghi bàn cực đẹp (hết H1)</a></strong></em></p>																
                                																<footer style="text-transform: uppercase; color: #a3171e;font-weight:700;float:right">Hồng Nam </footer>	 
																<div class="clearfix"></div>
								<div class="single-tags">
									<span style="font-weight:700; font-size:11px">Chủ đề:</span>
									<span class="tag"><h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/phap-vs-uruguay-tag406900/" title="Pháp vs Uruguay">Pháp vs Uruguay</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/ket-qua-bong-da-tag90948/" title="kết quả bóng đá">kết quả bóng đá</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/link-xem-bong-da-world-cup-2018-tag407105/" title="link xem bong da world cup 2018">link xem bong da world cup 2018</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/ket-qua-bong-da-tag90947/" title="ket qua bong da">ket qua bong da</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/world-cup-2018-137.html" title="World Cup 2018">World Cup 2018</a></h3></span>  
								</div>	
								<div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><style>
.footer-article {
    padding: 5px;
    background-color: #f0f8ff;
    font-size: 11px;
    line-height: 20px;
text-align:left;
}
.footer-article a{
color:blue;
}
</style>
<div class="footer-article">
    <a href="/" title="Báo điện tử">Báo điện tử</a> VTC News cập nhật liên tục NHANH NHẤT <a href="https://vtc.vn/tin-tuc-24h-138.html" title="Tin tức 24h hôm nay">Tin tức 24h hôm nay</a> - Tin tức Thể Thao - Phóng sự khám phá - <a href="https://vtc.vn/xa-hoi-28.html" title="Chính trị Xã hội">Chính trị Xã Hội</a> cực NÓNG. Cập nhật <a href="https://vtc.vn/truc-tiep-brazil-vs-bi-link-xem-bong-da-tu-ket-world-cup-2018-d411578.html" title="Link xem Brazil - Bỉ">Link xem Brazil - Bỉ</a> FULL. Mọi thông tin góp ý, chia sẻ xin vui lòng gửi về hòm thư <a href="mailto:toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a>.
</div>

</div></div>							</div>	
									<!--End Article Body--></div>
                        <div class="like-share">
							<div id="fb-root"></div>
                            							<div class="share_single">Bấm thích và chia sẻ bài viết này:</div>
							<div style="float:left;display:inline;padding-left:10px;"><div class="fb-like" data-href="https://vtc.vn/danh-bai-uruguay-phap-ghi-danh-vao-ban-ket-world-cup-d411628.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div>
							                            <div style="float:left;display:inline;padding-left:10px;"><a title="Bình luận bài viết Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup" href="#cmt"><img src="https://st.vtcns.com/templates/themes/images/cmt1-min.png" alt="Bình luận"></a></div>						
						</div>
                        <div class="clearfix"></div>
                        <div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><div class="grid-list" style="margin:10px 0 0 0 !important">
<ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">
<!--KH1-->
<li class="postDircol">
<a rel="nofollow" href="http://benhbuouco.vn/bai-viet/phuong-phap-dieu-tri/hon-20-nam-vat-lon-voi-benh-buou-co-va-day-la-bi-quyet.html?utm_source=Vtc-Pc-Textlink1&utm_medium=cpd&utm_campaign=igv"target="_blank" class="img-link" title="VTC News"><img class="" src="https://image.vtc.vn/resize/127x66/files/qc/2018/07/06/1.png" width="127" height="66" alt="Vtc news"></a>  
<p class="title-small">
<span><a rel="nofollow" href="http://benhbuouco.vn/bai-viet/phuong-phap-dieu-tri/hon-20-nam-vat-lon-voi-benh-buou-co-va-day-la-bi-quyet.html?utm_source=Vtc-Pc-Textlink1&utm_medium=cpd&utm_campaign=igv" target="_blank" class="" title="Mất ngủ, đánh trống ngực, người mệt mỏi, tôi đi khám thì phát hiện bị CƯỜNG GIÁP">Mất ngủ, đánh trống ngực, người mệt mỏi, tôi đi khám thì phát hiện bị CƯỜNG GIÁP
</a></span></p>
</li>
<!--KH 2-->
<li class="postDircol">
<a rel="nofollow" href="http://roiloanloau.vn/bai-viet/phuong-phap-dieu-tri/roi-loan-lo-au-do-roi-loan-than-kinh-thuc-vat-tai-sao-tay-y-bo-tay.html?utm_source=Vtc-Pc-Textlink2&utm_medium=cpd&utm_campaign=ktk
" class="img-link" title="VTC News"><img class="" src="https://image.vtc.vn/resize/127x66/files/qc/2018/07/06/36701811_2210938682309699_4509647293510582272_n.png" width="127" height="66" alt="Vtc news"></a> 
<p class="title-small">
<span><a rel="nofollow" href="http://roiloanloau.vn/bai-viet/phuong-phap-dieu-tri/roi-loan-lo-au-do-roi-loan-than-kinh-thuc-vat-tai-sao-tay-y-bo-tay.html?utm_source=Vtc-Pc-Textlink2&utm_medium=cpd&utm_campaign=ktk
" class="" title="RỐI LOẠN THẦN KINH THỰC VẬT: Hậu quả từ rối loạn lo âu kéo dài nhưng nhiều người bỏ qua">RỐI LOẠN THẦN KINH THỰC VẬT: Hậu quả từ rối loạn lo âu kéo dài nhưng nhiều người bỏ qua
</a></span></p>
</li>
<!--KH 3-->                                                                 
<li class="postDircol">
<a rel="nofollow" href="http://benhtieudem.vn/benh-hoc/di-tieu-dem-nhieu-lan-o-nam-gioi-co-nguy-hiem-khong.html?utm_source=vtvnew&utm_medium=PC&utm_campaign=ANP-3%2F7&utm_term=C%C6%A1%20ch%E1%BA%BF" class="img-link" title="VTC News"><img class="" src="https://image.vtc.vn/resize/127x66/files/qc/2018/07/04/Untitled.png" width="127" height="66" alt="Vtc news"> </a> 
<p class="title-small">
<span><a rel="nofollow" href="http://benhtieudem.vn/benh-hoc/di-tieu-dem-nhieu-lan-o-nam-gioi-co-nguy-hiem-khong.html?utm_source=vtvnew&utm_medium=PC&utm_campaign=ANP-3%2F7&utm_term=C%C6%A1%20ch%E1%BA%BF" class="" title="Tránh xa tiểu đêm, tiểu nhiều lần bằng bài thuốc hữu hiệu với cơ chế tác động kép!">Tránh xa tiểu đêm, tiểu nhiều lần bằng bài thuốc hữu hiệu với cơ chế tác động kép!</a></span>
</p></li>
<!--KH4-->                                         
<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/ba-chu-khach-san-bi-tai-bien-giua-bien-da-nang-duoc-cuu-song-ngoan-muc-boi-lo-thuoc-dong-y-d402443.html
" class="img-link" title="'Thần y' nổi danh miền Bắc tặng miễn phí thuốc chữa khỏi bệnh dạ dày"><img class="" src="https://vncdn9.secureswiftcontent.com/resize/127x66/files/qc/2018/06/05/img_0748-15451710.jpg" width="127" height="66" alt="Bà chủ khách sạn bị tai biến giữa biển Đà Nẵng, được cứu sống ngoạn mục bởi lọ thuốc đông y"></a>
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/ba-chu-khach-san-bi-tai-bien-giua-bien-da-nang-duoc-cuu-song-ngoan-muc-boi-lo-thuoc-dong-y-d402443.html
" class="" title="Bà chủ khách sạn bị tai biến giữa biển Đà Nẵng, được cứu sống ngoạn mục bởi lọ thuốc đông y">Bà chủ khách sạn bị tai biến giữa biển Đà Nẵng, được cứu sống ngoạn mục bởi lọ thuốc đông y</a></span></p>
</li>                                        
</ul>
</div>
<div class="clearfix"></div></div></div>                        <div class="clearfix"></div>
                        <div class="grid-list" style="padding-left: 5px">
                            <header><h3 class="srss tll heading">TIN TỨC LIÊN QUAN</h3></header>                                
                                                                    <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/truc-tiep-phap-vs-uruguay-link-xem-tu-ket-world-cup-2018-d411593.html" class="img-link" title="Video kết quả Pháp vs Uruguay 2-0: Griezmann tỏa sáng, Pháp vào bán kết World Cup" ><img class="" src="https://image.vtc.vn/resize/164x92/files/news/2018/07/06/-205502.jpg" width="164" height="92" alt="Video kết quả Pháp vs Uruguay 2-0: Griezmann tỏa sáng, Pháp vào bán kết World Cup" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/truc-tiep-phap-vs-uruguay-link-xem-tu-ket-world-cup-2018-d411593.html" title="Video kết quả Pháp vs Uruguay 2-0: Griezmann tỏa sáng, Pháp vào bán kết World Cup">Video kết quả Pháp vs Uruguay 2-0: Griezmann tỏa sáng, Pháp vào bán kết World Cup</a>                                            
                                    </header>
                                    </article>
                                                                        <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/lich-thi-dau-bong-da-tu-ket-world-cup-2018-hom-nay-6-7-d411579.html" class="img-link" title="Lịch thi đấu Tứ kết World Cup 2018 hôm nay ngày 6/7" ><img class="" src="https://image.vtc.vn/resize/164x92/files/news/2018/07/06/-105134.jpg" width="164" height="92" alt="Lịch thi đấu Tứ kết World Cup 2018 hôm nay ngày 6/7" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/lich-thi-dau-bong-da-tu-ket-world-cup-2018-hom-nay-6-7-d411579.html" title="Lịch thi đấu Tứ kết World Cup 2018 hôm nay ngày 6/7">Lịch thi đấu Tứ kết World Cup 2018 hôm nay ngày 6/7</a>                                            
                                    </header>
                                    </article>
                                                                        <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/luis-suarez-va-tro-bi-oi-nhat-world-cup-d411499.html" class="img-link" title="Luis Suarez và trò bỉ ổi nhất World Cup" ><img class="" src="https://image.vtc.vn/resize/164x92/files/news/2018/07/06/-013015.jpg" width="164" height="92" alt="Luis Suarez và trò bỉ ổi nhất World Cup" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/luis-suarez-va-tro-bi-oi-nhat-world-cup-d411499.html" title="Luis Suarez và trò bỉ ổi nhất World Cup">Luis Suarez và trò bỉ ổi nhất World Cup</a>                                            
                                    </header>
                                    </article>
                                                                        <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/thong-tin-dang-so-ve-tuyen-phap-khien-uruguay-chang-the-coi-thuong-d411492.html" class="img-link" title="Thông tin đáng sợ về tuyển Pháp khiến Uruguay chẳng thể coi thường" ><img class="" src="https://image.vtc.vn/resize/164x92/files/news/2018/07/06/-003726.jpg" width="164" height="92" alt="Thông tin đáng sợ về tuyển Pháp khiến Uruguay chẳng thể coi thường" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/thong-tin-dang-so-ve-tuyen-phap-khien-uruguay-chang-the-coi-thuong-d411492.html" title="Thông tin đáng sợ về tuyển Pháp khiến Uruguay chẳng thể coi thường">Thông tin đáng sợ về tuyển Pháp khiến Uruguay chẳng thể coi thường</a>                                            
                                    </header>
                                    </article>
                                                                        <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/voi-4-diem-tua-nay-phap-da-san-sang-danh-bai-uruguay-d411488.html" class="img-link" title="Với 4 điểm tựa này, Pháp đã sẵn sàng đánh bại Uruguay" ><img class="" src="https://image.vtc.vn/resize/164x92/files/ngoc.anh/2018/06/21/griezmann-australia-1519391.jpg" width="164" height="92" alt="Với 4 điểm tựa này, Pháp đã sẵn sàng đánh bại Uruguay" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/voi-4-diem-tua-nay-phap-da-san-sang-danh-bai-uruguay-d411488.html" title="Với 4 điểm tựa này, Pháp đã sẵn sàng đánh bại Uruguay">Với 4 điểm tựa này, Pháp đã sẵn sàng đánh bại Uruguay</a>                                            
                                    </header>
                                    </article>
                                                                        <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/nhan-dinh-phap-vs-uruguay-thu-thach-cuc-dai-cho-ga-trong-gaulois-d411477.html" class="img-link" title="Nhận định Pháp vs Uruguay: Thử thách cực đại cho 'Gà trống Gaulois'" ><img class="" src="https://image.vtc.vn/resize/164x92/files/duythanh/2018/06/21/deschamps-15-2318122.jpg" width="164" height="92" alt="Nhận định Pháp vs Uruguay: Thử thách cực đại cho 'Gà trống Gaulois'" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/nhan-dinh-phap-vs-uruguay-thu-thach-cuc-dai-cho-ga-trong-gaulois-d411477.html" title="Nhận định Pháp vs Uruguay: Thử thách cực đại cho 'Gà trống Gaulois'">Nhận định Pháp vs Uruguay: Thử thách cực đại cho 'Gà trống Gaulois'</a>                                            
                                    </header>
                                    </article>
                                                                        
                        </div>
						<div id="cmt" class="box-comment" id="comment" style="width: 100%; float: left;">
                            <div class="tll heading"><span class="fa fa-comments-o"></span>Bình luận</div>
                            <div class="box-comment-wrap">
                                <div class="cmex" data-id="411628" data-numposts="8"></div>
                            </div>
                        </div>
					<div class="clearfix"></div>
                    <div class="adv" style="margin-top:15px;margin-bottom:0px;"><div class="e" style=""><div class="grid-list" style="margin:10px 0 0 0 !important">
<ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">
<!--KH1-->                                        
										 
<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/30-nam-viem-khop-nang-co-giao-khoi-benh-than-ky-nho-thuoc-nam-d307695.html
" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/06/25/111.jpg" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/30-nam-viem-khop-nang-co-giao-khoi-benh-than-ky-nho-thuoc-nam-d307695.html
" class="" title="30 năm viêm khớp nặng, cô giáo khỏi bệnh thần kỳ nhờ thuốc Nam">30 năm viêm khớp nặng, cô giáo khỏi bệnh thần kỳ nhờ thuốc Nam
</a></span></p>
</li>
<!--KH 2-->
<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/bi-tai-nan-khien-nhiem-trung-khop-hang-suyt-cua-chan-thoat-kiep-ngoi-xe-lan-nho-bai-thuoc-quy-d400981.html
" class="img-link" title="VTC News"><img class="" src="https://vncdn9.secureswiftcontent.com/resize/127x66/files/qc/2018/06/05/anh1-1510531.jpg" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/bi-tai-nan-khien-nhiem-trung-khop-hang-suyt-cua-chan-thoat-kiep-ngoi-xe-lan-nho-bai-thuoc-quy-d400981.html
" class="" title="Bị tai nạn khiến nhiễm trùng khớp háng suýt cưa chân, thoát kiếp ngồi xe lăn nhờ bài thuốc quý">Bị tai nạn khiến nhiễm trùng khớp háng suýt cưa chân, thoát kiếp ngồi xe lăn nhờ bài thuốc quý
</a></span></p>
</li>

<!--KH 3-->                           
                                                                             
<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/nguoi-dan-ba-tro-ve-tu-coi-chet-mang-theo-bai-thuoc-quy-cho-ca-van-nguoi-d327639.html
" class="img-link" title="VTC News"><img class="" src="https://vncdn9.secureswiftcontent.com/resize/127x66/files/qc/2018/06/14/img_7942-1611594.jpg" width="127" height="66" alt="Vtc news">  
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/nguoi-dan-ba-tro-ve-tu-coi-chet-mang-theo-bai-thuoc-quy-cho-ca-van-nguoi-d327639.html" class="" title="Người đàn bà trở về từ cõi chết mang theo bài thuốc tai biến cho cả vạn người">Người đàn bà trở về từ cõi chết mang theo bài thuốc tai biến cho cả vạn người
</a></span></p>
</li>

<!--KH4-->

<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/co-duyen-ky-la-cua-nu-than-y-voi-bai-thuoc-quy-dac-tri-viem-xoang-d329787.html" class="img-link" title="Cơ duyên kỳ lạ của nữ 'thần y' với bài thuốc quý đặc trị viêm xoang"><img class="" src="https://vncdn9.secureswiftcontent.com/resize/127x66/files/qc/2018/06/21/img20170523122506-0813372-5-1521462.jpg" width="127" height="66" alt="Cơ duyên kỳ lạ của nữ 'thần y' với bài thuốc quý đặc trị viêm xoang">  
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/co-duyen-ky-la-cua-nu-than-y-voi-bai-thuoc-quy-dac-tri-viem-xoang-d329787.html" class="" title="Cơ duyên kỳ lạ của nữ 'thần y' với bài thuốc quý đặc trị viêm xoang">Cơ duyên kỳ lạ của nữ 'thần y' với bài thuốc quý đặc trị viêm xoang
</a></span></p>
</li>     
</ul>
</div>
<div class="clearfix"></div></div><div class="e" style="margin-top:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:inline-block;width:685px;height:400px"
							 data-ad-client="ca-pub-2579189069606201"
							 data-ad-slot="1374540867"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script></div></div>                    <div class="clearfix"></div>
            
                            <div class="breakAd2 grid-list">
                    <header><h3 class="srss tll heading">Tin cùng mục <span><a href="https://vtc.vn/world-cup-2018-137.html" title="World Cup 2018">World Cup 2018</a></span></h3></header>				
						
															<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/danh-bai-uruguay-phap-ghi-danh-vao-ban-ket-world-cup-d411628.html" title="Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup">Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/tinh-than-chien-binh-va-fair-play-co-doi-bong-nam-my-con-hon-ca-nhat-ban-d411605.html" title="Tinh thần chiến binh và fair play, có đội bóng Nam Mỹ còn hơn cả Nhật Bản">Tinh thần chiến binh và fair play, có đội bóng Nam Mỹ còn hơn cả Nhật Bản</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/cdv-brazil-xin-putin-cho-o-lai-nga-sau-world-cup-2018-d411596.html" title="CĐV Brazil xin Putin cho ở lại Nga sau World Cup 2018">CĐV Brazil xin Putin cho ở lại Nga sau World Cup 2018</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/truc-tiep-phap-vs-uruguay-link-xem-tu-ket-world-cup-2018-d411593.html" title="Video kết quả Pháp vs Uruguay 2-0: Griezmann tỏa sáng, Pháp vào bán kết World Cup">Video kết quả Pháp vs Uruguay 2-0: Griezmann tỏa sáng, Pháp vào bán kết World Cup</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/sau-nhung-loi-de-doa-chet-choc-dan-sao-colombia-nhan-dieu-khong-tuong-khi-hoi-huong-d411582.html" title="Sau những lời đe dọa 'chết chóc', dàn sao Colombia nhận điều không tưởng khi hồi hương">Sau những lời đe dọa 'chết chóc', dàn sao Colombia nhận điều không tưởng khi hồi hương</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/lich-thi-dau-bong-da-tu-ket-world-cup-2018-hom-nay-6-7-d411579.html" title="Lịch thi đấu Tứ kết World Cup 2018 hôm nay ngày 6/7">Lịch thi đấu Tứ kết World Cup 2018 hôm nay ngày 6/7</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/truc-tiep-brazil-vs-bi-link-xem-bong-da-tu-ket-world-cup-2018-d411578.html" title="Trực tiếp Brazil vs Bỉ, Link xem tứ kết bóng đá World Cup 2018">Trực tiếp Brazil vs Bỉ, Link xem tứ kết bóng đá World Cup 2018</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/ngang-cao-dau-roi-world-cup-tuyen-nhat-ban-duoc-chao-don-nhu-u23-viet-nam-d411500.html" title="Ngẩng cao đầu rời World Cup, tuyển Nhật Bản được chào đón như U23 Việt Nam">Ngẩng cao đầu rời World Cup, tuyển Nhật Bản được chào đón như U23 Việt Nam</a>
								</header>
								</article>
														
                    </div>
                                             
            </article>
                            <aside class="cate-main-col-right col-lg-3">
                                <div class=""><div class="adv" style="margin-top:5px;margin-bottom:0px;"><div class="e" style=""><div class="clearfix"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Home 1] 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="2303929641"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="e" style="margin-top:0px;"><style>.e{width:100% !important;}</style>

<h4 style="background-color:Orange;height:30px;padding:5px 0 0 1px;font-size:16px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/an-ninh-hinh-su-110.html" title="An ninh hình sự">• Tin tức an ninh nóng hôm nay</a></h4>

<h4 style="background-color:DodgerBlue;height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/the-gioi-30.html" title="Tin Thế Giới mới nhất 24 giờ qua">• Tin Thế Giới mới nhất 24 giờ qua</a></h4>

<h4 style="background-color:SlateBlue; height:30px;padding:5px 0 0 1px;font-size:15px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/thi-thpt-quoc-gia-2018-145.html" title="Thông tin mới nhất về kỳ thi THPT Quốc gia 2018">• Tin mới kỳ thi THPT Quốc gia 2018</a></h4>


<h4 style="background-color:#33a317; height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/tin-tuc-24h-138.html" title="Đọc tin tức 24h qua mới nhất">• Đọc tin tức 24h qua mới nhất</a></h4>

<h4 style="background-color:#fd0404; height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/truc-tiep-brazil-vs-bi-link-xem-bong-da-tu-ket-world-cup-2018-d411578.html" title="Link xem bóng đá Brazil vs Bỉ">• Link xem bóng đá Brazil vs Bỉ</a></h4></div></div></div>
                                <section class="block-col-right">
    <header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h3></header>
	    <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/vinsmart-mua-ban-quyen-so-huu-tri-tue-tu-bq-de-san-xuat-dien-thoai-thong-minh-vsmart-d411553.html" class="" title="VinSmart mua bản quyền sở hữu trí tuệ từ BQ để sản xuất điện thoại thông minh Vsmart" ><img class="" src="https://image.vtc.vn/resize/80x60/files/phuongly/2018/07/06/image1-0905336.jpeg" width="80" height="60" alt="VinSmart mua bản quyền sở hữu trí tuệ từ BQ để sản xuất điện thoại thông minh Vsmart" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/vinsmart-mua-ban-quyen-so-huu-tri-tue-tu-bq-de-san-xuat-dien-thoai-thong-minh-vsmart-d411553.html" title="VinSmart mua bản quyền sở hữu trí tuệ từ BQ để sản xuất điện thoại thông minh Vsmart">VinSmart mua bản quyền sở hữu trí tuệ từ BQ để sản xuất điện thoại thông minh Vsmart</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/lazada-viet-nam-hop-tac-cung-mediamart-mang-den-uu-dai-hang-dien-may-gia-sap-san-d411417.html" class="" title="Lazada Việt Nam hợp tác cùng MediaMart mang đến ưu đãi Hàng điện máy giá sập sàn" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/07/05/-161457.jpg" width="80" height="60" alt="Lazada Việt Nam hợp tác cùng MediaMart mang đến ưu đãi Hàng điện máy giá sập sàn" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/lazada-viet-nam-hop-tac-cung-mediamart-mang-den-uu-dai-hang-dien-may-gia-sap-san-d411417.html" title="Lazada Việt Nam hợp tác cùng MediaMart mang đến ưu đãi Hàng điện máy giá sập sàn">Lazada Việt Nam hợp tác cùng MediaMart mang đến ưu đãi Hàng điện máy giá sập sàn</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/can-bo-nhan-vien-gian-khai-thac-trung-tam-pqp-ht-cuu-giup-4-ngu-dan-gap-nan-tren-bien-d411327.html" class="" title="Cán bộ nhân viên giàn khai thác trung tâm PQP-HT cứu giúp 4 ngư dân gặp nạn trên biển" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/07/05/-115427.jpg" width="80" height="60" alt="Cán bộ nhân viên giàn khai thác trung tâm PQP-HT cứu giúp 4 ngư dân gặp nạn trên biển" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/can-bo-nhan-vien-gian-khai-thac-trung-tam-pqp-ht-cuu-giup-4-ngu-dan-gap-nan-tren-bien-d411327.html" title="Cán bộ nhân viên giàn khai thác trung tâm PQP-HT cứu giúp 4 ngư dân gặp nạn trên biển">Cán bộ nhân viên giàn khai thác trung tâm PQP-HT cứu giúp 4 ngư dân gặp nạn trên biển</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/co-hoi-dau-tu-vao-cenland-truoc-them-niem-yet-co-phieu-d411549.html" class="" title="Cơ hội đầu tư vào CENLand trước thềm niêm yết cổ phiếu" ><img class="" src="https://image.vtc.vn/resize/80x60/files/nguyenyen/2018/07/06/cen-0853408.jpg" width="80" height="60" alt="Cơ hội đầu tư vào CENLand trước thềm niêm yết cổ phiếu" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/co-hoi-dau-tu-vao-cenland-truoc-them-niem-yet-co-phieu-d411549.html" title="Cơ hội đầu tư vào CENLand trước thềm niêm yết cổ phiếu">Cơ hội đầu tư vào CENLand trước thềm niêm yết cổ phiếu</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/xem-me-con-thanh-van-hugo-sieu-mau-thuy-hanh-hao-hung-lam-nong-dan-d411316.html" class="" title="Xem mẹ con Thanh Vân Hugo, siêu mẫu Thuý Hạnh hào hứng 'làm nông dân'" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/07/05/-113015.jpg" width="80" height="60" alt="Xem mẹ con Thanh Vân Hugo, siêu mẫu Thuý Hạnh hào hứng 'làm nông dân'" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/xem-me-con-thanh-van-hugo-sieu-mau-thuy-hanh-hao-hung-lam-nong-dan-d411316.html" title="Xem mẹ con Thanh Vân Hugo, siêu mẫu Thuý Hạnh hào hứng 'làm nông dân'">Xem mẹ con Thanh Vân Hugo, siêu mẫu Thuý Hạnh hào hứng 'làm nông dân'</a>
        </h4></header>
    </article>
    </section>                                   <section class="block-col-right">
    <header class="heading"><h3 style="margin:0;color:#a3171e;font-size:20px">Tin đọc nhiều trong ngày</h3></header>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/cuu-ho-doi-bong-thai-lan-mac-ket-sai-lam-tai-hai-cua-tinh-nguyen-vien-d411565.html" class="" title="Cứu hộ đội bóng Thái Lan mắc kẹt: Sai lầm tai hại của tình nguyện viên" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/07/06/-103156.jpg" width="80" height="60" alt="Cứu hộ đội bóng Thái Lan mắc kẹt: Sai lầm tai hại của tình nguyện viên" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/cuu-ho-doi-bong-thai-lan-mac-ket-sai-lam-tai-hai-cua-tinh-nguyen-vien-d411565.html" title="Cứu hộ đội bóng Thái Lan mắc kẹt: Sai lầm tai hại của tình nguyện viên">Cứu hộ đội bóng Thái Lan mắc kẹt: Sai lầm tai hại của tình nguyện viên</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/lien-xo-danh-lua-my-de-trien-khai-ten-lua-hat-nhan-tai-cuba-the-nao-d411509.html" class="" title="Liên Xô đánh lừa Mỹ để triển khai tên lửa hạt nhân tại Cuba thế nào?" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/07/06/-072635.jpg" width="80" height="60" alt="Liên Xô đánh lừa Mỹ để triển khai tên lửa hạt nhân tại Cuba thế nào?" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/lien-xo-danh-lua-my-de-trien-khai-ten-lua-hat-nhan-tai-cuba-the-nao-d411509.html" title="Liên Xô đánh lừa Mỹ để triển khai tên lửa hạt nhân tại Cuba thế nào?">Liên Xô đánh lừa Mỹ để triển khai tên lửa hạt nhân tại Cuba thế nào?</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/nguoi-dan-ong-bo-200-trieu-dong-lam-duong-dan-sinh-cong-an-huyen-cu-chi-noi-gi-d411482.html" class="" title="Người đàn ông bỏ 200 triệu đồng làm đường dân sinh: Công an huyện Củ Chi nói gì?" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/07/06/-074459.jpg" width="80" height="60" alt="Người đàn ông bỏ 200 triệu đồng làm đường dân sinh: Công an huyện Củ Chi nói gì?" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/nguoi-dan-ong-bo-200-trieu-dong-lam-duong-dan-sinh-cong-an-huyen-cu-chi-noi-gi-d411482.html" title="Người đàn ông bỏ 200 triệu đồng làm đường dân sinh: Công an huyện Củ Chi nói gì?">Người đàn ông bỏ 200 triệu đồng làm đường dân sinh: Công an huyện Củ Chi nói gì?</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/thong-tin-mong-cho-nhat-cua-nguoi-dan-mien-bac-trong-suot-tuan-qua-d411513.html" class="" title="Thông tin mong chờ nhất của người dân miền Bắc trong suốt tuần qua" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/07/06/-063201.png" width="80" height="60" alt="Thông tin mong chờ nhất của người dân miền Bắc trong suốt tuần qua" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/thong-tin-mong-cho-nhat-cua-nguoi-dan-mien-bac-trong-suot-tuan-qua-d411513.html" title="Thông tin mong chờ nhất của người dân miền Bắc trong suốt tuần qua">Thông tin mong chờ nhất của người dân miền Bắc trong suốt tuần qua</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/pho-thu-tuong-trinh-dinh-dung-nhan-them-nhiem-vu-moi-d411474.html" class="" title="Phó Thủ tướng Trịnh Đình Dũng nhận thêm nhiệm vụ mới" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2018/07/05/-220023.png" width="80" height="60" alt="Phó Thủ tướng Trịnh Đình Dũng nhận thêm nhiệm vụ mới" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/pho-thu-tuong-trinh-dinh-dung-nhan-them-nhiem-vu-moi-d411474.html" title="Phó Thủ tướng Trịnh Đình Dũng nhận thêm nhiệm vụ mới">Phó Thủ tướng Trịnh Đình Dũng nhận thêm nhiệm vụ mới</a></h4>
        </header>
    </article>
    </section>								<div class="topic-hot"> <div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><section class="block-col-right">
    <header><h3 style="margin:0;color:#dadad0;font-size:20px">------Tin tài trợ------</h3></header>
	
	<!--1-->
        <article class="block-col-right-item">
        <figure><span class="img-link">
            <a href="https://vtc.vn/than-y-nguoi-giay-va-bai-thuoc-gout-bi-truyen-chan-dong-mien-bac-d309581.html" class="" title="Thần y người Giáy và bài thuốc gout bí truyền chấn động miền Bắc"><img class="" src="https://vncdn9.secureswiftcontent.com/resize/127x66/files/qc/2018/02/27/a.JPG" width="80" height="60" alt="Thần y người Giáy và bài thuốc gout bí truyền chấn động miền Bắc"></a>        </span></figure>
			<header class="title">
				<h4 style="margin:0"><a style="font-size:14px;line-height:1.3;text-align:left" href="https://vtc.vn/than-y-nguoi-giay-va-bai-thuoc-gout-bi-truyen-chan-dong-mien-bac-d309581.html" title="Thần y người Giáy và bài thuốc gout bí truyền chấn động miền Bắc">Thần y người Giáy và bài thuốc gout bí truyền chấn động miền Bắc</a></h4>
			</header>
		</article>
	<!--2-->
        <article class="block-col-right-item">
        <figure><span class="img-link">
            <a href="https://vtc.vn/cu-ong-4-lan-bi-dot-quy-10-nam-bai-liet-tro-thanh-nha-tho-sau-khi-dung-thuoc-tri-tai-bien-viet-nam-d371001.html" class="" title="Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam"><img class="" src="https://vncdn9.secureswiftcontent.com/resize/80x60/files/qc/2018/02/26/2.jpg" width="80" height="60" alt="Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam"></a>        </span></figure>
			<header class="title">
				<h4 style="margin:0"><a style="font-size:14px;line-height:1.3; text-align:left" href="https://vtc.vn/cu-ong-4-lan-bi-dot-quy-10-nam-bai-liet-tro-thanh-nha-tho-sau-khi-dung-thuoc-tri-tai-bien-viet-nam-d371001.html" title="Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam">Cụ ông 4 lần bị đột quỵ, 10 năm bại liệt: Trở thành 'nhà thơ' sau khi dùng thuốc trị tai biến Việt Nam</a></h4>
			</header>
		</article>
	<!--3-->
        <article class="block-col-right-item">
        <figure><span class="img-link">
            <a href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" class="" title="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ"><img class="" src="https://vncdn9.secureswiftcontent.com/resize/80x60/files/qc/2018/02/26/3.jpg" width="80" height="60" alt="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ"></a>        </span></figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3; text-align:left" href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" title="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ">Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ bài thuốc lạ</a></h4>
        </header>
    </article>
</section>
</div></div> </div>				
                                <div class=""><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><style type="text/css">.box-aside{margin:5px 0;float:left;width:100%}.box-aside>.box-category{margin-bottom:0}.box-category>.horizontal-line{height:3px;width:100%;background-color:#dfdfdf}.box-3-category,.box-black,.box-category{float:none}.box-category>.box-navigation,.box-category>.swarp>.box-navigation{min-height:30px}.vertical-items{display:flex;align-items:center}.box-category>.box-navigation>.title,.box-category>.swarp>.box-navigation>.title{padding-top:2px;display:flex;line-height:20px;font-family: -webkit-body;font-size: larger;}.vertical-items>*{margin:auto 0}.fs6{font-size:18px}.f-rb{font-weight:700}.box-news>.image .video .duration,.f-rb,.f-rl,.f-rr{font-family:Roboto,Helvetica,Arial}.menus>li>a,.upcase{text-transform:uppercase}.arrow_box,.box-category>.content{position:relative;text-align: left;}div{display:block}.display-tags a{margin-right:5px;margin-bottom:5px;border-radius:0}.btn-default{color:#333;background-color:#fff;border-color:#ccc}.btn{display:inline-block;padding:2px 5px;margin-bottom:0;font-size:14px;font-weight:400;line-height:1.3;text-align:center;white-space:nowrap;vertical-align:middle;-ms-touch-action:manipulation;touch-action:manipulation;cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;border:1px solid #dadad0;border-radius:4px}.display-tags a:hover{border:1px solid #dadad0;color:#8b0000;background-color:#dadad0}a{text-decoration:none}.box-category>.horizontal-line>.small-line {    width: 80px;height: 100%;background-color: #9f0004;
}</style>

<div class="box-aside">
                            <div class="box-category">
    <div class="horizontal-line">
        <div class="small-line">
        </div>
    </div>
    <div class="box-category">
        <div class="horizontal-line">
            <div class="small-line">
            </div>
        </div>
        <div class="box-navigation vertical-items">
            <h3 class="title upcase fs6 f-rb">  Liên kết website</h3>
        </div>
        <div class="content">
			<div class="display-tags">
                <a class="btn-default btn" href="https://vtc.vn/lich-thi-dau-world-cup-2018-d366704.html" title="Lịch World Cup 2018">
                    Lịch World Cup 2018
                </a>
				<a class="btn-default btn" href="https://vtc.vn/tuyen-sinh-2018-104.html" title="Thông tin tuyển sinh 2018 của các trường đại học">
                    Tuyển sinh 2018
					</a>
                <a class="btn-default btn" href="https://vtc.vn/thi-thpt-quoc-gia-2018-145.html" title="Thi THPT Quốc Gia 2018">
                    Thi THPT Quốc Gia 2018
                </a>
				<a class="btn-default btn" href="https://vtc.vn/lich-phat-song-world-cup-2018-tren-vtv-d405455.html" title="Lịch phát sóng World Cup 2018">
                    Lịch phát sóng World Cup 2018
                </a>
                <a class="btn-default btn" href="https://vtc.vn/tin-tuc-24h-138.html" title="Tin tuc 24h">
                    Tin tuc 24h
                </a>
				<a class="btn-default btn" href="https://vtc.vn/the-thao-34.html" title="Tin the thao nhanh 24h qua">
                    Tin the thao nhanh
                </a>
				<a class="btn-default btn" href="https://vtc.vn/world-cup-2018-137.html" title="World Cup 2018">
                    World Cup 2018                </a>
<a class="btn-default btn" href="https://vtc.vn/truc-tiep-brazil-vs-bi-link-xem-bong-da-tu-ket-world-cup-2018-d411578.html" title="Brazil vs Bi">
                  Brazil vs Bi  </a>
            </div>
        </div>
    </div>
</div>
                        </div></div></div></div>								
		                        <section class="col20per fl" style="border:1px solid #a3171e;margin: 0 0 3px 0;height:350px;overflow:scroll">
<header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày mới nhất">Tin tức mới nhất</a></h3></header>
<article style="padding-left: 10px !important;">
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/truc-tiep-brazil-vs-bi-link-xem-bong-da-tu-ket-world-cup-2018-d411578.html" class="moinhat" title="Trực tiếp Brazil vs Bỉ, Link xem tứ kết bóng đá World Cup 2018">Trực tiếp Brazil vs Bỉ, Link xem tứ kết bóng đá World Cup 2018&nbsp; <i class="expi-live"></i></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/danh-bai-uruguay-phap-ghi-danh-vao-ban-ket-world-cup-d411628.html" class="moinhat" title="Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup">Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/truc-tiep-phap-vs-uruguay-link-xem-tu-ket-world-cup-2018-d411593.html" class="moinhat" title="Video kết quả Pháp vs Uruguay 2-0: Griezmann tỏa sáng, Pháp vào bán kết World Cup">Video kết quả Pháp vs Uruguay 2-0: Griezmann tỏa sáng, Pháp vào bán kết World Cup</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/sau-ly-hon-hong-nhung-tim-binh-yen-ben-cac-con-d411551.html" class="moinhat" title="Sau ly hôn, Hồng Nhung tìm bình yên bên các con">Sau ly hôn, Hồng Nhung tìm bình yên bên các con</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/video-truc-tiep-le-ky-niem-10-nam-thanh-lap-vtc-news-d411306.html" class="moinhat" title="VIDEO: Trực tiếp Lễ kỷ niệm 10 năm thành lập VTC News">VIDEO: Trực tiếp Lễ kỷ niệm 10 năm thành lập VTC News&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/xom-tro-ngheo-vat-va-duoi-cai-nong-nhu-do-lua-o-thu-do-d411577.html" class="moinhat" title="Xóm trọ nghèo vật vã dưới cái nóng như đổ lửa ở Thủ đô">Xóm trọ nghèo vật vã dưới cái nóng như đổ lửa ở Thủ đô</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/ha-noi-se-co-quy-dinh-rieng-ve-cho-do-xe-tai-chung-cu-d411601.html" class="moinhat" title="Hà Nội sẽ có quy định riêng về chỗ đỗ xe tại chung cư">Hà Nội sẽ có quy định riêng về chỗ đỗ xe tại chung cư</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/co-gai-tre-cau-xin-nhung-nguoi-xung-quanh-dung-goi-xe-cap-cuu-du-bi-thuong-nang-d411444.html" class="moinhat" title="Cô gái trẻ cầu xin những người xung quanh đừng gọi xe cấp cứu dù bị thương nặng">Cô gái trẻ cầu xin những người xung quanh đừng gọi xe cấp cứu dù bị thương nặng</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/ty-phu-thai-van-miet-mai-thu-mua-co-phan-vinamilk-d411608.html" class="moinhat" title="Tỷ phú Thái vẫn miệt mài thu mua cổ phần Vinamilk">Tỷ phú Thái vẫn miệt mài thu mua cổ phần Vinamilk</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/tinh-than-chien-binh-va-fair-play-co-doi-bong-nam-my-con-hon-ca-nhat-ban-d411605.html" class="moinhat" title="Tinh thần chiến binh và fair play, có đội bóng Nam Mỹ còn hơn cả Nhật Bản">Tinh thần chiến binh và fair play, có đội bóng Nam Mỹ còn hơn cả Nhật Bản</a></span></header>
</li>
</article>
</section>                                <div id="sticky-anchor"></div>
                                <div class="scrollable ad6h ad" style=""><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Home 5] 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="5257396044"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                            </aside>
        </section>
<div class="adfl ad breakAd"><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="1853810527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="e" style="margin-top:0px;"><style>#slideshow{margin:10px auto;position:relative;width:1000px;height:140px;box-shadow:0 0 10px rgba(0,0,0,.4)}#slideshow>div{position:absolute;top:5px;left:0px;right:0px;bottom:0px}
</style>
<script>$("#slideshow > div:gt(10)").hide(),setInterval(function(){$("#slideshow > div:first").fadeOut(1e3).next().fadeIn(1e3).end().appendTo("#slideshow")},3e3);</script>

<span style="font-weight:normal;text-align:left">® GƯƠNG MẶT THƯƠNG HIỆU</span>
<div id="slideshow">
<div>
     <a href="http://www.bidv.com.vn/" target="_blank" rel="nofollow"><img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/05/03/bidv2-6-1017410.jpg" alt="BIDV"/></a>
	 <a href="https://www.vietinbank.vn/web/home/vn/index.html" target="_blank" rel="nofollow"><img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/01/26/vietinbank-3-1651524.jpg" alt="Vietinbank"></a>
	 <a href="https://www.vinamilk.com.vn/" target="_blank" rel="nofollow"><img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk"></a>
	 <!--<a href="http://www.novaland.com.vn/" title="NovaLand" target="_blank"><img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/05/03/novaland1-3-1012479.jpg" alt="Novaland"/></a>-->
<img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/06/13/bvdk-phu-tho-vtc-1706316.png" alt="Benh vien da khoa Phu Tho" width="176" height="120" />
	 <a rel="nofollow" href="http://barona.vn/" title="Borona - Nấu ngon cực rễ" target="_blank"><img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/05/03/borona2-5-1016320.jpg" alt="Borona"></a>
   </div>
<div>
     <a href="http://www.bidv.com.vn/" target="_blank" rel="nofollow"><img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/05/03/bidv2-6-1017410.jpg" alt="BIDV"/></a>
	 <img src="https://image.vtc.vn/files/vtc.it/2018/07/04/vinaphone-1705142.png" alt="Vinaphone">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/02/agribank-2149248.jpg" alt="Agribank">
	 <img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/06/22/himlam-1454177.gif" alt="Him Lam" width="176" height="120" />
	 <a rel="nofollow" href="http://venesa.vn" title="Venesa" target="_blank"><img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/06/11/venesa-1621395.jpg" alt="Venesa"></a>
   </div></div></div></div>
</div>
					<div class="clearfix"></div>					
<!-- //quảng cáo anh thuận bên adbro. !! -->
        <script type="text/javascript">
    (function(w,d,o,u,g){w['adbro']={publisher:g,config:null};a=d.createElement(o),
    m=d.getElementsByTagName(o)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m);})
    (window, document, 'script', '//cdn.adbro.me/adsbyadbro.js', 'e24691b8-4317-4853-a0f2-0a036eb343f6');
    window.adbro.config = {
        //debug: true,
        functions: {
            onPlaceholderSized: function (div, img) {
                div.style.marginBottom = '-' + (img.offsetHeight - 15) + 'px';
            },
            onInventoryImpression: function (img, placeholder, data) {
                img.parentNode.querySelector('figcaption').style.marginTop = '-20px';
            },
            onAdvertisementClose: function (div) {
                div.parentNode.querySelector('figcaption').style.marginTop = '0px';
            },
            getImages: function () {
                var img = document.querySelector('#content_detail figure > img');
                if (img) { return [img]; }
                else { return []; }
            }
        }
    };
    </script>
<script>
    $( document ).ready(function() {

        $.ajax({
            url: 'https://vtc.vn/box/itvcin.php',
            data : {
                source: 411628,
            },
            error: function() { //alert('z');
                console.log('error');
            },
            dataType: 'html',
            success: function(data) {
                var y = document.getElementsByTagName("video");
                var i;
                for (i = 0; i < y.length; i++) {
                    src = y[i].getAttribute('data-video')
                    y[i].src = src;

                }
            },
            type: 'GET'
        });

    });

</script>
   
    <footer id="footer" >
    <div class="page-wrap">
        <div class="foot-nav">
            <ul>
				<li>
                    <a title="Trang chủ" href="/">Trang chủ</a>   
                </li>
				<li>
                    <a title="Tin tức trong ngày" href="/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a>   
                </li>
				<li>
                    <a title="An ninh 24h" href="/an-ninh-hinh-su-110.html">An ninh 24h</a>   
                </li>
				<li>
                    <a target="blank" href="/quangcao/index.html">QUẢNG CÁO</a>   
                </li>
				<li>
                    <a title="Liên hệ tòa soạn" href="/lien-he.htm">Liên hệ tòa soạn</a> 
                </li>	
                <!--                    <li>
                        <a href="https://vtc.vn/gioi-thieu-p2.html">Giới thiệu</a>
                    </li>
                                        <li>
                        <a href="https://vtc.vn/gop-y-p3.html">Góp ý</a>
                    </li>
                    <li>
                    <a href="#">Đầu trang nhé</a>   
                    </li>                     <li>
                        <a href="https://vtc.vn/lien-he-dat-quang-cao-p4.html">Liên hệ đặt quảng cáo</a>
                    </li>
                    -->

            </ul>
        </div>
        <div class="row">
            <div class="vtc-info col-lg-3" style="width:75% !important">
                <p style="font-size: 14px;"><strong>BÁO ĐIỆN TỬ VTC NEWS</strong>. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">HOTLINE:</span> 01255.911.911 | <a style="color: blue; font-weight: bold; font-size: 14px;" title="Liên hệ tòa soạn" href="mailto:toasoan@vtc.gov.vn" target="_blank">Liên hệ tòa soạn</a></p>
<p><span style="font-weight: bold; font-size: 14px;">Cơ quan chủ quản: Đài Truyền hình KTS VTC</span></p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">Tổng biên tập: </span>Ngô Văn Hải<span style="font-weight: bold;">; <strong>Phó tổng biên tập</strong></span>: Trần Anh Thư, Lê Trần Long</p>
<div><span style="font-weight: bold; font-size: 14px;">Trụ sở chính</span>: Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội. Điện thoại: 024.3632 1588. Fax: 024.3632 1582. <span style="font-weight: bold; font-size: 14px;">Văn phòng đại diện khu vực phía Nam</span>: Lầu 1, Tòa nhà số 1/1 Hoàng Việt, Phường 4, Quận Tân Bình, TP HCM. Điện thoại: 028.3811 1705. Hotline:0911 84 81 86. Email: vpphianam@vtc.gov.vn</div>
<div style="margin-top: 10px; border-top: 1px solid #a79f9f;">
<p style="font-size: 14px; margin-top: 10px;"><strong><a href="https://vtc.vn/">BÁO</a> - <a href="https://vtc.vn/" target="_blank" rel="nofollow">TIN TỨC</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">BÁO AN NINH 24h</a> - TRANG CHỦ VTC - <a href="https://vtc.vn/xa-hoi-28.html">Báo xã hội </a>-  <a style="font-size: 14px;" title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a> - <a title="Tin tức pháp luật" href="https://vtc.vn/phap-luat-32.html">Tin tức pháp luật</a> - <a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a> - <a title="Tin xã hội" href="https://vtc.vn/xa-hoi-28.html">Tin xa hoi</a> -  <a href="https://vtc.vn/giai-tri-33.html">TIN GIẢI TRÍ 24H</a> - <a href="https://vtc.vn/the-gioi-30.html">Tin thế giới 24h qua</a> - <a title="Lich thi dau bong da hom nay" href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html">Lich thi dau bong da hom nay</a> - <a href="https://vtc.vn/tin-nhanh-24h-111.html">TIN NHANH 24H</a> -  <a href="https://vtc.vn/an-ninh-hinh-su-110.html">Báo An ninh</a> -  <a href="https://vtc.vn/tai-nan-giao-thong-moi-nhat-channel459/">Tai nạn giao thông</a> - <a href="https://vtc.vn/lich-thi-dau-world-cup-2018-d366704.html">Lịch World Cup 2018 hôm nay</a> - <a href="https://vtc.vn/truc-tiep-brazil-vs-bi-link-xem-bong-da-tu-ket-world-cup-2018-d411578.html">Trực tiếp Brazil vs Bỉ</a></strong></p>
</div>            </div>
            <div class="vtc-contact col-lg-3">
				<a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                    <img src="https://st.vtcns.com/templates/themes/images/logo-colored.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                </a>
                <div class="emails">
                    <span class="icon fa fa-envelope"></span>
                    <div class="detail">
                        <a>toasoan@vtc.gov.vn</a>
                        <a>Hotline: 01255.911.911</a>
                        <a></a>
                    </div>
                </div>   
                <div class="social">
                                        <a title="Facebook" rel="nofollow" href="https://www.facebook.com/video.vtc.vn/">
                        <span class="fa fa-facebook-square"></span>
                    </a>
                                        <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787">
                        <span class="fa fa-google-plus-square"></span>
                    </a>
                    <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN">
                        <span class="fa fa-twitter-square"></span>
                    </a>
                    <a title="RSS" rel="nofollow" href="/main-rss.html">
                        <span class="fa fa-rss-square"></span>
                    </a>
                </div>
				
            </div>
        </div>
    </div>
    <div class="copy-right">
        <div class="page-wrap">
            <a href="/" title="Đánh bại Uruguay, Pháp ghi danh vào bán kết World Cup - VTC News" class="sub-logo">
                <!--<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png" alt="" />-->
				<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png?v=1" alt="" />				
            </a>
            <p>Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản.</p>
        </div>
    </div>
</footer>
 <div id="fb-root"></div>
    <script async type="text/javascript">!function(a,b,c){var d,e=a.getElementsByTagName(b)[0];a.getElementById(c)||(d=a.createElement(b),d.id=c,d.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9",e.parentNode.insertBefore(d,e))}(document,"script","facebook-jssdk");</script>
    <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>
    <script src="https://st.vtcns.com/lib/explus/jquery.twentytwenty.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.event.move.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.exslider.js?v=3" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/explus.js?v=0.1.9" type="text/javascript"></script>    <div class="barlon" style="position: fixed; bottom: 0; right: 0; width: 300px; height: 250px">
    	<div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><a href="https://vtc.vn/lich-thi-dau-world-cup-2018-d366704.html" title="Lịch thi đấu World Cup hôm nay"><img src="https://vncdn9.secureswiftcontent.com/files/vtc.it/2018/06/18/lich-world-cup-2018-hom-nay-1355426.gif" alt="Lich thi dau World Cup 2018 hom nay"></a></div></div>    </div>
<div id="sas_44269"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.call("std", {
siteId: 175012, //
pageId: 855582, // Page : VN_vtc.vn/vn_vtc.vn_outstream
formatId: 44269, // Format : Video-Read 1x1
target: '' // Targeting
});
});
</script>
<!-- <noscript>
<a href="//adnetwork.adasiaholdings.com/ac?
jump=1&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]&out=nonrich" target="_blank">
<img src="//adnetwork.adasiaholdings.com/ac?
out=nonrich&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]" border="0" alt="" />
</a>
</noscript> -->
<!-- <script type="application/javascript" src="https://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script> -->

<!-- <script>
  $(document).ready(function(){
    $('.search-bar span.icoSearch').click(function(){
      $('#search-box').toggleClass('show');
    });

    
    // js hiển thị nút mũi tên khi có Menu con
    $(".main-nav li").children(".sub-menu").length&&$(".main-nav li:has(.sub-menu)").append('<span class="arrow fa fa-angle-down"></span>');

    $(".arrow").click(function(){
      $(this).toggleClass("show");
      $(this).prev().slideToggle();
      $(this).parent().find(".sub-menu").toggleClass("show")
    })
  })
</script> -->
</body>

</html>
