<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, minimum-scale=0.3, maximum-scale=5, initial-scale=1.0, user-scalable=yes" />
<meta name="copyright" content="Copyright (c) 2018 Vtc.vn" />
<meta name="revisit-after" content="1 days" />
<link rel="shortcut icon" href="/favicon.ico?v=1" type="image/x-icon">

<!-- GENERAL META -->
<title>Chủ tịch Vivaso: Tôi rút cổ phần ở Hãng phim rồi về hưu cho đỡ mệt - VTC News</title>
<meta id="metaDescription" name="description" content="Ông Nguyễn Thủy Nguyên cho hay sẽ rút cổ phần ở VFS, trong khi đạo diễn Lê Thanh Vân nói đây chính là mục tiêu của nhiều nghệ sĩ. - 427939">
<meta id="metaKeywords" name="keywords" content="cổ phần hóa Hãng phim truyện Việt Nam,Hãng phim truyện Việt Nam sau cổ phần hóa,Hãng phim truyện Việt Nam,Công ty vận tải thủy rút khỏi Hãng phim">
<meta name="news_keywords" content="cổ phần hóa Hãng phim truyện Việt Nam,Hãng phim truyện Việt Nam sau cổ phần hóa,Hãng phim truyện Việt Nam,Công ty vận tải thủy rút khỏi Hãng phim">
<meta name="author" content="VTC News">
<meta http-equiv="REFRESH" content="1800">
<meta name="robots" content="index,follow" /><meta http-equiv="content-language" content="vi">
<meta name="geo.placename" content="Ha Noi, Viet Nam">
<meta name="geo.region" content="VN-HN">
<meta name="geo.position" content="21.030624;105.782431">
<meta name="ICBM" content="21.030624, 105.782431">
 
<!-- GENERAL GOOGLE SEARCH META -->

<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{ "@type":"WebPage", 
"@id":"https://vtc.vn/chu-tich-vivaso-toi-rut-co-phan-o-hang-phim-roi-ve-huu-cho-do-met-d427939.html" 
},
"headline": "Chủ tịch Vivaso: 'Tôi rút cổ phần ở Hãng phim rồi về hưu cho đỡ mệt'",
"description": "Ông Nguyễn Thủy Nguyên cho hay sẽ rút cổ phần ở VFS, trong khi đạo diễn Lê Thanh Vân nói đây chính là mục tiêu của nhiều nghệ sĩ.",
"keywords": "cổ phần hóa Hãng phim truyện Việt Nam,Hãng phim truyện Việt Nam sau cổ phần hóa,Hãng phim truyện Việt Nam,Công ty vận tải thủy rút khỏi Hãng phim",
"datePublished": "2018-09-23T08:07:00+07:00",
"dateModified": "2018-09-23T08:08:03+07:00",
"author":{ "@type": "Person", 
"name": "" 
},
"publisher": {"@type": "Organization","name": "VTC News",
"logo":{ "@type": "ImageObject", 
"url": "https://vtc.vn/templates/themes/images/logo-colored.png", 
"width": 138, 
"height": 40 }},
"image": {"@type": "ImageObject",
"url": "https://image.vtcns.com/resize/720x480/files/ctv.congnghe4/2018/09/23/1-0756553.jpg",
"width":720,
"height": 480}
},
"@context": "http://schema.org",
"@type": "Organization",
"name": "Báo điện tử VTC News",
"url": "https://vtc.vn",
"logo": "https://vtc.vn/templates/themes/images/logo-colored.png"}
"sameAs": "https://www.facebook.com/vtcnewsvn/", "https://www.youtube.com/user/BAODIENTUVTCNEWS","https://plus.google.com/103587093628550354976",
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://vtc.vn",
      "name": "Trang chủ"
    }
  }  
  ,
  {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://vtc.vn/giai-tri-33.html",
      "name": "Văn hóa - Giải trí"

    }
  }
  ]
}
</script>

<!-- iOS Web App Tags - Not Avaiable
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link href="/splash-screen-640x1096.jpg" rel="apple-touch-startup-image" media="(device-height: 568px)">
<link href="/splash-screen-640.jpg" rel="apple-touch-startup-image" sizes="640x920" media="(device-height: 480px)">
<link rel="apple-touch-icon" href="/touch-icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="/touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/touch-icon-144x144.png" sizes="144x144">-->

<!--DNS Fetch-->
<link href='https://st.vtcns.com' rel='dns-prefetch'/>
<link href='https://e.nexac.com' rel='dns-prefetch'/>
<link href='https//image.vtcns.com' rel='dns-prefetch'/>
<link href='https://media.vtcns.com' rel='dns-prefetch'/>
<link href='//code.jquery.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//ced.sascdn.com' rel='dns-prefetch'/>
<link href='//adnetwork.adasiaholdings.com' rel='dns-prefetch'/>
<link href='//track.adnetwork.vn' rel='dns-prefetch'/>
<link href='//delivery.adnetwork.vn' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//maxcdn.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//use.fontawesome.com' rel='dns-prefetch'/>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//www.facebook.com' rel='dns-prefetch'/>
<link href='//plus.google.com' rel='dns-prefetch'/>
<link href='//twitter.com' rel='dns-prefetch'/>
<link href='//www.youtube.com' rel='dns-prefetch'/>
<link href='//platform.twitter.com' rel='dns-prefetch'/>
<link href='//apis.google.com' rel='dns-prefetch'/>
<link href='//connect.facebook.net' rel='dns-prefetch'/>
<link href='//cdnjs.cloudflare.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch'/>
<link href='//googleads.g.doubleclick.net' rel='dns-prefetch'/>
<link href='//www.gstatic.com' rel='preconnect'/>
<link href='//www.googletagservices.com' rel='dns-prefetch'/>
<link href='//static.xx.fbcdn.net' rel='dns-prefetch'/>
<link href='//tpc.googlesyndication.com' rel='dns-prefetch'/>
<link href='//syndication.twitter.com' rel='dns-prefetch'/>
<link href="//www.googletagmanager.com" rel="dns-prefetch"/>
<link href="//cm.g.doubleclick.net" rel="dns-prefetch" />
<link href="//hc.viam.com.vn" rel="dns-prefetch" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:pages" content="162160003904301" />
<meta property="fb:app_id" content="1755953377993070" />
<meta property="og:site_name" content="Báo VTC">
<meta property="og:rich_attachment" content="true">
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn/">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="378">
<meta property="article:published_time" content="2018-09-23T08:07:00+07:00">
<meta property="article:modified_time" itemprop="dateModified" content="2018-09-23T08:08:03+07:00" />
<!-- LIVE HEADER CONFIG -->
<meta name="google-site-verification" content="5KJYcNbaOybvogPGeDDJ9t1DmKYrcYbOguf-TQCLhA8">

<!-- RSS LINKS -->
<link rel="alternate" href="/feed.rss" type="application/atom+xml" title="Tin tức mới nhất">
<link rel="alternate" href="/google.rss" type="application/atom+xml" title="Bài nổi bật">

<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/player/jwplayer/player.css" />
<script type="text/javascript" src="https://st.vtcns.com/lib/player/jwplayer/jwplayer.js"></script>
<meta property="og:type" content="article" /><meta property="og:title" itemprop="name" content="Chủ tịch Vivaso: 'Tôi rút cổ phần ở Hãng phim rồi về hưu cho đỡ mệt' - VTC News" /><meta property="og:url" content="https://vtc.vn/chu-tich-vivaso-toi-rut-co-phan-o-hang-phim-roi-ve-huu-cho-do-met-d427939.html" /><meta property="og:description" content="Ông Nguyễn Thủy Nguyên cho hay sẽ rút cổ phần ở VFS, trong khi đạo diễn Lê Thanh Vân nói đây chính là mục tiêu của nhiều nghệ sĩ. - 427939" /><meta property="og:image" content="https://image.vtcns.com/resize/628x314/files/ctv.congnghe4/2018/09/23/1-0756553.jpg"/><meta property="article:author" content="https://www.facebook.com/vtc.news.vn" /><meta property="article:section" name="adx:sections" content="Văn hóa - Giải trí" /><meta property="article:tag" content="cổ phần hóa Hãng phim truyện Việt Nam,Hãng phim truyện Việt Nam sau cổ phần hóa,Hãng phim truyện Việt Nam,Công ty vận tải thủy rút khỏi Hãng phim" /><link rel="canonical" href="https://vtc.vn/chu-tich-vivaso-toi-rut-co-phan-o-hang-phim-roi-ve-huu-cho-do-met-d427939.html" /><link rel="amphtml" href="http://amp.vtc.vn/chu-tich-vivaso-toi-rut-co-phan-o-hang-phim-roi-ve-huu-cho-do-met-d427939.html" />
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/explus/explus.css?v=0.4.8" /> 
 
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/templates/themes/css/style.css?v=0.0.3" />
<link rel="stylesheet" href="https://st.vtcns.com/templates/themes/css/jquery-ui.css" />
<style>li{list-style: none}</style>

<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery.min.js"></script>
<script src="https://st.vtcns.com/templates/themes/js/jquery.datetimepicker.full.min.js?v=0.5.0" type="text/javascript"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/slick.min.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/script.js?v=2.1"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/text-slider.js?v=2.1"></script>
<!-- <script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
});
</script> -->
<script type="text/javascript">//<![CDATA[
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');				
		ga('create', 'UA-2442143-5', 'auto');
                ga('linkid', 'linkid.js');
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
				
				//]]></script>
<script type="text/javascript">
	!function(i){i.fn.textSlider=function(t){function e(){(d=parseInt(n+1))>=p&&(d=0),i(".slide-"+n).animate({paddingTop:"2px",paddingBottom:"0px",opacity:0},o.slideTime,function(){i(this).hide(),i(".slide-"+d).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime)}),n=d,setTimeout(e,o.timeout)}var d,o=i.extend({timeout:3e3,slideTime:750},t),n=0,p=0;return this.children(".slider-item").each(function(){i(this).addClass("slide-"+p).css({paddingTop:"2px",paddingBottom:"0px"}),i(this).hide(),p++}),i(".slide-"+n).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime),void setTimeout(e,o.timeout)}}(jQuery);
	</script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2579189069606201",
            enable_page_level_ads: true
       });
  </script>

</head>
<body class="">
    <style>
    .fixed-left.ad6h.ad.check-ads-1 { right: unset !important; }
</style>
<header id="header">
    <div class="page-wrap">
        <div class="logo">
            							<h2 style="margin:0"><a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay">
					<img src="https://st.vtcns.com/templates/themes/images/logo_new2018.png?v=0.5.0" alt="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay" style="max-width: 176px;"/>
				</a></h2>
				
        </div>
        <nav class="menu-bar">
            <span class="hamburger"></span>Xem danh mục
            <ul class="main-nav">
                <li><a title="Trang chủ" href="/"> Trang chủ</a></li>
                                <li ><a title="Xã hội" href="https://vtc.vn/xa-hoi-28.html">Xã hội</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a></li> 
                                                <li><a title="Chính trị" href="https://vtc.vn/chinh-tri-47.html">Chính trị</a></li> 
                                                <li><a title="Tin tức 24h qua" href="https://vtc.vn/tin-tuc-24h-138.html">Tin tức 24h qua</a></li> 
                                                <li><a title="Chuyện xưa chép lại" href="https://vtc.vn/chuyen-xua-chep-lai-140.html">Chuyện xưa chép lại</a></li> 
                                                <li><a title="Đời sống" href="https://vtc.vn/doi-song-48.html">Đời sống</a></li> 
                                                <li><a title="Giờ cao điểm" href="https://vtc.vn/gio-cao-diem-141.html">Giờ cao điểm</a></li> 
                                                <li><a title="Tin nhanh 24h" href="https://vtc.vn/tin-nhanh-24h-111.html">Tin nhanh 24h</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Truyền hình" href="https://vtc.vn/truyen-hinh-27.html">Truyền hình</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sống" href="https://vtc.vn/song-134.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-133.html">Sống</a></li> 
                                                <li><a title="Sống" href="https://vtc.vn/song-127.html">Sống</a></li> 
                                                <li><a title="VTC NEWS TV" href="https://vtc.vn/vtc-news-tv-99.html">VTC NEWS TV</a></li> 
                                                <li><a title="CHÍNH TRỊ XÃ HỘI" href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi-38.html">CHÍNH TRỊ XÃ HỘI</a></li> 
                                                <li><a title="BẢN TIN 113" href="https://vtc.vn/truyen-hinh-ban-tin-113-online-43.html">BẢN TIN 113</a></li> 
                                                <li><a title="GIẢI TRÍ" href="https://vtc.vn/truyen-hinh-van-hoa-giai-tri-41.html">GIẢI TRÍ</a></li> 
                                                <li><a title="QUỐC TẾ" href="https://vtc.vn/truyen-hinh-quoc-te-40.html">QUỐC TẾ</a></li> 
                                                <li><a title="KINH TẾ" href="https://vtc.vn/truyen-hinh-kinh-te-39.html">KINH TẾ</a></li> 
                                                <li><a title="GÓC THƯ GIÃN" href="https://vtc.vn/truyen-hinh-goc-thu-gian-44.html">GÓC THƯ GIÃN</a></li> 
                                                <li><a title="THỂ THAO" href="https://vtc.vn/truyen-hinh-the-thao-42.html">THỂ THAO</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Kinh tế" href="https://vtc.vn/kinh-te-29.html">Kinh tế</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin giá vàng" href="https://vtc.vn/tin-gia-vang-113.html">Tin giá vàng</a></li> 
                                                <li><a title="Bảo vệ người tiêu dùng" href="https://vtc.vn/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li> 
                                                <li><a title="Chính sách thuế và cuộc sống" href="https://vtc.vn/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thế giới" href="https://vtc.vn/the-gioi-30.html">Thế giới</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tin tức Biển Đông" href="https://vtc.vn/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li> 
                                                <li><a title="Thời sự quốc tế" href="https://vtc.vn/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li> 
                                                <li><a title="Quân sự" href="https://vtc.vn/quan-su-49.html">Quân sự</a></li> 
                                                <li><a title="Tư liệu" href="https://vtc.vn/tu-lieu-54.html">Tư liệu</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Giáo dục" href="https://vtc.vn/giao-duc-31.html">Giáo dục</a>
                                        <ul class="sub-menu">
                                                <li><a title="Tuyển sinh 2018" href="https://vtc.vn/tuyen-sinh-2018-104.html">Tuyển sinh 2018</a></li> 
                                                <li><a title="Thi THPT quốc gia 2018" href="https://vtc.vn/thi-thpt-quoc-gia-2018-145.html">Thi THPT quốc gia 2018</a></li> 
                                                <li><a title="Tin tức - Sự kiện" href="https://vtc.vn/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Pháp luật" href="https://vtc.vn/phap-luat-32.html">Pháp luật</a>
                                        <ul class="sub-menu">
                                                <li><a title="An ninh hình sư" href="https://vtc.vn/an-ninh-hinh-su-106.html">An ninh hình sư</a></li> 
                                                <li><a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a></li> 
                                                <li><a title="Chuyện vụ án" href="https://vtc.vn/chuyen-vu-an-59.html">Chuyện vụ án</a></li> 
                                                <li><a title="Bản tin 113" href="https://vtc.vn/ban-tin-113-online-58.html">Bản tin 113</a></li> 
                                            </ul> 
                                    </li>
                                <li class="active"><a title="Văn hóa - Giải trí" href="https://vtc.vn/giai-tri-33.html">Văn hóa - Giải trí</a>
                                        <ul class="sub-menu">
                                                <li><a title="Sao Việt" href="https://vtc.vn/sao-viet-64.html">Sao Việt</a></li> 
                                                <li><a title="Giới trẻ" href="https://vtc.vn/gioi-tre-85.html">Giới trẻ</a></li> 
                                                <li><a title="Hoa hậu" href="https://vtc.vn/hoa-hau-60.html">Hoa hậu</a></li> 
                                                <li><a title="Sao Hàn" href="https://vtc.vn/sao-han-114.html">Sao Hàn</a></li> 
                                                <li><a title="Sao thế giới" href="https://vtc.vn/sao-the-gioi-63.html">Sao thế giới</a></li> 
                                                <li><a title="Ca Nhạc" href="https://vtc.vn/nhac-62.html">Ca Nhạc</a></li> 
                                                <li><a title="Thời trang" href="https://vtc.vn/thoi-trang-61.html">Thời trang</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Thể thao" href="https://vtc.vn/the-thao-34.html">Thể thao</a>
                                        <ul class="sub-menu">
                                                <li><a title="Lịch bóng đá" href="https://vtc.vn/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
                                                <li><a title="Trực tiếp bóng đá" href="https://vtc.vn/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
                                                <li><a title="Video bóng đá" href="https://vtc.vn/video-ban-thang-bong-da-120.html">Video bóng đá</a></li> 
                                                <li><a title="Bóng đá Anh" href="https://vtc.vn/bong-da-anh-66.html">Bóng đá Anh</a></li> 
                                                <li><a title="Cup C1 2018" href="https://vtc.vn/cup-c1-champions-league-116.html">Cup C1 2018</a></li> 
                                                <li><a title="Bóng đá Việt Nam" href="https://vtc.vn/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
                                                <li><a title="Bóng đá Tây Ban Nha" href="https://vtc.vn/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
                                                <li><a title="BXH bóng đá" href="https://vtc.vn/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
                                                <li><a title="Tin chuyển nhượng" href="https://vtc.vn/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
                                                <li><a title="Tennis" href="https://vtc.vn/tennis-109.html">Tennis</a></li> 
                                                <li><a title="Võ Thuật" href="https://vtc.vn/vo-thuat-119.html">Võ Thuật</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Sức khỏe" href="https://vtc.vn/suc-khoe-35.html">Sức khỏe</a>
                                        <ul class="sub-menu">
                                                <li><a title="An toàn thực phẩm" href="https://vtc.vn/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
                                                <li><a title="Bệnh và thuốc" href="https://vtc.vn/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
                                                <li><a title="Dinh dưỡng" href="https://vtc.vn/dinh-duong-69.html">Dinh dưỡng</a></li> 
                                                <li><a title="Giới tính" href="https://vtc.vn/gioi-tinh-90.html">Giới tính</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Phóng sự - Khám phá" href="https://vtc.vn/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a>
                                        <ul class="sub-menu">
                                                <li><a title="Phóng sự" href="https://vtc.vn/phong-su-70.html">Phóng sự</a></li> 
                                                <li><a title="Khám phá" href="https://vtc.vn/kham-pha-71.html">Khám phá</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Ôtô - Xe máy" href="https://vtc.vn/oto-xe-may-37.html">Ôtô - Xe máy</a>
                                        <ul class="sub-menu">
                                                <li><a title="Người đẹp và xe" href="https://vtc.vn/nguoi-dep-va-xe-72.html">Người đẹp và xe</a></li> 
                                                <li><a title="Tư vấn" href="https://vtc.vn/tu-van-73.html">Tư vấn</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Khoa học - Công nghệ" href="https://vtc.vn/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a>
                                        <ul class="sub-menu">
                                                <li><a title="Thị trường" href="https://vtc.vn/thi-truong-100.html">Thị trường</a></li> 
                                                <li><a title="Trí tuệ nhân tạo" href="https://vtc.vn/tri-tue-nhan-tao-172.html">Trí tuệ nhân tạo</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="Doanh nghiệp - Doanh nhân" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a>
                                    </li>
                                <li ><a title="Bất động sản" href="https://vtc.vn/dia-oc-52.html">Bất động sản</a>
                                    </li>
                                <li ><a title="World Cup 2018" href="https://vtc.vn/world-cup-2018-137.html">World Cup 2018</a>
                                        <ul class="sub-menu">
                                                <li><a title="Nhận định World Cup 2018" href="https://vtc.vn/nhan-dinh-world-cup-2018-148.html">Nhận định World Cup 2018</a></li> 
                                                <li><a title="Video World Cup 2018" href="https://vtc.vn/video-world-cup-2018-149.html">Video World Cup 2018</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a title="VTC News 10 năm hành trình nhân ái" href="https://vtc.vn/vtc-news-10-nam-hanh-trinh-nhan-ai-169.html">VTC News 10 năm hành trình nhân ái</a>
                                    </li>
                				<li><a title="VTC RSS" href="/main-rss.html">RSS </a></li>
            </ul>
        </nav>
        <div class="search-bar">
            <!--<form name="search-box" id="search-box" action="/?mod=archive&amp;act=search" method="POST">
                <input name="search" type="text" placeholder="Tìm kiếm trên VTC News" />
                <span class="fa fa-search"></span>
            </form>-->			
			<form style="margin-top:3px;" method="get" action="https://www.google.com/cse" target="_blank">
            <input type="hidden" name="cx" value="008387462101762501841:bgn7mqd3654">
            <input type="hidden" name="ie" value="UTF-8">
			<input style="width:232px;color:#333;border:1px solid #dadad0;padding-left:5px" type="text" name="q" spellcheck="false" autocomplete="off" value="Nhập tin tức cần tìm" onblur="javascript:if(this.value==''){this.value='Nhập tin tức cần tìm'}" onfocus="javascript:if(this.value=='Nhập tin tức cần tìm'){this.value=''}">
            <input style="background-color:#a3171e; color:#ffffff;border:1px solid #dadad0" type="submit" value="Tìm">
			</form>
        </div>
        <div class="top-bar">
            <div class="shortcuts">
                <span class="shortcut">
                    <a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày" target=""><i class="fa fa-balance-scale"></i>Tin trong ngày</a>
                </span>
                <span class="shortcut">
                    <a href="/an-ninh-hinh-su-110.html" title="An ninh" target=""><i class="fa fa-line-chart"></i>An ninh</a>
                </span>
                <span class="shortcut">
                                        <a href="/xa-hoi-28.html" title="Xã hội Việt Nam">Xã hội Việt Nam</a>
                                    </span>
            </div>            
		<p style="float:right;margin:0;padding-right:10px; color:#fff; font-weight:700">
				HOTLINE VTC: 01255 911 911<span style="padding-left:5px;"><a target="_blank" style="color:#ebb94d; font-weight:700;" href="/main-rss.html" title="RSS"><span class="fa fa-rss-square"></span></a></span></p>        
            <!--$mod == 'news' && $act == 'detail'-->
        </div>
        <div class="clearfix"></div>
    </div>
	<div class="clearfix"></div>
</header>
<!--<div class="popup-wrap">
    <div class="phone-popup popup-content">
        <div class="picon">
            <span class="glyphicon-phone glyphicon ico"></span>
        </div>
        <p class="title">Đường dây nóng</p>
        <p>Nếu bạn có <a style="display:inline" href="/tin-tuc-trong-ngay-105.htm" title="tin tức">tin tức</a> thời sự nóng cần phản ánh trực tiếp, vui lòng liên lạc qua số điện thoại nóng sau:</p>
        <p class="clickable-area">
			<a href="tel:01255911911" title="Hotline 01255911911">HOTLINE: 01255 911 911</a>
            <a href="tel:0436321588" title="(HOTLINE) 04.3632.1588">PHONE: 04 3632 1588</a>
            <a href="tel:0436321582" title="(FAX) 04.3632 1582">FAX: 04 3632 1582</a>
        </p>
        <p>Chú ý: Nếu không liên lạc được hoặc thông tin không gấp, bạn cũng có thể gửi thông tin qua địa chỉ email tòa soạn tại <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a></p>
        <button class="close-popup">ĐÓNG</button>
    </div>
    <div class="email-popup popup-content">
        <div class="picon">
            <span class="glyphicon-envelope glyphicon ico"></span>
        </div>
        <p class="title">Liên hệ tòa soạn</p>
        <p>VTC News luôn mong muốn được nhận phản hồi từ bạn đọc! Mọi ý kiến hoặc bài vở đóng góp, xin vui lòng gửi về địa chỉ email:</p>
        <p class="clickable-area">
            <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a>
        </p>
        <p>Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
        <button class="close-popup">ĐÓNG</button>
    </div>
</div>-->
<!--<div class="tools">
    <div class="back-to-top">
        <span class="fa fa-angle-up"></span>
    </div>
    <div class="email-tool vtctool" data-popup=".email-popup">
        <span class="fa fa-envelope"></span>
    </div>
    <div class="phone-tool vtctool" data-popup=".phone-popup">
        <span class="fa fa-phone"></span>
    </div>
</div>-->
<div class="fixed-left ad6h ad check-ads-1"><div id="ads21" class="adv" style="margin-top:0px;margin-bottom:8px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Float-left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:150px;height:600px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="7423630041"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div> 
<div class="fixed-right-ads ad6h ad"><div id="ads142" class="adv" style="margin-top:0px;margin-bottom:0px;"></div></div> 
<style>
    #content_detail .quote-inner blockquote{
        background: url(/lib/explus/quote.png) no-repeat!important;
    }
    .fixed-right-ads{position:fixed; right:calc(((100% - 1200px)/ 2) - 80px);top:45px};
    .fixed-right-ads.scrolled{top:10px};
</style>    <script type="text/javascript">
    ga('send', 'event', 'category_33', 'Explorer', 'Văn hóa - Giải trí');</script>
<script type="text/javascript" src="/plus_views.427939.js" ></script><div id="content" class="page-wrap">
	<div style="text-align:center;margin-top:7px;">
        <div id="ads109" class="adv" style="margin-top:0px;margin-bottom:3px;"><div class="e" style=""><script type="text/javascript">
	/* load placement: vtcnews-billboard, for account: VTCnews, site: vtc.vn, size: 970x250 - display */
	var _avlVar = _avlVar || [];
	_avlVar.push(["49048bdf8b6344d497198ef9a9bab002"]);
</script>
<script type="text/javascript" src="//ss.yomedia.vn/js/yomedia-sdk.js" id="s-49048bdf8b6344d497198ef9a9bab002" async></script>

</div></div>    </div>
<nav class="main-menu-pri">
   <ul>
	 <li class="sub-menu-parent"><a href="/" title="Trang chủ"><span style="font-size: 20px;" class="fa fa-home"></span></a></li>
    <li class="sub-menu-parent">
      <a href="/xa-hoi-28.html" title="Xã hội">Xã hội</a>
      <ul class="sub-menu">
        <li><a href="/chinh-tri-47.html" title="Chính trị">Chính trị</a></li>
        <li><a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
        <li><a href="/doi-song-48.html" title=="Đời sống">Đời sống</a></li>
      </ul>
    </li>
	 <li class="sub-menu-parent"><a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a></li>
    <li class="sub-menu-parent"><a title="Kinh tế" href="/kinh-te-29.html">Kinh tế</a>
      <ul class="sub-menu">
        <li><a title="Tin giá vàng" href="/tin-gia-vang-113.html">Tin giá vàng</a></li>
        <li><a title="Bảo vệ người tiêu dùng" href="/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li>
        <li><a title="Chính sách thuế và cuộc sống" href="/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li>
      </ul>
    </li>
    <li class="sub-menu-parent"><a title="Thế giới" href="/the-gioi-30.html">Thế giới</a>
      <ul class="sub-menu">
        <li><a title="Tin tức Biển Đông" href="/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li>
        <li><a title="Thời sự quốc tế" href="/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li>
        <li><a title="Quân sự" href="/quan-su-49.html">Quân sự</a></li> 
        <li><a title="Tư liệu" href="/tu-lieu-54.html">Tư liệu</a></li>
      </ul>
	  </li>
	  <li class="sub-menu-parent"><a title="Giáo dục" href="/giao-duc-31.html">Giáo dục</a>
      <ul class="sub-menu">
        <li><a title="Tuyển sinh 2018" href="/tuyen-sinh-2018-104.html">Tuyển sinh 2018</a></li> 
        <li><a title="Kinh nghiệm sống" href="/kinh-nghiem-song-57.html">Kinh nghiệm sống</a></li> 
        <li><a title="Tin tức - Sự kiện" href="/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li>
      </ul>
	  </li>
	  <li class="sub-menu-parent"><a title="Pháp luật" href="/phap-luat-32.html">Pháp luật</a>
      <ul class="sub-menu">
        <li><a title="An ninh hình sự" href="/an-ninh-hinh-su-110.html">An ninh hình sự</a></li>
		    <li><a title="Bản tin 113" href="/ban-tin-113-online-58.html">Bản tin 113</a></li> 
        <li><a title="Chuyện vụ án" href="/chuyen-vu-an-59.html">Chuyện vụ án</a></li>         
      </ul>
	  </li>
	  <li class="sub-menu-parent"><a title="Văn hóa - Giải trí" href="/giai-tri-33.html">Văn hóa - Giải trí</a>
      <ul class="sub-menu">
        <li><a title="Sao Việt" href="/sao-viet-64.html">Sao Việt</a></li> 
        <li><a title="Giới trẻ" href="/gioi-tre-85.html">Giới trẻ</a></li> 
        <li><a title="Tình yêu" href="/tinh-yeu-86.html">Tình yêu</a></li> 
        <li><a title="Phong cách trẻ" href="/phong-cach-tre-87.html">Phong cách trẻ</a></li> 
        <li><a title="Hoa hậu" href="/hoa-hau-60.html">Hoa hậu</a></li> 
        <li><a title="Sao Hàn" href="/sao-han-114.html">Sao Hàn</a></li> 
        <li><a title="Sao thế giới" href="/sao-the-gioi-63.html">Sao thế giới</a></li> 
        <li><a title="Ca Nhạc" href="/nhac-62.html">Ca Nhạc</a></li> 
        <li><a title="Thời trang" href="/thoi-trang-61.html">Thời trang</a></li>
      </ul>
	  </li>
	  <li class="sub-menu-parent"><a title="Thể thao" href="/the-thao-34.html">Thể thao</a>
      <ul class="sub-menu">
		    <li><a title="Lịch bóng đá" href="/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
        <li><a title="Trực tiếp bóng đá" href="/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li>  
        <li><a title="Bóng đá Anh" href="/bong-da-anh-66.html">Bóng đá Anh</a></li> 
        <li><a title="Cup C1 2018" href="/cup-c1-champions-league-116.html">Cup C1 2018</a></li> 
        <li><a title="Bóng đá Việt Nam" href="/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
        <li><a title="Bóng đá Tây Ban Nha" href="/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
        <li><a title="BXH bóng đá" href="/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
        <li><a title="Tin chuyển nhượng" href="/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
        <li><a title="Tennis" href="/tennis-109.html">Tennis</a></li> 
        <li><a title="Võ Thuật" href="/vo-thuat-119.html">Võ Thuật</a></li>
      </ul>
	  </li>
	 <!-- li class="sub-menu-parent"><a title="Sức khỏe" href="/suc-khoe-35.html">Sức khỏe</a>
       <ul class="sub-menu">
         <li><a title="An toàn thực phẩm" href="/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
         <li><a title="Bệnh và thuốc" href="/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
         <li><a title="Dinh dưỡng" href="/dinh-duong-69.html">Dinh dưỡng</a></li> 
         <li><a title="Giới tính" href="/gioi-tinh-90.html">Giới tính</a></li>
       </ul>
	 </li> -->
	  <li class="sub-menu-parent"><a href="#"><img src="https://image.vtcns.com/files/vtc.it/2017/09/21/btndrop-12-1824345.png?v=1" width="20" height="20" alt="icon"></a>
      <ul class="sub-menu" style="width:300px; left:-191px;right:0">
        <li><a title="Sức khỏe" href="/suc-khoe-35.html">Sức khỏe</a></li>
        <li><a title="Ôtô - Xe máy" href="/oto-xe-may-37.html">Ôtô - Xe máy</a></li>
        <!-- <li><a title="Bài thuốc hay" href="/bai-thuoc-hay-94.html">Bài thuốc hay</a></li> -->
		    <li><a title="Khoa học - Công nghệ" href="/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a></li>
		    <li><a title="Bất động sản" href="/dia-oc-52.html">Bất động sản</a></li>
		    <li><a title="Doanh nghiệp - Doanh nhân" href="/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a></li>
        <li><a title="Gia đình" href="/gia-dinh-78.html">Gia đình</a></li>
		    <!-- <li><a title="EMAGAZINE" href="/emagazine-144.html">EMAGAZINE</a></li> -->
      </ul>
	  </li>	 
  </ul>
</nav>
  <div class="clearfix"></div>
	<div class="trending">
    <section class="trend-label"><header>Mới nhất</header></section>		
    <section class="trends" style="width: 782px !important; height:20px"> 			
                <article class="slide" style="padding: 0 0 0 10px">  
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/video-ky-uc-o-ngoi-truong-cu-cua-chu-tich-nuoc-tran-dai-quang-d427936.html" title="Video: Ký ức ở ngôi trường cũ của Chủ tịch nước Trần Đại Quang">Video: Ký ức ở ngôi trường cũ của Chủ tịch nước Trần Đại Quang</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/an-thit-ga-trong-hay-ga-mai-tot-hon-d427935.html" title="Ăn thịt gà trống hay gà mái tốt hơn?">Ăn thịt gà trống hay gà mái tốt hơn?</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/vespa-primavera-ban-ky-niem-50-nam-gia-775-trieu-dong-tai-viet-nam-d427932.html" title="Vespa Primavera bản kỷ niệm 50 năm giá 77,5 triệu đồng tại Việt Nam">Vespa Primavera bản kỷ niệm 50 năm giá 77,5 triệu đồng tại Việt Nam</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/iran-dong-loat-trieu-tap-phai-vien-anh-ha-lan-dan-mach-sau-vu-xa-sung-vao-le-dieu-binh-d427925.html" title="Iran đồng loạt triệu tập phái viên Anh, Hà Lan, Đan Mạch sau vụ xả súng vào lễ diễu binh">Iran đồng loạt triệu tập phái viên Anh, Hà Lan, Đan Mạch sau vụ xả súng vào lễ diễu binh</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/vuot-bien-cap-cuu-ngu-dan-bi-tai-bien-ngoai-khoi-trong-dem-o-hue-d427926.html" title="Vượt biển cấp cứu ngư dân bị tai biến ngoài khơi trong đêm ở Huế">Vượt biển cấp cứu ngư dân bị tai biến ngoài khơi trong đêm ở Huế</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/bong-cuoi-tran-lan-trong-quan-bar-o-ha-noi-d427930.html" title="'Bóng cười' tràn lan trong quán bar ở Hà Nội">'Bóng cười' tràn lan trong quán bar ở Hà Nội</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/hon-3000-oto-nhap-khau-ve-viet-nam-tuan-qua-d427929.html" title="Hơn 3.000 ôtô nhập khẩu về Việt Nam tuần qua">Hơn 3.000 ôtô nhập khẩu về Việt Nam tuần qua</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/xuc-dong-lop-hoc-mien-phi-giua-long-ho-thuy-dien-tri-an-cua-su-thay-d427927.html" title="Xúc động lớp học miễn phí giữa lòng hồ thủy điện Trị An của sư thầy">Xúc động lớp học miễn phí giữa lòng hồ thủy điện Trị An của sư thầy</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/clip-trung-thu-gian-di-cua-tre-em-vung-lu-yen-bai-d427931.html" title="Clip: Trung thu giản dị của trẻ em vùng lũ Yên Bái">Clip: Trung thu giản dị của trẻ em vùng lũ Yên Bái</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/du-bao-thoi-tiet-ngay-23-9-dan-di-choi-tet-trung-thu-dung-bo-qua-thong-tin-nay-d427922.html" title="Dự báo thời tiết ngày 23/9: Dân đi chơi Tết Trung thu đừng bỏ qua thông tin này">Dự báo thời tiết ngày 23/9: Dân đi chơi Tết Trung thu đừng bỏ qua thông tin này</a></header>
                                </article>
    <script>
            $(document).ready(function () {
                $('.slide').textSlider();
            });
        </script>
    </section>
    <section style=" border:0px solid red; float:right; height:25px; padding:1px 10px 0 10px; margin-bottom:5; background-color:#dadad0;"><header><a style="color:#a3171e" href="https://vtc.vn/tin-tuc-24h-138.html" title="Tin tức 24h qua">Tin tức 24h qua</a></header></section>
</div>
        
		<section class="row">
				<div class="page-nav" style="padding-left:15px">
				<ul class="bread">
					<li>
						<a style="color:#a3171e;font-weight:700" href="/" title="Trang chủ">TRANG CHỦ</a>
					</li>
					  
					<li>
						<a style="color:#a3171e;font-weight:700" href="https://vtc.vn/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a>
					</li>
									</ul>
				<div class="clearfix"></div>
				<div style="border-bottom:1px solid #ddd"></div>
				<div class="clearfix"></div>
				</div>
				
            <article class="col-single cate-main-col col-lg-9">	
	<!--Start Article-->										
						<header><h1 class="single-title" itemprop="headline">Chủ tịch Vivaso: 'Tôi rút cổ phần ở Hãng phim rồi về hưu cho đỡ mệt'</h1>
                            <p class="post-date"><time pubdate="pubdate"> Chủ nhật, 23/09/2018 08:07 AM GMT+7</time></p>
						</header>
		 <!--Article Body--><div itemprop="articleBody">
                                                                                    <p class="single-excerpt" style="font-weight:700">
                                <strong>Ông Nguyễn Thủy Nguyên cho hay sẽ rút cổ phần ở VFS, trong khi đạo diễn Lê Thanh Vân nói đây chính là "mục tiêu của nhiều nghệ sĩ".</strong>      
							</p>

                            <style>.listNewsbvctlq .adv{text-align:left}</style>
																					<div class="tintin">
                            <ul class="listNewsbvctlq">
                            <li><div id="ads111" class="adv" style="margin-top:0px;margin-bottom:0px;"></div></li>
																										
								<li><h2 style="margin:0"><span><a href="https://vtc.vn/chu-moi-hang-phim-goi-quoc-tuan-la-chi-pheo-chu-tich-quoc-hoi-noi-khong-the-chap-nhan-duoc-d356163.html" class="icon" title="Chủ mới hãng phim gọi Quốc Tuấn là Chí Phèo: Chủ tịch Quốc hội nói 'không thể chấp nhận được'">Chủ mới hãng phim gọi Quốc Tuấn là Chí Phèo: Chủ tịch Quốc hội nói 'không thể chấp nhận được'</a></span></h2></li>
																										
								<li><h2 style="margin:0"><span><a href="https://vtc.vn/pho-tong-thanh-tra-chinh-phu-thanh-tra-qua-trinh-co-phan-hang-phim-truyen-viet-nam-trong-thoi-gian-30-ngay-d356414.html" class="icon" title="Phó Tổng Thanh tra Chính phủ: ‘Thanh tra quá trình cổ phần Hãng phim truyện Việt Nam trong 30 ngày’">Phó Tổng Thanh tra Chính phủ: ‘Thanh tra quá trình cổ phần Hãng phim truyện Việt Nam trong 30 ngày’</a></span></h2></li>
								                              
                            <!--<li></li>-->
                            </ul>
							</div>
														<div class="clearfix"></div>							
							<div class="single-main-content" id="content_detail">
								<p style="text-align: justify;">Ngày 21/9, trả lời về kết luận thanh tra việc <strong>cổ phần hóa Hãng phim truyện Việt Nam</strong> (VFS), ông Nguyễn Thủy Nguyên - Chủ tịch Tổng công ty Vận tải thủy (Vivaso), đơn vị mua lại 65% cổ phần (32,5 tỷ đồng) của Hãng phim nói: "Tôi không quan tâm, kết luận như thế nào là việc của cơ quan chức năng. Tôi là doanh nghiệp, có tiền đi mua khi cổ phần hóa lẽ ra nên được khuyến khích".</p>  <p style="text-align: justify;">Ông Nguyên cho hay, từ ngày thương vụ mua bán diễn ra đến nay, hoạt động của Công ty luôn bị dõi theo khiến ảnh hưởng lớn đến sản xuất, kinh doanh. "Tôi sẽ rút cổ phần cho xong và về nghỉ hưu, đỡ mệt", ông Nguyên nói.</p>  <p style="text-align: justify;">Trước việc <em>Hãng phim truyện Việt Nam sau cổ phần hóa</em> không cho ra một bộ phim nào, ông Nguyên nêu ý kiến cá nhân là "do tình trạng khiếu kiện".</p>  <p style="text-align: justify;">"Khi mời đối tác Hàn Quốc đến hợp tác làm phim, họ nhìn thấy hiện trạng hãng phim và việc kiện tụng nên quay lưng", ông nói.</p>  <figure class="expNoEdit"><img src="https://image.vtcns.com/files/ctv.congnghe4/2018/09/23/1-0756553.jpg" alt="Chu tich Vivaso: 'Toi rut co phan o Hang phim roi ve huu cho do met' hinh anh 1" width="500" height="325" />  <figcaption>  <p class="expEdit"> Ông Nguyễn Thủy Nguyên, Tổng giám đốc của Vạn Cường - Vivaso. (Ảnh: Minh Sơn)</p>  </figcaption>  </figure>  <p style="text-align: justify;">Về tương lai của <span style="text-decoration: underline;">Hãng phim truyện Việt Nam</span>, ông Nguyên cho rằng, hiện có một vài đơn vị đặt vấn đề mua lại, tuy nhiên việc này sẽ mất thời gian và phức tạp.</p>  <p style="text-align: justify;">Trong khi đó, đạo diễn Nguyễn Thanh Vân - người từng chỉ ra những vi phạm trong quá trình cổ phần hóa Hãng phim truyện Việt Nam nói, "mục tiêu ban đầu quan trọng nhất của tôi và nhiều nghệ sĩ khác, đó là buộc Công ty vận tải thủy rút khỏi Hãng phim đã đạt được".</p>  <p style="text-align: justify;">Theo ông Vân, "câu chuyện về quá trình cổ phần hóa Hãng phim rất dài, chúng tôi theo dõi từ những ngày đầu và đã nhìn ra nhiều thiếu sót như Thanh tra Chính phủ chỉ ra, bao gồm việc chọn lựa nhà đầu tư chiến lược không minh bạch, không tôn trọng hãng phim và định giá thương hiệu của hãng phim bằng không".</p><div id="ads96" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!--Script tag (include before the closing </body> tag)-->  <script type="text/javascript">      var abd_media = "media.adnetwork.vn";      var abd_width = 640; /*width of video player*/      var abd_height = 360; /*height of video player*/      var abd_skip =7;      var abd_flash =true;      var abd_popup = false;      var abd_wid =1280898471;      var abd_zid =1444355616;      var abd_content_id = "#content_detail"; /*.class or #id of content wrapper*/      var abd_position=4; /*the paragraph position where ads display*/  </script>  <script src="https://media.adnetwork.vn/assets/js/abd.inpage.preroll.v2.js" type="text/javascript"></script></div></div>  <p style="text-align: justify;">Thời gian tới, ông Vân kỳ vọng các cấp có thẩm quyền sẽ sớm có giải pháp để vực dậy ngành phim.</p>  <p style="text-align: justify;">Ngày 20/9, Thanh tra Chính phủ công bố kết luận thanh tra công tác cổ phần hóa Hãng phim truyện Việt Nam. Kết luận chỉ rõ một số tồn tại và khuyết điểm.</p>  <p style="text-align: justify;">Cụ thể, việc lựa chọn đơn vị tư vấn định giá doanh nghiệp và tư vấn cổ phần hóa vi phạm Luật Đấu thầu 2013. VFS ký kết hợp đồng với hai đơn vị tư vấn định giá doanh nghiệp và cổ phần hóa, nhưng chưa tuân thủ mẫu hợp đồng quy định.</p>  <figure class="expNoEdit"><img src="https://image.vtcns.com/files/ctv.congnghe4/2018/09/23/2-0757596.jpg" alt="Chu tich Vivaso: 'Toi rut co phan o Hang phim roi ve huu cho do met' hinh anh 2" width="500" height="300" />  <figcaption>  <p class="expEdit">Đạo diễn Nguyễn Thanh Vân. (Ảnh: XH)</p>  </figcaption>  </figure>  <p style="text-align: justify;">Việc chọn lựa và bán cổ phần cho nhà đầu tư chiến lược cũng có nhiều sai sót.</p>  <p style="text-align: justify;">Cơ quan thanh tra kiến nghị, Bộ Văn hóa Thể thao Du lịch xây dựng kế hoạch và tổ chức thực hiện ngay các quy trình, thủ tục để nhà đầu tư chiến lược là Tổng công ty vận tải Thủy xin rút vốn trước thời hạn.</p>  <blockquote style="display: block; width: 96%; background: #eeeeee; border: none; text-align: justify; padding: 8px 2%; margin: 0px auto; font-size: 13px; line-height: 18px;">  <p>Hãng phim truyện Việt Nam được thành lập năm 1953, trực thuộc Bộ Văn hóa Thể thao Du Lịch. Lịch sử tồn tại của hãng gắn liền với dòng phim cách mạng và nghệ thuật.</p>  <p>Năm 2016, hãng Phim truyện Việt Nam chào mời cổ phần hóa. Sau nhiều lùm xùm, tổng công ty vận tải thủy Vivaso hoàn tất quá trình mua lại đơn vị vào tháng 6 cùng năm. Hiện, Hãng mang tên Công ty Cổ phần đầu tư và phát triển phim truyện Việt Nam. Nhiều nghệ sĩ bức xúc vì tình hình chậm lương, lương thấp và không có định hướng làm phim của ban lãnh đạo mới.</p>  <p>Sáng 13/10/2017, theo yêu cầu của lãnh đạo Chính phủ, Thanh tra Chính phủ đã công bố quyết định thanh tra Hãng Phim truyện Việt Nam, từ năm 2014 - giai đoạn khởi đầu tiến trình cổ phần hóa - đến khi thành lập Công ty Cổ phần.</p>  </blockquote>  <div class="expNoEdit explus_related_1404022217 explus_related_1404022217_bottom">  <div><strong class="explus_related_1404022217_letter expEdit">Bài liên quan</strong></div>  <div class="explus_related_1404022217_item"><a class="explus_related_1404022217_photo" title="Công bố kết luận thanh tra việc cổ phần hóa Hãng phim truyện Việt Nam, NSND Minh Châu nói gì?" href="https://vtc.vn/giai-tri/cong-bo-ket-luan-thanh-tra-viec-co-phan-hoa-hang-phim-truyen-nsnd-minh-chau-noi-gi.1-427601.htm" target="_blank"><img src="https://image.vtcns.com/resize/174x104/files/news/2018/09/21/-074517.jpg" alt="Công bố kết luận thanh tra việc cổ phần hóa Hãng phim truyện Việt Nam, NSND Minh Châu nói gì?" width="174" height="104" /></a><a class="explus_related_1404022217_title" title="Công bố kết luận thanh tra việc cổ phần hóa Hãng phim truyện Việt Nam, NSND Minh Châu nói gì?" href="https://vtc.vn/giai-tri/cong-bo-ket-luan-thanh-tra-viec-co-phan-hoa-hang-phim-truyen-nsnd-minh-chau-noi-gi.1-427601.htm" target="_blank">Công bố kết luận thanh tra việc cổ phần hóa Hãng phim truyện Việt Nam, NSND Minh Châu nói gì?</a></div>  <div class="explus_related_1404022217_item"><a class="explus_related_1404022217_photo" title="Cổ phần hoá Hãng phim truyện Việt Nam: Thanh tra Chính phủ kiến nghị xử lý người đứng đầu" href="https://vtc.vn/xa-hoi/co-phan-hoa-hang-phim-truyen-viet-nam-thanh-tra-chinh-phu-kien-nghi-xu-ly-nguoi-dung-dau.1-427554.htm" target="_blank"><img src="https://image.vtcns.com/resize/174x104/files/phamthinh/2018/09/20/hang-phim-truyen-2005333.jpg" alt="Cổ phần hoá Hãng phim truyện Việt Nam: Thanh tra Chính phủ kiến nghị xử lý người đứng đầu" width="174" height="104" /></a><a class="explus_related_1404022217_title" title="Cổ phần hoá Hãng phim truyện Việt Nam: Thanh tra Chính phủ kiến nghị xử lý người đứng đầu" href="https://vtc.vn/xa-hoi/co-phan-hoa-hang-phim-truyen-viet-nam-thanh-tra-chinh-phu-kien-nghi-xu-ly-nguoi-dung-dau.1-427554.htm" target="_blank">Cổ phần hoá Hãng phim truyện Việt Nam: Thanh tra Chính phủ kiến nghị xử lý người đứng đầu</a></div>  <div class="explus_related_1404022217_item"><a class="explus_related_1404022217_photo" title="Gần 1 năm sau cổ phần hóa, Hãng phim truyện Việt Nam giờ ra sao?" href="https://vtc.vn/truyen-hinh/gan-1-nam-sau-co-phan-hoa-hang-phim-truyen-viet-nam-gio-ra-sao.3-400254.htm" target="_blank"><img src="https://image.vtcns.com/resize/174x104/files/news/2018/05/20/-130600.jpg" alt="Gần 1 năm sau cổ phần hóa, Hãng phim truyện Việt Nam giờ ra sao?" width="174" height="104" /></a><a class="explus_related_1404022217_title" title="Gần 1 năm sau cổ phần hóa, Hãng phim truyện Việt Nam giờ ra sao?" href="https://vtc.vn/truyen-hinh/gan-1-nam-sau-co-phan-hoa-hang-phim-truyen-viet-nam-gio-ra-sao.3-400254.htm" target="_blank">Gần 1 năm sau cổ phần hóa, Hãng phim truyện Việt Nam giờ ra sao?</a></div>  <div class="explus_related_1404022217_item explus_related_1404022217_item_last"><a class="explus_related_1404022217_photo" title="Những vụ thoái vốn Nhà nước đình đám dưới thời ông Đinh La Thăng" href="https://vtc.vn/kinh-te/nhung-vu-thoai-von-nha-nuoc-dinh-dam-duoi-thoi-ong-dinh-la-thang.1-368827.htm" target="_blank"><img src="https://image.vtcns.com/resize/174x104/files/ctv.congnghe4/2017/12/12/1-1102308.png" alt="Những vụ thoái vốn Nhà nước đình đám dưới thời ông Đinh La Thăng" width="174" height="104" /></a><a class="explus_related_1404022217_title" title="Những vụ thoái vốn Nhà nước đình đám dưới thời ông Đinh La Thăng" href="https://vtc.vn/kinh-te/nhung-vu-thoai-von-nha-nuoc-dinh-dam-duoi-thoi-ong-dinh-la-thang.1-368827.htm" target="_blank">Những vụ thoái vốn Nhà nước đình đám dưới thời ông Đinh La Thăng</a></div>  </div>																<footer class="signature">
								<a title="VnExpress " href="https://vtc.vn/vnexpress-source39/"> <span style="text-transform:none;">Nguồn:</span> VnExpress </a>
								</footer>
																
                                																<div class="clearfix"></div>
								<div class="single-tags">
									<span style="font-weight:700; font-size:11px">Chủ đề:</span>
									<span class="tag"><h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/co-phan-hoa-hang-phim-truyen-viet-nam-tag318159/" title="cổ phần hóa hãng phim truyện Việt nam">cổ phần hóa hãng phim truyện Việt nam</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/hang-phim-truyen-viet-nam-sau-co-phan-hoa-tag427278/" title="Hãng phim truyện Việt Nam sau cổ phần hóa">Hãng phim truyện Việt Nam sau cổ phần hóa</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/hang-phim-truyen-viet-nam-tag71358/" title="Hãng Phim truyện Việt Nam">Hãng Phim truyện Việt Nam</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/cong-ty-van-tai-thuy-rut-khoi-hang-phim-tag427279/" title="Công ty vận tải thủy rút khỏi Hãng phim">Công ty vận tải thủy rút khỏi Hãng phim</a></h3></span>  
								</div>	
															</div>	
									<!--End Article Body--></div>
                        <div class="like-share">
							<div id="fb-root"></div>
                            							<div class="share_single">Bấm thích và chia sẻ bài viết này:</div>
							<div style="float:left;display:inline;padding-left:10px;"><div class="fb-like" data-href="https://vtc.vn/chu-tich-vivaso-toi-rut-co-phan-o-hang-phim-roi-ve-huu-cho-do-met-d427939.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div>
							                            <div style="float:left;display:inline;padding-left:10px;"><a title="Bình luận bài viết Chủ tịch Vivaso: 'Tôi rút cổ phần ở Hãng phim rồi về hưu cho đỡ mệt'" href="#cmt"><img src="https://st.vtcns.com/templates/themes/images/cmt1-min.png" alt="Bình luận"></a></div>						
						</div>
                        <div class="clearfix"></div>
                        <div id="ads92" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><div class="grid-list" style="margin:10px 0 0 0 !important">
<ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">
<!--KH1-->
<li class="postDircol">
<a rel="nofollow" href="http://khantieng.vn/chia-se/bi-khan-tieng-het-hon-vi-nghi-minh-mac-ung-thu-nhung-toi-da-khoi.html?utm_source=Vtc-Bottom1-PC&utm_medium=CPD&utm_campaign=TKT-KT
"target="_blank" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/09/22/1.png" width="127" height="66" alt="Vtc news"></a>  
<p class="title-small">
<span><a rel="nofollow" href="http://khantieng.vn/chia-se/bi-khan-tieng-het-hon-vi-nghi-minh-mac-ung-thu-nhung-toi-da-khoi.html?utm_source=Vtc-Bottom1
PC&utm_medium=CPD&utm_campaign=TKT-KT
" target="_blank" class="" title="KHẢN TIẾNG KÉO DÀI tưởng bị ung thư đeo bám, cô giáo trẻ đã dùng...">KHẢN TIẾNG KÉO DÀI tưởng bị ung thư đeo bám, cô giáo trẻ đã dùng...
</li>
<!--KH 2-->
<li class="postDircol">
<a rel="nofollow" href="http://vaynen.vn/bai-viet/thong-tin-benh/sach-vay-nen-suot-20-nam-chi-sau-2-thang-dung-thao-duoc.html?utm_source=Vtc-Bottom2-PC&utm_medium=CPD&utm_campaign=KMK
"target="_blank" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/09/22/anh%202.png" width="127" height="66" alt="Vtc news"></a>  
<p class="title-small">
<span><a rel="nofollow" href="http://vaynen.vn/bai-viet/thong-tin-benh/sach-vay-nen-suot-20-nam-chi-sau-2-thang-dung-thao-duoc.html?utm_source=Vtc-Bottom2-PC&utm_medium=CPD&utm_campaign=KMK" target="_blank" class="img-link" title="Ngứa ngáy, tự ti, mặc cảm vì VẨY NẾN suốt 20 năm, ông Xuân đã...">Ngứa ngáy, tự ti, mặc cảm vì VẨY NẾN suốt 20 năm, ông Xuân đã...
</a></span></p>
</li>

</li>
<!--KH3-->
<li class="postDircol">
<a rel="nofollow" href="https://pulmasol.vn/toi-da-thoat-khoi-noi-am-anh-mang-ten-hen-suyen/"target="_blank" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/09/05/Bac%20Thuan_Thai%20Nguyen.jpg" width="127" height="66" alt="Vtc news"></a>  
<p class="title-small">
<span><a rel="nofollow" href="https://pulmasol.vn/toi-da-thoat-khoi-noi-am-anh-mang-ten-hen-suyen/" target="_blank" class="" title="Mắc hen suyễn, người đàn ông định "chết quách đi" để khỏi thành gánh nặng!">Mắc hen suyễn, người đàn ông định "chết quách đi" để khỏi thành gánh nặng!
</a></span></p>
</li>

</li>
<!--KH4-->                                         
<li class="postDircol">
<a rel="nofollow" href="https://vtc.vn/5-hieu-lam-pho-bien-ve-thuc-pham-nhieu-nguoi-van-tin-d420467.html" class="img-link" title="7 lợi ích với cơ thể khi bạn uống nước chanh mỗi ngày"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2018/08/16/1.png" width="127" height="66" alt="Vị bác sĩ dành cả đời để nghiên cứu bệnh ung thư"></a>
<p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/5-hieu-lam-pho-bien-ve-thuc-pham-nhieu-nguoi-van-tin-d420467.html
" class="" title="5 hiểu lầm phổ biến về thực phẩm nhiều người vẫn tin">5 hiểu lầm phổ biến về thực phẩm nhiều người vẫn tin</a></span></p>
</li>                                        
</ul>
</div>
<div class="clearfix"></div></div><div class="e" style="margin-top:0px;"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21246565/PC_Native_686x190', [686, 190], 'div-gpt-ad-1537177526485-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /21246565/PC_Native_686x190 -->
<div id='div-gpt-ad-1537177526485-0' style='height:190px; width:686px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537177526485-0'); });
</script>
</div></div></div>                        <div class="clearfix"></div>
                        <div class="grid-list" style="padding-left: 5px">
                            <header><h3 class="srss tll heading">TIN TỨC LIÊN QUAN</h3></header>                                
                                                                    <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/vuot-bien-cap-cuu-ngu-dan-bi-tai-bien-ngoai-khoi-trong-dem-o-hue-d427926.html" class="img-link" title="Vượt biển cấp cứu ngư dân bị tai biến ngoài khơi trong đêm ở Huế" ><img class="" src="https://image.vtcns.com/resize/164x92/files/news/2018/09/23/-072201.jpg" width="164" height="92" alt="Vượt biển cấp cứu ngư dân bị tai biến ngoài khơi trong đêm ở Huế" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/vuot-bien-cap-cuu-ngu-dan-bi-tai-bien-ngoai-khoi-trong-dem-o-hue-d427926.html" title="Vượt biển cấp cứu ngư dân bị tai biến ngoài khơi trong đêm ở Huế">Vượt biển cấp cứu ngư dân bị tai biến ngoài khơi trong đêm ở Huế</a>                                            
                                    </header>
                                    </article>
                                                                        <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/bong-cuoi-tran-lan-trong-quan-bar-o-ha-noi-d427930.html" class="img-link" title="'Bóng cười' tràn lan trong quán bar ở Hà Nội" ><img class="" src="https://image.vtcns.com/resize/164x92/files/news/2018/09/23/-074157.jpg" width="164" height="92" alt="'Bóng cười' tràn lan trong quán bar ở Hà Nội" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/bong-cuoi-tran-lan-trong-quan-bar-o-ha-noi-d427930.html" title="'Bóng cười' tràn lan trong quán bar ở Hà Nội">'Bóng cười' tràn lan trong quán bar ở Hà Nội</a>                                            
                                    </header>
                                    </article>
                                                                        <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/du-bao-thoi-tiet-ngay-23-9-dan-di-choi-tet-trung-thu-dung-bo-qua-thong-tin-nay-d427922.html" class="img-link" title="Dự báo thời tiết ngày 23/9: Dân đi chơi Tết Trung thu đừng bỏ qua thông tin này" ><img class="" src="https://image.vtcns.com/resize/164x92/files/news/2018/09/23/-073557.png" width="164" height="92" alt="Dự báo thời tiết ngày 23/9: Dân đi chơi Tết Trung thu đừng bỏ qua thông tin này" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/du-bao-thoi-tiet-ngay-23-9-dan-di-choi-tet-trung-thu-dung-bo-qua-thong-tin-nay-d427922.html" title="Dự báo thời tiết ngày 23/9: Dân đi chơi Tết Trung thu đừng bỏ qua thông tin này">Dự báo thời tiết ngày 23/9: Dân đi chơi Tết Trung thu đừng bỏ qua thông tin này</a>                                            
                                    </header>
                                    </article>
                                                                        <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/waseco-building-tphcm-chay-du-doi-nhieu-nguoi-thao-chay-trong-dem-d427917.html" class="img-link" title="Waseco Building TP.HCM cháy dữ dội, nhiều người tháo chạy trong đêm" ><img class="" src="https://image.vtcns.com/resize/164x92/files/ctv.phianam/2018/09/23/42308430_2250912691805482_1656068187369766912_n-3-0643178.jpg" width="164" height="92" alt="Waseco Building TP.HCM cháy dữ dội, nhiều người tháo chạy trong đêm" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/waseco-building-tphcm-chay-du-doi-nhieu-nguoi-thao-chay-trong-dem-d427917.html" title="Waseco Building TP.HCM cháy dữ dội, nhiều người tháo chạy trong đêm">Waseco Building TP.HCM cháy dữ dội, nhiều người tháo chạy trong đêm</a>                                            
                                    </header>
                                    </article>
                                                                        <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/co-phan-hoa-hang-phim-truyen-viet-nam-thanh-tra-chinh-phu-kien-nghi-xu-ly-nguoi-dung-dau-d427554.html" class="img-link" title="Cổ phần hoá Hãng phim truyện Việt Nam: Thanh tra Chính phủ kiến nghị xử lý người đứng đầu" ><img class="" src="https://image.vtcns.com/resize/164x92/files/phamthinh/2018/09/20/hang-phim-truyen-2005333.jpg" width="164" height="92" alt="Cổ phần hoá Hãng phim truyện Việt Nam: Thanh tra Chính phủ kiến nghị xử lý người đứng đầu" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/co-phan-hoa-hang-phim-truyen-viet-nam-thanh-tra-chinh-phu-kien-nghi-xu-ly-nguoi-dung-dau-d427554.html" title="Cổ phần hoá Hãng phim truyện Việt Nam: Thanh tra Chính phủ kiến nghị xử lý người đứng đầu">Cổ phần hoá Hãng phim truyện Việt Nam: Thanh tra Chính phủ kiến nghị xử lý người đứng đầu</a>                                            
                                    </header>
                                    </article>
                                                                        <article class="row" style="padding-left: 0">
                                    <!--<figure><a href="https://vtc.vn/pho-tong-thanh-tra-chinh-phu-thanh-tra-qua-trinh-co-phan-hang-phim-truyen-viet-nam-trong-thoi-gian-30-ngay-d356414.html" class="img-link" title="Phó Tổng Thanh tra Chính phủ: ‘Thanh tra quá trình cổ phần Hãng phim truyện Việt Nam trong 30 ngày’" ><img class="" src="https://image.vtcns.com/resize/164x92/files/news/2017/10/13/-144506.jpg" width="164" height="92" alt="Phó Tổng Thanh tra Chính phủ: ‘Thanh tra quá trình cổ phần Hãng phim truyện Việt Nam trong 30 ngày’" /></a></figure>-->
                                    <header class="moinhat title-small postDircol" style="width:100% !important;padding-left:5px">                                           
                                    <a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/pho-tong-thanh-tra-chinh-phu-thanh-tra-qua-trinh-co-phan-hang-phim-truyen-viet-nam-trong-thoi-gian-30-ngay-d356414.html" title="Phó Tổng Thanh tra Chính phủ: ‘Thanh tra quá trình cổ phần Hãng phim truyện Việt Nam trong 30 ngày’">Phó Tổng Thanh tra Chính phủ: ‘Thanh tra quá trình cổ phần Hãng phim truyện Việt Nam trong 30 ngày’</a>                                            
                                    </header>
                                    </article>
                                                                        
                        </div>
						<div id="cmt" class="box-comment" id="comment" style="width: 100%; float: left;">
                            <div class="tll heading"><span class="fa fa-comments-o"></span>Bình luận</div>
                            <div class="box-comment-wrap">
                                <div class="cmex" data-id="427939" data-numposts="8"></div>
                            </div>
                        </div>
					<div class="clearfix"></div>
                                        <div class="clearfix"></div>
            
                            <div class="breakAd2 grid-list">
                    <header><h3 class="srss tll heading">Tin cùng mục <span><a href="https://vtc.vn/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></span></h3></header>				
						
															<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/nguoi-than-cua-truong-giang-bac-tin-don-dau-nha-phuong-bang-may-bay-d427911.html" title="Người thân của Trường Giang bác tin đón dâu Nhã Phương bằng máy bay">Người thân của Trường Giang bác tin đón dâu Nhã Phương bằng máy bay</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/ro-tin-don-ly-hon-duong-mich-gan-hai-nam-luu-khai-uy-noi-gi-d427910.html" title="Rộ tin đồn ly hôn Dương Mịch gần hai năm, Lưu Khải Uy nói gì?">Rộ tin đồn ly hôn Dương Mịch gần hai năm, Lưu Khải Uy nói gì?</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/truong-giang-nha-phuong-cuc-dang-yeu-khi-mang-dep-to-ong-chup-anh-cuoi-d427908.html" title="Trường Giang – Nhã Phương cực đáng yêu khi mang dép tổ ong chụp ảnh cưới">Trường Giang – Nhã Phương cực đáng yêu khi mang dép tổ ong chụp ảnh cưới</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/ky-duyen-hoi-hop-khi-chuan-bi-tham-du-tuan-le-thoi-trang-paris-d427874.html" title="Kỳ Duyên hồi hộp khi chuẩn bị tham dự Tuần lễ thời trang Paris">Kỳ Duyên hồi hộp khi chuẩn bị tham dự Tuần lễ thời trang Paris</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/hoa-hau-tran-tieu-vy-ve-que-nha-quang-nam-rang-ro-trong-vong-tay-bo-me-d427870.html" title="Hoa hậu Trần Tiểu Vy về quê nhà Quảng Nam, rạng rỡ trong vòng tay bố mẹ">Hoa hậu Trần Tiểu Vy về quê nhà Quảng Nam, rạng rỡ trong vòng tay bố mẹ</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/roi-xa-hao-quang-showbiz-cuoc-song-cua-vu-thu-phuong-ra-sao-d427849.html" title="Rời xa hào quang showbiz, cuộc sống của Vũ Thu Phương ra sao?">Rời xa hào quang showbiz, cuộc sống của Vũ Thu Phương ra sao?</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/bang-di-xuc-dong-ke-lai-qua-khu-bi-ban-be-xem-thuong-vi-nha-ngheo-d427846.html" title="Băng Di xúc động kể lại quá khứ bị bạn bè xem thường vì nhà nghèo">Băng Di xúc động kể lại quá khứ bị bạn bè xem thường vì nhà nghèo</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/khan-gia-ngo-ngang-khi-2-co-gai-to-tinh-voi-nhau-trong-show-hen-ho-tim-ban-trai-d427830.html" title="Khán giả ngỡ ngàng khi 2 cô gái tỏ tình với nhau trong show hẹn hò tìm bạn trai">Khán giả ngỡ ngàng khi 2 cô gái tỏ tình với nhau trong show hẹn hò tìm bạn trai</a>
								</header>
								</article>
														
                    </div>
                                             
            </article>
                            <aside class="cate-main-col-right col-lg-3">
                                <div class=""><div class="adv" style="margin-top:5px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Cat 2] 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="9768320843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
                                <section class="block-col-right">
    <header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h3></header>
	    <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/chuyen-vinamilk-lam-sua-chua-masan-ban-mi-goi-va-tu-duy-marketing-co-can-tao-ra-doanh-so-d427619.html" class="" title="Chuyện Vinamilk làm sữa chua, Masan bán mì gói và tư duy marketing có cần tạo ra doanh số?" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2018/09/21/marketing-hoc-truong-nao-7-truong-day-marketing-hang-dau-viet-nam-1-15266089336801052563810-3-0840170.jpg" width="80" height="60" alt="Chuyện Vinamilk làm sữa chua, Masan bán mì gói và tư duy marketing có cần tạo ra doanh số?" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/chuyen-vinamilk-lam-sua-chua-masan-ban-mi-goi-va-tu-duy-marketing-co-can-tao-ra-doanh-so-d427619.html" title="Chuyện Vinamilk làm sữa chua, Masan bán mì gói và tư duy marketing có cần tạo ra doanh số?">Chuyện Vinamilk làm sữa chua, Masan bán mì gói và tư duy marketing có cần tạo ra doanh số?</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/vinamilk-dang-xoay-so-the-nao-truoc-tinh-canh-thi-truong-sua-lien-tuc-tang-truong-am-d427539.html" class="" title="Vinamilk đang xoay sở thế nào trước tình cảnh thị trường sữa liên tục tăng trưởng âm?" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2018/09/20/photo1537342724180-15373427241801041490317-4-1723421.jpg" width="80" height="60" alt="Vinamilk đang xoay sở thế nào trước tình cảnh thị trường sữa liên tục tăng trưởng âm?" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/vinamilk-dang-xoay-so-the-nao-truoc-tinh-canh-thi-truong-sua-lien-tuc-tang-truong-am-d427539.html" title="Vinamilk đang xoay sở thế nào trước tình cảnh thị trường sữa liên tục tăng trưởng âm?">Vinamilk đang xoay sở thế nào trước tình cảnh thị trường sữa liên tục tăng trưởng âm?</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/gamuda-land-hop-tac-voi-emperor-key-phat-trien-du-an-ra-thi-truong-quoc-te-d427864.html" class="" title="Gamuda Land hợp tác với Emperor Key phát triển dự án ra thị trường quốc tế" ><img class="" src="https://image.vtcns.com/resize/80x60/files/nguyenyen/2018/09/22/gamuda-15324810.jpg" width="80" height="60" alt="Gamuda Land hợp tác với Emperor Key phát triển dự án ra thị trường quốc tế" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/gamuda-land-hop-tac-voi-emperor-key-phat-trien-du-an-ra-thi-truong-quoc-te-d427864.html" title="Gamuda Land hợp tác với Emperor Key phát triển dự án ra thị trường quốc tế">Gamuda Land hợp tác với Emperor Key phát triển dự án ra thị trường quốc tế</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/me-man-truoc-khong-gian-trung-thu-ky-ao-nhu-truyen-co-tich-d427524.html" class="" title="Mê mẩn trước không gian Trung thu kỳ ảo như truyện cổ tích" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2018/09/20/5-5-1652180.jpg" width="80" height="60" alt="Mê mẩn trước không gian Trung thu kỳ ảo như truyện cổ tích" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/me-man-truoc-khong-gian-trung-thu-ky-ao-nhu-truyen-co-tich-d427524.html" title="Mê mẩn trước không gian Trung thu kỳ ảo như truyện cổ tích">Mê mẩn trước không gian Trung thu kỳ ảo như truyện cổ tích</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/timeshare-viet-nam-ky-thoa-thuan-hop-tac-cho-san-pham-ky-nghi-crystal-holidays-d427737.html" class="" title="Timeshare Việt Nam ký thỏa thuận hợp tác cho sản phẩm kỳ nghỉ Crystal Holidays" ><img class="" src="https://image.vtcns.com/resize/80x60/files/nguyenyen/2018/09/21/2-1753557.jpg" width="80" height="60" alt="Timeshare Việt Nam ký thỏa thuận hợp tác cho sản phẩm kỳ nghỉ Crystal Holidays" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/timeshare-viet-nam-ky-thoa-thuan-hop-tac-cho-san-pham-ky-nghi-crystal-holidays-d427737.html" title="Timeshare Việt Nam ký thỏa thuận hợp tác cho sản phẩm kỳ nghỉ Crystal Holidays">Timeshare Việt Nam ký thỏa thuận hợp tác cho sản phẩm kỳ nghỉ Crystal Holidays</a>
        </h4></header>
    </article>
    </section>                                   <section class="block-col-right">
    <header class="heading"><h3 style="margin:0;color:#a3171e;font-size:20px">Tin đọc nhiều trong ngày</h3></header>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/roi-vtv-cuoc-song-cua-btv-van-anh-hien-gio-ra-sao-d427484.html" class="" title="Rời VTV, cuộc sống của BTV Vân Anh hiện giờ ra sao?" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2018/09/20/-144524.jpg" width="80" height="60" alt="Rời VTV, cuộc sống của BTV Vân Anh hiện giờ ra sao?" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/roi-vtv-cuoc-song-cua-btv-van-anh-hien-gio-ra-sao-d427484.html" title="Rời VTV, cuộc sống của BTV Vân Anh hiện giờ ra sao?">Rời VTV, cuộc sống của BTV Vân Anh hiện giờ ra sao?</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/ban-au-tho-cua-chu-tich-nuoc-chung-toi-lon-len-ben-bo-tre-goc-ra-di-hoc-ve-lai-cuoi-trau-ra-dong-d427780.html" class="" title="Bạn ấu thơ của Chủ tịch nước: Chúng tôi lớn lên bên bờ tre gốc rạ, đi học về lại cưỡi trâu ra đồng" ><img class="" src="https://image.vtcns.com/resize/80x60/files/ngocyen/2018/09/22/tran-dai-quang-0807104.jpg" width="80" height="60" alt="Bạn ấu thơ của Chủ tịch nước: Chúng tôi lớn lên bên bờ tre gốc rạ, đi học về lại cưỡi trâu ra đồng" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/ban-au-tho-cua-chu-tich-nuoc-chung-toi-lon-len-ben-bo-tre-goc-ra-di-hoc-ve-lai-cuoi-trau-ra-dong-d427780.html" title="Bạn ấu thơ của Chủ tịch nước: Chúng tôi lớn lên bên bờ tre gốc rạ, đi học về lại cưỡi trâu ra đồng">Bạn ấu thơ của Chủ tịch nước: Chúng tôi lớn lên bên bờ tre gốc rạ, đi học về lại cưỡi trâu ra đồng</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/chay-lon-gan-benh-vien-nhi-trung-uong-danh-tinh-2-nan-nhan-thiet-mang-d427815.html" class="" title="Cháy lớn gần Bệnh viện Nhi Trung ương: Danh tính 2 nạn nhân thiệt mạng" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2018/09/22/-112015.jpg" width="80" height="60" alt="Cháy lớn gần Bệnh viện Nhi Trung ương: Danh tính 2 nạn nhân thiệt mạng" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/chay-lon-gan-benh-vien-nhi-trung-uong-danh-tinh-2-nan-nhan-thiet-mang-d427815.html" title="Cháy lớn gần Bệnh viện Nhi Trung ương: Danh tính 2 nạn nhân thiệt mạng">Cháy lớn gần Bệnh viện Nhi Trung ương: Danh tính 2 nạn nhân thiệt mạng</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/cuba-tuyen-bo-de-quoc-tang-trong-2-ngay-tuong-niem-chu-tich-nuoc-tran-dai-quang-d427836.html" class="" title="Cuba tuyên bố để quốc tang trong 2 ngày tưởng niệm Chủ tịch nước Trần Đại Quang" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2018/09/22/-132601.png" width="80" height="60" alt="Cuba tuyên bố để quốc tang trong 2 ngày tưởng niệm Chủ tịch nước Trần Đại Quang" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/cuba-tuyen-bo-de-quoc-tang-trong-2-ngay-tuong-niem-chu-tich-nuoc-tran-dai-quang-d427836.html" title="Cuba tuyên bố để quốc tang trong 2 ngày tưởng niệm Chủ tịch nước Trần Đại Quang">Cuba tuyên bố để quốc tang trong 2 ngày tưởng niệm Chủ tịch nước Trần Đại Quang</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/so-huu-chieu-cao-vuot-troi-con-gai-quyen-linh-duoc-goi-la-hoa-hau-tuong-lai-d427768.html" class="" title="Sở hữu chiều cao vượt trội, con gái Quyền Linh được gọi là hoa hậu tương lai" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2018/09/22/-071913.jpg" width="80" height="60" alt="Sở hữu chiều cao vượt trội, con gái Quyền Linh được gọi là hoa hậu tương lai" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/so-huu-chieu-cao-vuot-troi-con-gai-quyen-linh-duoc-goi-la-hoa-hau-tuong-lai-d427768.html" title="Sở hữu chiều cao vượt trội, con gái Quyền Linh được gọi là hoa hậu tương lai">Sở hữu chiều cao vượt trội, con gái Quyền Linh được gọi là hoa hậu tương lai</a></h4>
        </header>
    </article>
    </section>								<div class="topic-hot">  </div>				
                                <div class=""><div id="ads11" class="adv" style="margin-top:0px;margin-bottom:0px;"></div></div>								
		                        <section class="col20per fl" style="border:1px solid #a3171e;margin: 0 0 3px 0;height:350px;overflow:scroll">
<header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày mới nhất">Tin tức mới nhất</a></h3></header>
<article style="padding-left: 10px !important;">
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/video-ky-uc-o-ngoi-truong-cu-cua-chu-tich-nuoc-tran-dai-quang-d427936.html" class="moinhat" title="Video: Ký ức ở ngôi trường cũ của Chủ tịch nước Trần Đại Quang">Video: Ký ức ở ngôi trường cũ của Chủ tịch nước Trần Đại Quang&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/an-thit-ga-trong-hay-ga-mai-tot-hon-d427935.html" class="moinhat" title="Ăn thịt gà trống hay gà mái tốt hơn?">Ăn thịt gà trống hay gà mái tốt hơn?</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/vespa-primavera-ban-ky-niem-50-nam-gia-775-trieu-dong-tai-viet-nam-d427932.html" class="moinhat" title="Vespa Primavera bản kỷ niệm 50 năm giá 77,5 triệu đồng tại Việt Nam">Vespa Primavera bản kỷ niệm 50 năm giá 77,5 triệu đồng tại Việt Nam</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/iran-dong-loat-trieu-tap-phai-vien-anh-ha-lan-dan-mach-sau-vu-xa-sung-vao-le-dieu-binh-d427925.html" class="moinhat" title="Iran đồng loạt triệu tập phái viên Anh, Hà Lan, Đan Mạch sau vụ xả súng vào lễ diễu binh">Iran đồng loạt triệu tập phái viên Anh, Hà Lan, Đan Mạch sau vụ xả súng vào lễ diễu binh</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/vuot-bien-cap-cuu-ngu-dan-bi-tai-bien-ngoai-khoi-trong-dem-o-hue-d427926.html" class="moinhat" title="Vượt biển cấp cứu ngư dân bị tai biến ngoài khơi trong đêm ở Huế">Vượt biển cấp cứu ngư dân bị tai biến ngoài khơi trong đêm ở Huế</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/bong-cuoi-tran-lan-trong-quan-bar-o-ha-noi-d427930.html" class="moinhat" title="'Bóng cười' tràn lan trong quán bar ở Hà Nội">'Bóng cười' tràn lan trong quán bar ở Hà Nội</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/hon-3000-oto-nhap-khau-ve-viet-nam-tuan-qua-d427929.html" class="moinhat" title="Hơn 3.000 ôtô nhập khẩu về Việt Nam tuần qua">Hơn 3.000 ôtô nhập khẩu về Việt Nam tuần qua</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/xuc-dong-lop-hoc-mien-phi-giua-long-ho-thuy-dien-tri-an-cua-su-thay-d427927.html" class="moinhat" title="Xúc động lớp học miễn phí giữa lòng hồ thủy điện Trị An của sư thầy">Xúc động lớp học miễn phí giữa lòng hồ thủy điện Trị An của sư thầy</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/clip-trung-thu-gian-di-cua-tre-em-vung-lu-yen-bai-d427931.html" class="moinhat" title="Clip: Trung thu giản dị của trẻ em vùng lũ Yên Bái">Clip: Trung thu giản dị của trẻ em vùng lũ Yên Bái&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/du-bao-thoi-tiet-ngay-23-9-dan-di-choi-tet-trung-thu-dung-bo-qua-thong-tin-nay-d427922.html" class="moinhat" title="Dự báo thời tiết ngày 23/9: Dân đi chơi Tết Trung thu đừng bỏ qua thông tin này">Dự báo thời tiết ngày 23/9: Dân đi chơi Tết Trung thu đừng bỏ qua thông tin này</a></span></header>
</li>
</article>
</section>                                <div id="sticky-anchor"></div>
                                <div class="scrollable ad6h ad" style=""><div id="ads10" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Home 5] 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="5257396044"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                            </aside>
        </section>
<div class="adfl ad breakAd"><div id="ads6" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="1853810527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="e" style="margin-top:0px;"><style>#slideshow{margin:10px auto;position:relative;width:1000px;height:140px;box-shadow:0 0 10px rgba(0,0,0,.4)}#slideshow>div{position:absolute;top:5px;left:0px;right:0px;bottom:0px}
</style>
<script>$("#slideshow > div:gt(10)").hide(),setInterval(function(){$("#slideshow > div:first").fadeOut(1e3).next().fadeIn(1e3).end().appendTo("#slideshow")},3e3);</script>

<span style="font-weight:normal;text-align:left">® GƯƠNG MẶT THƯƠNG HIỆU</span>
<div id="slideshow">
<div>
     <a href="http://barona.vn/" target="_blank" rel="nofollow"><img src="https://image.vtcns.com/files/vtc.it/2018/05/03/borona2-5-1016320.jpg" alt="Nam Phuong"/></a>
	 <a href="https://www.vietinbank.vn/web/home/vn/index.html" target="_blank" rel="nofollow"><img src="https://image.vtcns.com/files/vtc.it/2018/07/27/vietinbank-1359081.png" alt="Vietinbank"></a>
	 <a href="https://www.vinamilk.com.vn/" target="_blank" rel="nofollow"><img src="https://image.vtcns.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk"></a>
	 <!--<a href="https://ttcland.vn/" title="TTCLand" target="_blank"><img src="https://image.vtcns.com/files/vtc.it/2018/07/31/ttcland-1320536.jpg" alt="TTCLand"/></a>-->
<img src="https://image.vtcns.com/files/vtc.it/2018/06/13/bvdk-phu-tho-vtc-1706316.png" alt="Benh vien da khoa Phu Tho" width="176" height="120" />
	 <a rel="nofollow" href="http://barona.vn/" title="Borona - Nấu ngon cực rễ" target="_blank"><img src="https://image.vtcns.com/files/vtc.it/2018/05/03/borona2-5-1016320.jpg" alt="Borona"></a>
   </div>
<div>
     <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/bvb-0900146.png" alt="BVB">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/sungr-1109394.jpg" alt="Sungroup">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/02/agribank-2149248.jpg" alt="Agribank">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/06/22/himlam-1454177.gif" alt="Him Lam"/>
	 <a rel="nofollow" href="https://sapuwa.vn/" title="Sapuwa" target="_blank"><img src="https://image.vtcns.com/files/qc/2018/09/20/sapuwa ( vuông )-01-01.png" alt="Saigon Co.op"></a>
   </div>
<div>
         <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/vin-0902244.jpg" alt="vin">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/27/vietinbank-1359081.png" alt="VietinBank">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/02/agribank-2149248.jpg" alt="Agribank">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/06/22/himlam-1454177.gif" alt="Him Lam">
	 <a rel="nofollow" href="https://www.novaland.com.vn/" title="Novaland" target="_blank"><img src="https://image.vtcns.com/files/qc/2018/08/13/0001.jpg" alt="Novaland"></a>
   </div>
<div>
         <img src="https://image.vtcns.com/files/vtc.it/2018/07/26/petro-0816049.jpg" alt="Petro">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/27/hungthinh-1359157.jpg" alt="Hung Thinh">
	 <img src="https://image.vtcns.com/files/qc/2018/08/17/EVN.png" alt="EVN">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/31/ttcland-1320536.jpg" alt="TTC Land">
	 <a rel="nofollow" href="https://www.novaland.com.vn/" title="Novaland" target="_blank"><img src="https://image.vtcns.com/files/qc/2018/08/13/0001.jpg" alt="Novaland"></a>
   </div></div></div></div>
</div>
					<div class="clearfix"></div>					
<!-- //quảng cáo anh thuận bên adbro. !! -->
        <script type="text/javascript">
    (function(w,d,o,u,g){w['adbro']={publisher:g,config:null};a=d.createElement(o),
    m=d.getElementsByTagName(o)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m);})
    (window, document, 'script', '//cdn.adbro.me/adsbyadbro.js', 'e24691b8-4317-4853-a0f2-0a036eb343f6');
    window.adbro.config = {
        //debug: true,
        functions: {
            onPlaceholderSized: function (div, img) {
                div.style.marginBottom = '-' + (img.offsetHeight - 15) + 'px';
            },
            onInventoryImpression: function (img, placeholder, data) {
                img.parentNode.querySelector('figcaption').style.marginTop = '-20px';
            },
            onAdvertisementClose: function (div) {
                div.parentNode.querySelector('figcaption').style.marginTop = '0px';
            },
            getImages: function () {
                var img = document.querySelector('#content_detail figure > img');
                if (img) { return [img]; }
                else { return []; }
            }
        }
    };
    </script>
<script>
    $( document ).ready(function() {

        $.ajax({
            url: 'https://vtc.vn/box/itvcin.php',
            data : {
                source: 427939,
            },
            error: function() { //alert('z');
                console.log('error');
            },
            dataType: 'html',
            success: function(data) {
                var y = document.getElementsByTagName("video");
                var i;
                for (i = 0; i < y.length; i++) {
                    src = y[i].getAttribute('data-video')
                    y[i].src = src;

                }
            },
            type: 'GET'
        });

    });

</script>
   
    <footer id="footer" >
    <div class="page-wrap">
        <div class="foot-nav">
            <ul>
				<li>
                    <a title="Trang chủ" href="/">Trang chủ</a>   
                </li>
				<li>
                    <a title="Tin tức trong ngày" href="/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a>   
                </li>
				<li>
                    <a title="An ninh 24h" href="/an-ninh-hinh-su-110.html">An ninh 24h</a>   
                </li>
				<li>
                    <a target="blank" href="/quangcao/index.html">QUẢNG CÁO</a>   
                </li>
				<li>
                    <a title="Liên hệ tòa soạn" href="/lien-he.htm">Liên hệ tòa soạn</a> 
                </li>	
                <!--                    <li>
                        <a href="https://vtc.vn/gioi-thieu-p2.html">Giới thiệu</a>
                    </li>
                                        <li>
                        <a href="https://vtc.vn/gop-y-p3.html">Góp ý</a>
                    </li>
                    <li>
                    <a href="#">Đầu trang nhé</a>   
                    </li>                     <li>
                        <a href="https://vtc.vn/lien-he-dat-quang-cao-p4.html">Liên hệ đặt quảng cáo</a>
                    </li>
                    -->

            </ul>
        </div>
        <div class="row">
            <div class="vtc-info col-lg-3" style="width:75% !important">
                <p style="font-size: 14px;"><strong>BÁO ĐIỆN TỬ VTC NEWS</strong>. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">HOTLINE:</span> 01255.911.911 | <a style="color: blue; font-weight: bold; font-size: 14px;" title="Liên hệ tòa soạn" href="mailto:toasoan@vtc.gov.vn" target="_blank">Liên hệ tòa soạn</a></p>
<p><span style="font-weight: bold; font-size: 14px;">Cơ quan chủ quản: Đài Truyền hình KTS VTC</span></p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">Tổng biên tập: </span>Ngô Văn Hải<span style="font-weight: bold;">; <strong>Phó tổng biên tập</strong></span>: Trần Anh Thư, Lê Trần Long</p>
<div><span style="font-weight: bold; font-size: 14px;">Trụ sở chính</span>: Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội. Điện thoại: 024.3632 1588. Fax: 024.3632 1582. <span style="font-weight: bold; font-size: 14px;">Văn phòng đại diện khu vực phía Nam</span>: Lầu 1, Tòa nhà số 1/1 Hoàng Việt, Phường 4, Quận Tân Bình, TP HCM. Điện thoại: 028.3811 1705. Hotline:0911 84 81 86. Email: vpphianam@vtc.gov.vn</div>            </div>
            <div class="vtc-contact col-lg-3">
				<a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                    <img src="https://st.vtcns.com/templates/themes/images/logo-colored.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                </a>
                <div class="emails">
                    <span class="icon fa fa-envelope"></span>
                    <div class="detail">
                        <a>toasoan@vtc.gov.vn</a>
                        <a>Hotline: 01255.911.911</a>
                        <a></a>
                    </div>
                </div>   
                <div class="social">
                                        <a title="Facebook" rel="nofollow" href="https://www.facebook.com/video.vtc.vn/">
                        <span class="fa fa-facebook-square"></span>
                    </a>
                                        <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787">
                        <span class="fa fa-google-plus-square"></span>
                    </a>
                    <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN">
                        <span class="fa fa-twitter-square"></span>
                    </a>
                    <a title="RSS" rel="nofollow" href="/main-rss.html">
                        <span class="fa fa-rss-square"></span>
                    </a>
                </div>
				
            </div>
        </div>
    </div>
    <div class="copy-right">
        <div class="page-wrap">
            <a href="/" title="Chủ tịch Vivaso: 'Tôi rút cổ phần ở Hãng phim rồi về hưu cho đỡ mệt' - VTC News" class="sub-logo">
                <!--<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png" alt="" />-->
				<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png?v=1" alt="" />				
            </a>
            <p>Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản.</p>
        </div>
    </div>
</footer>
 <div id="fb-root"></div>
    <script async type="text/javascript">!function(a,b,c){var d,e=a.getElementsByTagName(b)[0];a.getElementById(c)||(d=a.createElement(b),d.id=c,d.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9",e.parentNode.insertBefore(d,e))}(document,"script","facebook-jssdk");</script>
    <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>
    <script src="https://st.vtcns.com/lib/explus/jquery.twentytwenty.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.event.move.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.exslider.js?v=3" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/explus.js?v=0.1.9" type="text/javascript"></script>    <div class="barlon" style="position: fixed; bottom: 0; right: 0; width: 300px; height: 250px">
    	<div id="ads94" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
var _ase  = _ase || [];
/* load placement for account: vtc, site: vtc.vn, zone size : 300x250 */
_ase.push(['1403509618','1403509634']);
</script>
<script src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></script></div></div>    </div>
<div id="sas_44269"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.call("std", {
siteId: 175012, //
pageId: 855582, // Page : VN_vtc.vn/vn_vtc.vn_outstream
formatId: 44269, // Format : Video-Read 1x1
target: '' // Targeting
});
});
</script>
<!-- <noscript>
<a href="//adnetwork.adasiaholdings.com/ac?
jump=1&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]&out=nonrich" target="_blank">
<img src="//adnetwork.adasiaholdings.com/ac?
out=nonrich&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]" border="0" alt="" />
</a>
</noscript> -->
<!-- <script type="application/javascript" src="https://adnetwork.adasiaholdings.com/ac?out=js&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&tgt=[sas_target]&visit=m&tmstp=[timestamp]&clcturl=[countgo]"></script> -->

<!-- <script>
  $(document).ready(function(){
    $('.search-bar span.icoSearch').click(function(){
      $('#search-box').toggleClass('show');
    });

    
    // js hiển thị nút mũi tên khi có Menu con
    $(".main-nav li").children(".sub-menu").length&&$(".main-nav li:has(.sub-menu)").append('<span class="arrow fa fa-angle-down"></span>');

    $(".arrow").click(function(){
      $(this).toggleClass("show");
      $(this).prev().slideToggle();
      $(this).parent().find(".sub-menu").toggleClass("show")
    })
  })
</script> -->
</body>

</html>
