<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Chủ quán karaoke mong ngóng từng ngày được mở cửa trở lại </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//tracking.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Sau thời gian dài đóng cửa vì COVID-19, các quán karaoke ở Hà Nội rất sốt ruột khi mọi dịch vụ khác đều đã được hoạt động nhưng kareoke thì vẫn chưa."><meta name="keywords" content="tạm ngừng hoạt động, karaoke, mở cửa"><meta name="news_keywords" content="tạm ngừng hoạt động, karaoke, mở cửa"><meta name="tt_category_id" content="51" value="29" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/chu-qua-n-karaoke-mong-ngo-ng-tung-nga-y-duoc-mo-cua-tro-lai-ar667941.html" /><link rel="amphtml" href="https://amp.vtc.vn/chu-qua-n-karaoke-mong-ngo-ng-tung-nga-y-duoc-mo-cua-tro-lai-ar667941.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/chu-qua-n-karaoke-mong-ngo-ng-tung-nga-y-duoc-mo-cua-tro-lai-ar667941.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/1IJCJ0lMm0KkMeRE7uku8w2/upload/2022/03/25/karaoke-15042971.jpg" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/1IJCJ0lMm0KkMeRE7uku8w2/upload/2022/03/25/karaoke-15042971.jpg" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Chủ quán karaoke mong ngóng từng ngày được mở cửa trở lại" itemprop="headline" property="og:title" /><meta content="Sau thời gian dài đóng cửa vì COVID-19, các quán karaoke ở Hà Nội rất sốt ruột khi mọi dịch vụ khác đều đã được hoạt động nhưng kareoke thì vẫn chưa." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="162160003904301" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Thị trường - Tiêu dùng" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-03-25T16:59:59" itemprop="datePublished" name="pubdate" /><meta content="2022-03-25T16:59:59" itemprop="dateModified" name="lastmod" /><meta content="2022-03-25T14:58:45" itemprop="dateCreated" /><meta property="dable:item_id" content="667941"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WHeCMISvBdzEDhmXJ3Ddq-s0/upload/2022/03/25/karaoke-15042971.jpg"><meta property="dable:author" content="CÔNG HIẾU"><meta property="article:section" content="Thị trường - Tiêu dùng"><meta property="article:published_time" content="2022-03-25T16:59:59"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="https://vtc.vn/chu-qua-n-karaoke-mong-ngo-ng-tung-nga-y-duoc-mo-cua-tro-lai-ar667941.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="https://vtc.vn/chu-qua-n-karaoke-mong-ngo-ng-tung-nga-y-duoc-mo-cua-tro-lai-ar667941.html"><meta name="twitter:title" content="Chủ quán karaoke mong ngóng từng ngày được mở cửa trở lại"><meta name="twitter:description" content="Sau thời gian dài đóng cửa vì COVID-19, các quán karaoke ở Hà Nội rất sốt ruột khi mọi dịch vụ khác đều đã được hoạt động nhưng kareoke thì vẫn chưa."><meta name="twitter:image" content="http://image.vtc.vn/resize/1IJCJ0lMm0KkMeRE7uku8w2/upload/2022/03/25/karaoke-15042971.jpg" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Sau thời gian dài đóng cửa vì COVID-19, các quán karaoke ở Hà Nội rất sốt ruột khi mọi dịch vụ khác đều đã được hoạt động nhưng kareoke thì vẫn chưa.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2022/03/25/karaoke-15042971.jpg","height":1072,"width":1500},"mainEntityOfPage":{"@type":"WebPage","@id":"http://vtc14.vn/chu-qua-n-karaoke-mong-ngo-ng-tung-nga-y-duoc-mo-cua-tro-lai-ar667941.html"},"author":{"@type":"Person","name":"CÔNG HIẾU"},"dateModified":"2022-03-25T16:59:59+07:00","datePublished":"2022-03-25T16:59:59+07:00","headline":"Chủ quán karaoke mong ngóng từng ngày được mở cửa trở lại","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"http://vtc14.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"http://vtc14.vn/bao-ve-nguoi-tieu-dung-51.html","name":"Thị trường - Tiêu dùng"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"http://vtc14.vn/kinh-te-29.html","name":"Kinh tế"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    //console.log('51');        var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();            });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();let i=t.height;return t.top+i>=0&&t.left>=0&&t.bottom-i<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script></head><body data-page="detail" data-ads="51" class="load-news-detail ads"      data-cache="1175"      data-cachemenu="vs031817220304"><input type="hidden" class="gg-config hdie" data-client="301412843265-t6s4de06jugglgg48rr9ma6qag47fidn.apps.googleusercontent.com" data-login_uri="https://rs.vtc.vn/Google/GooogleResponse" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="51" /><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top bg-gray-f5 tc"><div class="ads-item relative mg-auto w970"><ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads ads-top ads-theme-2"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=1175" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div id="" class="fr relative login-div"></div><div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div></div></div><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu" data-zone="menu_tab_pc"></div></nav><nav class="sub-navigation bg-gray-f0 relative"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav></div></header><main id="container"><div class="sys-ads w160 fixed-left"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads w160 fixed-right"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><input type="hidden" id="idAricle" value="667941" /><input type="hidden" id="cateId" value="51" /><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last hide"><a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/chu-qua-n-karaoke-mong-ngo-ng-tung-nga-y-duoc-mo-cua-tro-lai-ar667941.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true"><span class="fix-zalo">Zalo</span><i class="icon-comment-alt-2 font16 cl-zalo"></i></a><label class="font12 mt2 gray-71">Zalo</label></li></ul><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                        Chủ quán karaoke mong ngóng từng ngày được mở cửa trở lại                    </h1></header><div class="mb15 gray-91 font12"><a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Tiêu dùng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Tiêu dùng</a><span class="time-update mr10">Thứ Sáu, 25/03/2022 16:59:59 +07:00</span><span class="cout-cmt red font13 total-comment-video"></span></div><div class="share-social lh0 clearfix"><a class="fb-like fl mr5" data-href="https://vtc.vn/chu-qua-n-karaoke-mong-ngo-ng-tung-nga-y-duoc-mo-cua-tro-lai-ar667941.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a><a class="hide zalo-share-button fl mr5" data-href="https://vtc.vn/chu-qua-n-karaoke-mong-ngo-ng-tung-nga-y-duoc-mo-cua-tro-lai-ar667941.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a><a class="twitter-share-button"                       href="https://twitter.com/intent/tweet"></a></div><div class="content-wrapper pt15 mt15 font18 gray-31 bor-4top-e5 lh-1-5"><span class="inline-nb bold">(VTC News) - </span><h2 class="font18 bold inline-nb">Sau thời gian dài đóng cửa vì COVID-19, các quán karaoke ở Hà Nội rất sốt ruột khi mọi dịch vụ khác đều đã được hoạt động nhưng kareoke thì vẫn chưa.</h2><div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody"><p style="text-align: justify;">Sau khi Việt Nam mở cửa du lịch đón khách quốc tế, các loại hình dịch vụ cũng dần được khôi phục. Tại Hà Nội, hàng quán ăn uống tiếp tục mở bán sau 21h, phố đi bộ cũng được mở lại nhưng loại hình kinh doanh karaoke vẫn chưa được phép hoạt động.</p><p style="text-align: justify;">Nhiều chủ quán karaoke vô cùng sốt ruột bày tỏ mong muốn sớm được mở cửa để mau chóng có doanh thu, bù đắp những thiệt hại suốt 2 năm chống chọi với đại dịch COVID-19.</p><p style="text-align: justify;">Ông Nguyễn Ngọc Hải, chủ cơ sở karaoke Smile (Cầu Giấy) chia sẻ, trong 3 đợt dịch đầu, bên cho thuê chỉ hỗ trợ giảm 25% tiền mặt bằng. Đến khi đợt dịch thứ 4 bùng phát, chủ nhà mới giảm 50% tiền cho thuê. Trong khi nguồn thu không có, ông Hải đành phải đi vay ngân hàng để thanh toán phần còn lại nhằm cố giữ mặt bằng kinh doanh.</p><p style="text-align: justify;"><em>“Khoảng 18 tháng ngừng hoạt động, chỉ tính riêng chi phí mặt bằng cũng tốn hơn tỷ đồng. Không hoạt động thì lấy đâu ra tiền, tôi phải đi vay để bù vào. Nếu tình trạng này còn kéo dài thêm nữa thì khả năng là phá sản”, ô</em>ng Hải nói.</p><figure class="expNoEdit" style="text-align: justify;"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Chủ quán karaoke mong ngóng từng ngày được mở cửa trở lại - 1" height="439" data-id="1779703" data-detail="1" data-width="660" data-height="439" data-src="https://image.vtc.vn/resize/th/upload/2022/03/25/karaoke-smile-15112724.jpg" class="lazy" data-index="0"><figcaption><p class="expEdit">Dịch vụ karaoke ở Hà Nội nóng lòng mong mở cửa.</p></figcaption></figure><p style="text-align: justify;">Ông Hải vì thế vô cùng sốt ruột, mong ngóng từng ngày được hoạt động trở lại: <em>“Hiện tại về cơ bản chúng ta sống chung với dịch, hầu hết ngành nghề đã quay trở lại hoạt động bình thường. Tôi rất mong được mở lại dịch vụ karaoke để những người kinh doanh sớm hòa nhập trở lại. Thời gian vừa qua, thiệt hại về <a href='https://vtc.vn/kinh-te-29.html' title='kinh tế' class='inlink-remake'>kinh tế</a> của chúng tôi đã không thể nào đong đếm được nữa rồi!”</em>.</p><p style="text-align: justify;">Tương tự, ông Nguyễn Đăng Sỹ, chủ quán karaoke Idol (Cầu Giấy, Hà Nội) cho biết, chi phí cho phần mặt bằng đối với karaoke là khá cao. Để kinh doanh karaoke thì chủ quán ít cũng phải thuê mặt bằng 50 - 100 triệu đồng/tháng. Nếu gặp được chủ nhà tốt thì được hỗ trợ 50% tiền thuê, còn khó tính hơn thì 25 - 30 - 40% tiền thuê mặt bằng. Phần còn lại đương nhiên vẫn phải thanh toán đủ.</p><p style="text-align: justify;">Ấy là chưa kể các chi phí đầu tư vào thiết bị điện tử, trang trí, cách âm. Theo thời gian, những phần nội ngoại thất này sẽ xuống cấp và phải tu sửa lại. Còn nhớ cũng thời điểm này năm ngoái, đợt cận nghỉ lễ 30/4 - 1/5/2021, lúc đó được mở cửa trở lại, ông Sỹ và cộng sự đã bỏ ra gần 2 tỷ đồng để tu sửa cơ sở vật chất, mua sắm trang thiết bị máy móc sẵn sàng phục vụ khách. </p><p style="text-align: justify;"><em>“Chỉ không ngờ là dịch bệnh lại mau chóng bùng phát, quán chỉ hoạt động được khoảng 20 hôm là lại phải đóng cửa. Khoản đầu tư gần 2 tỷ ấy coi như mất trắng, bởi đầu tư vào mà không đón được khách để hồi vốn thì đến giờ nó cũng hao mòn, xuống cấp, phải tu sửa lại rồi”</em>, ông Sỹ cho biết.</p><figure class="expNoEdit" style="text-align: justify;"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Chủ quán karaoke mong ngóng từng ngày được mở cửa trở lại - 2" height="471" data-id="1779699" data-detail="1" data-width="660" data-height="471" data-src="https://image.vtc.vn/resize/th/upload/2022/03/25/karaoke-15042971.jpg" class="lazy" data-index="1"><figcaption><p class="expEdit">Nhiều chủ quán karaoke vẫn cố giữ mặt bằng, đợi ngày được mở cửa.</p></figcaption></figure><p style="text-align: justify;">Mặc dù có vài người cùng tham gia kinh doanh chung nhưng để duy trì được địa điểm sau thời gian dài hoạt động, hầu hết đều phải đi vay để lấy kinh phí duy trì. Ông Sỹ cho biết cơ sở của ông đã vay 50% trong tổng số chi phí duy trì hơn 2 tỷ đồng trong thời gian qua.</p><p style="text-align: justify;"><em>“Những nơi tụ tập đông người như nhà hàng ăn uống, sân vận động…đều đã được mở cửa trong khi loại hình kinh doanh của chúng tôi phòng ốc rộng rãi, khách thường đến theo nhóm thường là gia đình hoặc cơ quan, nghĩa là cơ hội lây nhiễm không phải quá cao. Chúng tôi cũng trang bị đầy đủ sát khuẩn, chụp mic để thay sau mỗi lần tiếp khách. Ấy vậy mà đến giờ chúng tôi vẫn chưa được hoạt động”</em>, ông Sỹ đặt câu hỏi.</p><p style="text-align: justify;">Còn chị Nguyễn Thị Hồng Thủy, chủ 2 cơ sở karaoke thì bày tỏ, ngoài những khó khăn đã và đang phải gánh với các khoản chi phí về mặt bằng, khấu hao cơ sở vật chất, ngay cả khi được hoạt động bình thường, các cơ sở kinh doanh karaoke vẫn còn gặp hai khó khăn lớn trước mắt.</p><p style="text-align: justify;">Đó là sau gần 2 năm không hoạt động, những lao động thời vụ thì đã về quê, tìm công việc khác trong khi những lao động chính thì cũng tản mác sang các loại hình kinh doanh khác, do đó việc tuyển nhân viên được coi là rất khó khăn.</p><p style="text-align: justify;">Ngoài ra, việc bị “xoá tên khỏi bản đồ vui chơi giải trí” trong suốt thời gian dài cũng khiến khách hàng dần hình thành thói quen mới là không còn thích đi hát karaoke nữa. "<em>Chúng tôi sẽ phải mất một thời gian dài để gây dựng lại từ đầu nguồn khách quen. Hơn nữa, dịch dã chắc chắn cũng khiến khách e dè hơn so với trước</em>", chị Thủy nói.</p><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix w700 mg-auto"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><article class="items w-50-100  fl pr10  clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/quan-karaoke-o-tp-hcm-tat-bat-don-dep-mong-cho-ngay-duoc-hoat-dong-tro-lai-ar644631.html" title="Quán karaoke ở TP.HCM tất bật dọn dẹp mong chờ ngày được hoạt động trở lại"><img alt="Quán karaoke ở TP.HCM tất bật dọn dẹp mong chờ ngày được hoạt động trở lại" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XpGJeuYWu2hiWyThHJ_QkI90/upload/2021/11/03/z2901710898798abc6de0d6cc383d31545d2b296195357-14561956.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/quan-karaoke-o-tp-hcm-tat-bat-don-dep-mong-cho-ngay-duoc-hoat-dong-tro-lai-ar644631.html" title="Quán karaoke ở TP.HCM tất bật dọn dẹp mong chờ ngày được hoạt động trở lại">Quán karaoke ở TP.HCM tất bật dọn dẹp mong chờ ngày được hoạt động trở lại</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">17:03 03/11/2021</span><span class="cout-cmt  red font13" data-articleId="644631"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article><article class="items w-50-100  fr pl10 clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/tp-hcm-karaoke-vung-cam-dung-hoat-dong-chu-quan-xoay-du-kieu-de-muu-sinh-ar664634.html" title="TP.HCM: Karaoke 'vùng cam' dừng hoạt động, chủ quán xoay đủ kiểu để mưu sinh"><img alt="TP.HCM: Karaoke 'vùng cam' dừng hoạt động, chủ quán xoay đủ kiểu để mưu sinh" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XpJzI1dvBX_wyHsQvfl3ETE0/upload/2022/03/07/z3233935990254a6d68b4931c66330ce9b93a1f2a72403-10150582.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/tp-hcm-karaoke-vung-cam-dung-hoat-dong-chu-quan-xoay-du-kieu-de-muu-sinh-ar664634.html" title="TP.HCM: Karaoke 'vùng cam' dừng hoạt động, chủ quán xoay đủ kiểu để mưu sinh">TP.HCM: Karaoke 'vùng cam' dừng hoạt động, chủ quán xoay đủ kiểu để mưu sinh</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">17:17 07/03/2022</span><span class="cout-cmt  red font13" data-articleId="664634"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article></div><div class="share-social lh0 relative  clearfix inline social-ar"></div><footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">CÔNG HIẾU</span></footer></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/tam-ngung-hoat-dong.html" title="tạm ngừng hoạt động" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">tạm ngừng hoạt động</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/karaoke.html" title="karaoke" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">karaoke</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/mo-cua.html" title="mở cửa" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">mở cửa</a></div></li></ul></section><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20"><div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative"><h5 class="font18 bold mb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                        <span class="font15 red  cmt-details-2"></span></h5><div class="div-send pb10 mb5 mt10"><label class="border clearfix"><textarea name="content" class="font14 w-full fl none-resize pd5 btn-open-cmt pl10 pt10 txt-content h100" id="txt_content" placeholder="Viết bình luận của bạn*"></textarea></label><p class="mt5 red span-error hide" id="span_content">Bạn chưa nhập nội dung bình luận</p><div class="div-head mt15"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="w-50-100 h35 pl10 pr10 gray-51 txt-username font14" id="txt_uname" name="username" autocomplete="off" placeholder="Họ tên*"><a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor fr" id="send_cmt">Gửi bình luận</a><p class="red mt5 hide span-uname" id="span_uname">Họ tên tối thiểu 2 ký tự !</p></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div><div class="trend-detail"></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="sys-ads w300 " data-ads-stype="scroll-style"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/quan-karaoke-o-tp-hcm-tat-bat-don-dep-mong-cho-ngay-duoc-hoat-dong-tro-lai-ar644631.html" title="Quán karaoke ở TP.HCM tất bật dọn dẹp mong chờ ngày được hoạt động trở lại"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XpGJeuYWu2hiWyThHJ_QkI90/upload/2021/11/03/z2901710898798abc6de0d6cc383d31545d2b296195357-14561956.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Quán karaoke ở TP.HCM tất bật dọn dẹp mong chờ ngày được hoạt động trở lại" /></a><h3 class="pl120 font14 semibold"><a href="/quan-karaoke-o-tp-hcm-tat-bat-don-dep-mong-cho-ngay-duoc-hoat-dong-tro-lai-ar644631.html" title="Quán karaoke ở TP.HCM tất bật dọn dẹp mong chờ ngày được hoạt động trở lại">Quán karaoke ở TP.HCM tất bật dọn dẹp mong chờ ngày được hoạt động trở lại</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">17:03 03/11/2021</span><span class="cout-cmt  red" data-articleId="644631"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/tp-hcm-karaoke-vung-cam-dung-hoat-dong-chu-quan-xoay-du-kieu-de-muu-sinh-ar664634.html" title="TP.HCM: Karaoke 'vùng cam' dừng hoạt động, chủ quán xoay đủ kiểu để mưu sinh"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XpJzI1dvBX_wyHsQvfl3ETE0/upload/2022/03/07/z3233935990254a6d68b4931c66330ce9b93a1f2a72403-10150582.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="TP.HCM: Karaoke 'vùng cam' dừng hoạt động, chủ quán xoay đủ kiểu để mưu sinh" /></a><h3 class="pl120 font14 semibold"><a href="/tp-hcm-karaoke-vung-cam-dung-hoat-dong-chu-quan-xoay-du-kieu-de-muu-sinh-ar664634.html" title="TP.HCM: Karaoke 'vùng cam' dừng hoạt động, chủ quán xoay đủ kiểu để mưu sinh">TP.HCM: Karaoke 'vùng cam' dừng hoạt động, chủ quán xoay đủ kiểu để mưu sinh</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">17:17 07/03/2022</span><span class="cout-cmt  red" data-articleId="664634"></span></div></article><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="sys-ads w970 mg-auto mt30"></div></div></main><footer id="footer" class="is-footer "><div class="zone-menu" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menu" data-zone="zone_contact_info"></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});           </script><script src="/js/pc/detail?v=VBvEUmJJYP5O5nYBKrNjiw6sm849hWEAZ4oHRrMy2H41" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1175" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=AqVWpL5AjGZScr7tvOsGrG7ILMHkHsS5B-gXUH8U8-E1" async></script><script src="/js/pc/menu?v=0QMKn1f_wkaO297uVeRf8XU4KWu3aXxCxNZVLePx0CY1" async></script></body></html>