<!DOCTYPE html>
<html lang="vi">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=11; IE=10">
<meta name="viewport" content="width=device-width,initial-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<!-- GENERAL META -->
<title>Cặp bạn thân 60 năm phát hiện là anh em ruột - VTC News</title>
<meta id="metaDescription" name="description" content="Là bạn bè thân thiết suốt 60 năm qua, cả Alan Robinson và Walter Macfarlane đều bất ngờ khi phát hiện người kia là anh em ruột của mình.">
<meta id="metaKeywords" name="keywords" content="bạn thân là anh em ruột,xét nghiệm adn,phát hiện bạn thân là anh em ruột">
<meta name="news_keywords" content="bạn thân là anh em ruột,xét nghiệm adn,phát hiện bạn thân là anh em ruột">
<meta name="author" content="VTC News">
<meta http-equiv="REFRESH" content="1800">
<meta name="robots" content="index,follow" /><meta http-equiv="content-language" content="vi">
<meta name="geo.placename" content="Ha Noi, Viet Nam">
<meta name="geo.region" content="VN-HN">
<meta name="geo.position" content="21.030624;105.782431">
<meta name="ICBM" content="21.030624, 105.782431">
 
<!-- GENERAL GOOGLE SEARCH META -->

<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{ "@type":"WebPage", 
"@id":"https://vtc.vn/cap-ban-than-60-nam-phat-hien-la-anh-em-ruot-d372757.html" 
},
"headline": "Cặp bạn thân 60 năm phát hiện là anh em ruột",
"description": "Là bạn bè thân thiết suốt 60 năm qua, cả Alan Robinson và Walter Macfarlane đều bất ngờ khi phát hiện người kia là anh em ruột của mình.",
"keywords": "bạn thân là anh em ruột,xét nghiệm adn,phát hiện bạn thân là anh em ruột",
"datePublished": "2018-01-01T08:05:00+07:00",
"dateModified": "2018-01-01T08:06:41+07:00",
"author":{ "@type": "Person", 
"name": "VTC1" 
},
"publisher": {"@type": "Organization","name": "VTC News",
"logo":{ "@type": "ImageObject", 
"url": "https://vtc.vn/templates/themes/images/logo-colored.png", 
"width": 138, 
"height": 40 }},
"image": {"@type": "ImageObject",
"url": "https://image.vtc.vn/resize/720x480/files/news/2018/01/01/-074753.jpg",
"width":720,
"height": 480}
},
"@context": "http://schema.org",
"@type": "Organization",
"name": "Báo điện tử VTC News",
"url": "https://vtc.vn",
"logo": "https://vtc.vn/templates/themes/images/logo-colored.png"}
"sameAs": "https://www.facebook.com/vtcnewsvn/", "https://www.youtube.com/user/BAODIENTUVTCNEWS","https://plus.google.com/103587093628550354976",
</script>

<!-- iOS Web App Tags - Not Avaiable
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link href="/splash-screen-640x1096.jpg" rel="apple-touch-startup-image" media="(device-height: 568px)">
<link href="/splash-screen-640.jpg" rel="apple-touch-startup-image" sizes="640x920" media="(device-height: 480px)">
<link rel="apple-touch-icon" href="/touch-icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="/touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/touch-icon-144x144.png" sizes="144x144">-->

<!--DNS Fetch-->
<link href='https://st.vtcns.com' rel='dns-prefetch'/>
<link href='https://e.nexac.com' rel='dns-prefetch'/>
<link href='https//image.vtcns.com' rel='dns-prefetch'/>
<link href='https://media.vtcns.com' rel='dns-prefetch'/>
<link href='//code.jquery.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//ced.sascdn.com' rel='dns-prefetch'/>
<link href='//adnetwork.adasiaholdings.com' rel='dns-prefetch'/>
<link href='//track.adnetwork.vn' rel='dns-prefetch'/>
<link href='//delivery.adnetwork.vn' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//maxcdn.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//use.fontawesome.com' rel='dns-prefetch'/>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//www.facebook.com' rel='dns-prefetch'/>
<link href='//plus.google.com' rel='dns-prefetch'/>
<link href='//twitter.com' rel='dns-prefetch'/>
<link href='//www.youtube.com' rel='dns-prefetch'/>
<link href='//platform.twitter.com' rel='dns-prefetch'/>
<link href='//apis.google.com' rel='dns-prefetch'/>
<link href='//connect.facebook.net' rel='dns-prefetch'/>
<link href='//cdnjs.cloudflare.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch'/>
<link href='//googleads.g.doubleclick.net' rel='dns-prefetch'/>
<link href='//www.gstatic.com' rel='preconnect'/>
<link href='//www.googletagservices.com' rel='dns-prefetch'/>
<link href='//static.xx.fbcdn.net' rel='dns-prefetch'/>
<link href='//tpc.googlesyndication.com' rel='dns-prefetch'/>
<link href='//syndication.twitter.com' rel='dns-prefetch'/>
<link href="//www.googletagmanager.com" rel="dns-prefetch"/>
<link href="//cm.g.doubleclick.net" rel="dns-prefetch" />
<link href="//hc.viam.com.vn" rel="dns-prefetch" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:pages" content="162160003904301" />
<meta property="fb:app_id" content="1755953377993070" />
<meta property="og:site_name" content="Báo VTC">
<meta property="og:rich_attachment" content="true">
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn/">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="378">
<meta property="article:published_time" content="2018-01-01T08:05:00+07:00">
<meta property="article:modified_time" itemprop="dateModified" content="2018-01-01T08:06:41+07:00" />
<!-- LIVE HEADER CONFIG -->
<meta name="google-site-verification" content="5KJYcNbaOybvogPGeDDJ9t1DmKYrcYbOguf-TQCLhA8">

<!-- RSS LINKS -->
<link rel="alternate" href="/feed.rss" type="application/atom+xml" title="Tin tức mới nhất">
<link rel="alternate" href="/google.rss" type="application/atom+xml" title="Bài nổi bật">


    <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type":"VideoObject",
    "name":" Cặp bạn thân 60 năm phát hiện là anh em ruột",  
    "description":" Là bạn bè thân thiết suốt 60 năm qua, cả Alan Robinson và Walter Macfarlane đều bất ngờ khi phát hiện người kia là anh em ruột của mình.",
    "thumbnailUrl":" https://image.vtc.vn/resize/300x250/files/news/2018/01/01/-074753.jpg",
    "uploadDate":" 2018-01-01 08:05:00+07:00",
    "contentUrl":"https://media.vtcns.com/files/video_new/2018/01/01/ban-than-60-nam-bat-ngo-la-anh-em-ruot--vtc1-0742.mp4",
    "embedUrl": " https://vtc.vn/lib/player/zPlayer/player.swf?file=https://media.vtcns.com/files/video_new/2018/01/01/ban-than-60-nam-bat-ngo-la-anh-em-ruot--vtc1-0742.mp4&autostart=1"
    }</script>       
    <link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/player/jwplayer/player.css" />
<script type="text/javascript" src="https://st.vtcns.com/lib/player/jwplayer/jwplayer.js"></script>

	<link href="https://vtc.vn/cap-ban-than-60-nam-phat-hien-la-anh-em-ruot-d372757.html" rel="canonical">
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Cặp bạn thân 60 năm phát hiện là anh em ruột" />
    <meta property="og:description" content="Là bạn bè thân thiết suốt 60 năm qua, cả Alan Robinson và Walter Macfarlane đều bất ngờ khi phát hiện người kia là anh em ruột của mình." />
    <meta property="og:image" content="https://image.vtc.vn/files/news/2018/01/01/-074753.jpg"/>
    <meta property="article:author" content="https://www.facebook.com/vtc.news.vn" />
    <meta property="article:section" content="News" />
    <meta property="article:tag" content="bạn thân là anh em ruột,xét nghiệm adn,phát hiện bạn thân là anh em ruột" /><meta name="Googlebot" content="index,follow" /><meta name="robots" content="index,follow" />
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/explus/explus.css?v=0.4.8" /> 
 
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/templates/themes/css/style.css?v=9.9.9.9" />
<link rel="stylesheet" href="https://st.vtcns.com/templates/themes/css/jquery-ui.css" />
<style>li{list-style: none}</style>

<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery.min.js"></script>
<script src="https://st.vtcns.com/templates/themes/js/jquery.datetimepicker.full.min.js?v=0.4.1" type="text/javascript"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/slick.min.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/script.js?v=2.1"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/text-slider.js?v=2.1"></script>
<!-- <script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
});
</script> -->
<script type="text/javascript">//<![CDATA[
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');				
		ga('create', 'UA-2442143-5', 'auto');
                ga('linkid', 'linkid.js');
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
				
				//]]></script>
<script type="text/javascript">
	!function(i){i.fn.textSlider=function(t){function e(){(d=parseInt(n+1))>=p&&(d=0),i(".slide-"+n).animate({paddingTop:"2px",paddingBottom:"0px",opacity:0},o.slideTime,function(){i(this).hide(),i(".slide-"+d).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime)}),n=d,setTimeout(e,o.timeout)}var d,o=i.extend({timeout:3e3,slideTime:750},t),n=0,p=0;return this.children(".slider-item").each(function(){i(this).addClass("slide-"+p).css({paddingTop:"2px",paddingBottom:"0px"}),i(this).hide(),p++}),i(".slide-"+n).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime),void setTimeout(e,o.timeout)}}(jQuery);
	</script>
</head>
<body class="vid-layout fixed">
    <header id="header">
    <div class="page-wrap">
        <div class="logo">				
                <h2 style="margin:0"><a href="/" title="Cặp bạn thân 60 năm phát hiện là anh em ruột - VTC News">
                    <img src="https://st.vtcns.com/templates/themes/images/logo-colored.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"/>
                </a></h2>           
        </div>
        <div class="top-txtlink">
            <span class="vbox">
                <a href="/truyen-hinh-27.html" title="Truyền hình">Video</a>
            </span>
            <span>
                <a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày">Tin tức</a>
            </span>
			<span>
                    <a href="/an-ninh-hinh-su-110.html" title="An ninh" target="">An ninh</a>
            </span>
        </div>
        <div class="search-bar">
            <form style="border:2px solid #a3171e" name="search-box" id="search-box" action="/?mod=archive&amp;act=search" method="POST">
                <input name="search" type="text" placeholder="Tìm kiếm" />
                <span class="fa fa-search"></span>
            </form>
		</div>
        <div class="page-txtlink">
            <span style="font-weight:700">
				HOTLINE: 01255 911 911<span style="padding-left:5px;"><a target="_blank" style="color:#ebb94d; font-weight:700;" href="/main-rss.html" title="RSS"><span class="fa fa-rss-square"></span></a></span>
            </span>
        </div>
        <div class="clearfix"></div>
    </div>
    <nav class="menu-bar">
        <!--<ul class="main-nav page-wrap">
            <li>
                <a href="/" title="">
                    <span class="fa fa-home"></span>
                </a>
            </li>
                        <li>
                <a href="https://vtc.vn/vtc-news-tv-99.html" title="VTC News TV">VTC News TV</a>
            </li>
                        <li>
                <a href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi-38.html" title="Truyền hình chính trị xã hội">Truyền hình chính trị xã hội</a>
            </li>
                        <li>
                <a href="https://vtc.vn/truyen-hinh-ban-tin-113-online-43.html" title="Truyền hình bản tin 113">Truyền hình bản tin 113</a>
            </li>
                        <li>
                <a href="https://vtc.vn/truyen-hinh-van-hoa-giai-tri-41.html" title="Truyền hình Văn hóa giải trí">Truyền hình Văn hóa giải trí</a>
            </li>
                        <li>
                <a href="https://vtc.vn/truyen-hinh-quoc-te-40.html" title="Truyền hình quốc tế">Truyền hình quốc tế</a>
            </li>
                        <li>
                <a href="https://vtc.vn/truyen-hinh-kinh-te-39.html" title="Truyền hình kinh tế">Truyền hình kinh tế</a>
            </li>
                        <li>
                <a href="https://vtc.vn/truyen-hinh-goc-thu-gian-44.html" title="Góc thư giãn">Góc thư giãn</a>
            </li>
                        <li>
                <a href="https://vtc.vn/truyen-hinh-the-thao-42.html" title="Truyền hình thể thao">Truyền hình thể thao</a>
            </li>
                    </ul>-->	
    </nav>
</header>
<!--<div class="popup-wrap">
    <div class="phone-popup popup-content">
        <div class="picon">
            <span class="glyphicon-phone glyphicon ico"></span>
        </div>
        <p class="title">Đường dây nóng</p>
        <p>Nếu bạn có <a style="display:inline" href="/tin-tuc-trong-ngay-105.htm" title="tin tức">tin tức</a> thời sự nóng cần phản ánh trực tiếp, vui lòng liên lạc qua số điện thoại nóng sau:</p>
        <p class="clickable-area">
			<a href="tel:01255911911" title="Hotline 01255911911">HOTLINE: 01255 911 911</a>
            <a href="tel:0436321588" title="(HOTLINE) 04.3632.1588">PHONE: 04 3632 1588</a>
            <a href="tel:0436321582" title="(FAX) 04.3632 1582">FAX: 04 3632 1582</a>
        </p>
        <p>Chú ý: Nếu không liên lạc được hoặc thông tin không gấp, bạn cũng có thể gửi thông tin qua địa chỉ email tòa soạn tại <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a></p>
        <button class="close-popup">ĐÓNG</button>
    </div>
    <div class="email-popup popup-content">
        <div class="picon">
            <span class="glyphicon-envelope glyphicon ico"></span>
        </div>
        <p class="title">Liên hệ tòa soạn</p>
        <p>VTC News luôn mong muốn được nhận phản hồi từ bạn đọc! Mọi ý kiến hoặc bài vở đóng góp, xin vui lòng gửi về địa chỉ email:</p>
        <p class="clickable-area">
            <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a>
        </p>
        <p>Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
        <button class="close-popup">ĐÓNG</button>
    </div>
</div>-->
<!--<div class="tools">
    <div class="back-to-top">
        <span class="fa fa-angle-up"></span>
    </div>
    <div class="email-tool vtctool" data-popup=".email-popup">
        <span class="fa fa-envelope"></span>
    </div>
    <div class="phone-tool vtctool" data-popup=".phone-popup">
        <span class="fa fa-phone"></span>
    </div>
</div>-->
<div class="fixed-left ad6h ad"></div> 
<style>
    #content_detail .quote-inner blockquote{
        background: url(/lib/explus/quote.png) no-repeat!important;
    }
</style>    <script type="text/javascript">
    ga('send', 'event', 'category_27', 'Explorer', 'Truyền hình');</script>
<script type="text/javascript" src="/plus_views.372757.js" ></script>

<div id="content">
    <section class="page-wrap">
		<nav class="main-menu-pri">
		   <ul>
			 <li class="sub-menu-parent"><a href="/" title="Trang chủ"><span style="font-size: 20px;" class="fa fa-home"></span></a></li>
			 <li class="sub-menu-parent">
			   <a href="/xa-hoi-28.html" title="Xã hội">Xã hội</a>
			   <ul class="sub-menu">
				 <li><a href="/chinh-tri-47.html" title="Chính trị">Chính trị</a></li>
				 <li><a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
				 <li><a href="/tin-nhanh-24h-111.html" title="Tin nhanh 24h">Tin nhanh 24h</a></li>
				 <li><a href="/doi-song-48.html" title=="Đời sống">Đời sống</a></li>
			   </ul>
			 </li>
			 <li class="sub-menu-parent"><a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a></li>
			 <li class="sub-menu-parent"><a title="Kinh tế" href="/kinh-te-29.html">Kinh tế</a>
			   <ul class="sub-menu">
				 <li><a title="Tin giá vàng" href="/tin-gia-vang-113.html">Tin giá vàng</a></li>
				 <li><a title="Bảo vệ người tiêu dùng" href="/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li>
				 <li><a title="Chính sách thuế và cuộc sống" href="/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li>
			   </ul>
			 </li>
			 <li class="sub-menu-parent"><a title="Thế giới" href="/the-gioi-30.html">Thế giới</a>
			   <ul class="sub-menu">
				 <li><a title="Tin tức Biển Đông" href="/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li>
				 <li><a title="Thời sự quốc tế" href="/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li>
				 <li><a title="Quân sự" href="/quan-su-49.html">Quân sự</a></li> 
				 <li><a title="Tư liệu" href="/tu-lieu-54.html">Tư liệu</a></li>
			   </ul>
			 </li>
				  <li class="sub-menu-parent"><a title="Giáo dục" href="/giao-duc-31.html">Giáo dục</a>
			   <ul class="sub-menu">
				 <li><a title="Tuyển sinh 2017" href="/tuyen-sinh-2017-104.html">Tuyển sinh 2017</a></li> 
				 <li><a title="Kinh nghiệm sống" href="/kinh-nghiem-song-57.html">Kinh nghiệm sống</a></li> 
				 <li><a title="Tin tức - Sự kiện" href="/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li>
			   </ul>
			 </li>
				  <li class="sub-menu-parent"><a title="Pháp luật" href="/phap-luat-32.html">Pháp luật</a>
			   <ul class="sub-menu">
				 <li><a title="An ninh hình sự" href="/an-ninh-hinh-su-110.html">An ninh hình sự</a></li>
				 <li><a title="Bản tin 113" href="/ban-tin-113-online-58.html">Bản tin 113</a></li> 
				 <li><a title="Chuyện vụ án" href="/chuyen-vu-an-59.html">Chuyện vụ án</a></li>         
			   </ul>
			 </li>
				  <li class="sub-menu-parent"><a title="Văn hóa - Giải trí" href="/giai-tri-33.html">Văn hóa - Giải trí</a>
			   <ul class="sub-menu">
				 <li><a title="Sao Việt" href="/sao-viet-64.html">Sao Việt</a></li> 
				 <li><a title="Giới trẻ" href="/gioi-tre-85.html">Giới trẻ</a></li> 
				 <li><a title="Tình yêu" href="/tinh-yeu-86.html">Tình yêu</a></li> 
				 <li><a title="Phong cách trẻ" href="/phong-cach-tre-87.html">Phong cách trẻ</a></li> 
				 <li><a title="Hoa hậu" href="/hoa-hau-60.html">Hoa hậu</a></li> 
				 <li><a title="Sao Hàn" href="/sao-han-114.html">Sao Hàn</a></li> 
				 <li><a title="Sao thế giới" href="/sao-the-gioi-63.html">Sao thế giới</a></li> 
				 <li><a title="Ca Nhạc" href="/nhac-62.html">Ca Nhạc</a></li> 
				 <li><a title="Thời trang" href="/thoi-trang-61.html">Thời trang</a></li>
			   </ul>
			 </li>
			 <li class="sub-menu-parent"><a title="Thể thao" href="/the-thao-34.html">Thể thao</a>
			   <ul class="sub-menu">
				 <li><a title="Lịch bóng đá" href="/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
				 <li><a title="Trực tiếp bóng đá" href="/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
				 <li><a title="Bóng đá Anh" href="/bong-da-anh-66.html">Bóng đá Anh</a></li> 
				 <li><a title="Cup C1 2017" href="/cup-c1-champions-league-116.html">Cup C1 2017</a></li> 
				 <li><a title="Bóng đá Việt Nam" href="/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
				 <li><a title="Bóng đá Tây Ban Nha" href="/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
				 <li><a title="BXH bóng đá" href="/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
				 <li><a title="Tin chuyển nhượng" href="/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
				 <li><a title="Tennis" href="/tennis-109.html">Tennis</a></li> 
				 <li><a title="Võ Thuật" href="/vo-thuat-119.html">Võ Thuật</a></li>
			   </ul>
			 </li>
			 <li class="sub-menu-parent"><a title="Sức khỏe" href="/suc-khoe-35.html">Sức khỏe</a>
			   <ul class="sub-menu">
				 <li><a title="An toàn thực phẩm" href="/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
				 <li><a title="Bệnh và thuốc" href="/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
				 <li><a title="Dinh dưỡng" href="/dinh-duong-69.html">Dinh dưỡng</a></li> 
				 <li><a title="Giới tính" href="/gioi-tinh-90.html">Giới tính</a></li>
			   </ul>
			 </li>
			 <li class="sub-menu-parent"><a href="#"><img src="https://image.vtcns.com/files/vtc.it/2017/09/21/btndrop-12-1824345.png" width="20" height="20" alt="icon"></a>
			   <ul class="sub-menu" style="width:300px; left:-191px;right:0">
				 <li><a title="Ôtô - Xe máy" href="/oto-xe-may-37.html">Ôtô - Xe máy</a></li>
				 <li><a title="Bài thuốc hay" href="/bai-thuoc-hay-94.html">Bài thuốc hay</a></li>
				 <li><a title="Khoa học - Công nghệ" href="/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a></li>
				 <li><a title="Bất động sản" href="/dia-oc-52.html">Bất động sản</a></li>
				 <li><a title="Doanh nghiệp - Doanh nhân" href="/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a></li>
				 <li><a title="Gia đình" href="/gia-dinh-78.html">Gia đình</a></li>
				 <li><a title="Phóng sự - Khám phá" href="/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a></li>
			   </ul>
			 </li>	 
		   </ul>
		 </nav>
		<div class="trending">
    <section class="trend-label"><header>TIN MỚI</header></section>		
    <section class="trends" style="width: 782px !important; height:20px"> 			
                <article class="slide" style="padding: 0 0 0 10px">  
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/video-man-nhan-dai-tiec-phao-hoa-mung-nam-moi-2018-tren-khap-3-mien-d372763.html" title="Video: Mãn nhãn đại tiệc pháo hoa mừng năm mới 2018 trên khắp 3 miền">Video: Mãn nhãn đại tiệc pháo hoa mừng năm mới 2018 trên khắp 3 miền</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/nam-moi-2018-thoi-tiet-ngay-dau-tien-se-the-nao-d372761.html" title="Năm mới 2018, thời tiết ngày đầu tiên sẽ thế nào?">Năm mới 2018, thời tiết ngày đầu tiên sẽ thế nào?</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/my-tam-va-son-tung-m-tp-nu-hoang-va-ke-chinh-phat-d372759.html" title="Mỹ Tâm và Sơn Tùng M-TP, nữ hoàng và kẻ chinh phạt">Mỹ Tâm và Sơn Tùng M-TP, nữ hoàng và kẻ chinh phạt</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/cap-ban-than-60-nam-phat-hien-la-anh-em-ruot-d372757.html" title="Cặp bạn thân 60 năm phát hiện là anh em ruột">Cặp bạn thân 60 năm phát hiện là anh em ruột</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/bo-tai-chinh-chinh-sua-bo-sung-va-giai-trinh-de-xuat-tang-thue-d372756.html" title="Bộ Tài chính chỉnh sửa, bổ sung và giải trình đề xuất tăng thuế">Bộ Tài chính chỉnh sửa, bổ sung và giải trình đề xuất tăng thuế</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/ngo-ngang-truoc-happy-new-year-phien-ban-song-chung-voi-me-chong-va-nguoi-phan-xu-d372755.html" title="Ngỡ ngàng trước Happy new year phiên bản 'Sống chung với mẹ chồng' và 'Người phán xử'">Ngỡ ngàng trước Happy new year phiên bản 'Sống chung với mẹ chồng' và 'Người phán xử'</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/clip-exciter-phong-bat-mang-dam-duoi-taxi-tham-khoc-dem-giao-thua-d372753.html" title="Clip: Exciter phóng bạt mạng, đâm đuôi taxi thảm khốc đêm giao thừa">Clip: Exciter phóng bạt mạng, đâm đuôi taxi thảm khốc đêm giao thừa</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/sao-tre-man-city-roi-nuoc-mat-roi-san-hlv-guardiola-trach-ngoai-hang-anh-tho-bao-d372752.html" title="Sao trẻ Man City rơi nước mắt rời sân, HLV Guardiola trách Ngoại Hạng Anh thô bạo">Sao trẻ Man City rơi nước mắt rời sân, HLV Guardiola trách Ngoại Hạng Anh thô bạo</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/hau-truong-vui-nhon-cua-phim-ca-mot-doi-an-oan-d372751.html" title="Hậu trường vui nhộn của phim 'Cả một đời ân oán'">Hậu trường vui nhộn của phim 'Cả một đời ân oán'</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/hlv-wenger-lap-ky-luc-arsenal-danh-roi-chien-thang-d372750.html" title="HLV Wenger lập kỷ lục, Arsenal đánh rơi chiến thắng">HLV Wenger lập kỷ lục, Arsenal đánh rơi chiến thắng</a></header>
                                </article>
    <script>
            $(document).ready(function () {
                $('.slide').textSlider();
            });
        </script>
    </section>
    <section style="width:100px; border:0px solid red; float:right; height:25px; padding:1px 0 0 10px; margin-bottom:5; background-color:#dadad0;"><header><a style="color:#a3171e" href="/su-kien-nong/" title="Dòng sự kiện">Dòng sự kiện</a></header></section>
</div>
	<div class="box-playing">
			<div class="page-nav" style="padding-left:15px">
			<ul class="bread">
				<li>
					<a style="color:#a3171e;font-weight:700" href="/" title="Trang chủ">TRANG CHỦ</a>
				</li>
				  
				<li>
					<a style="color:#a3171e;font-weight:700" href="https://vtc.vn/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a>
				</li>
							</ul>
			<div class="clearfix"></div>
			<div style="border-bottom:1px solid #ddd"></div>
			<div class="clearfix"></div>
			</div>
            <article class="col-single cate-main-col col-lg-9">
				<script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@id": "https://vtc.vn","name": "Trang chủ"}},{"@type": "ListItem","position": 2,"item": {"@id": "https://vtc.vn/cap-ban-than-60-nam-phat-hien-la-anh-em-ruot-d372757.html","name": ""}}]}</script>              
				<header><h1 itemprop="headline" style="margin-top:10px;font-size:22px; color:#a3171e;font-weight:700">Cặp bạn thân 60 năm phát hiện là anh em ruột</h1>
                <p class="post-date" itemprop="datePublished">
                 Thứ hai  , 01/01/2018 08:05 AM GMT+7                </p>
				</header>
                <div itemprop="articleBody" >
					<div class="excerpt"><p style="font-size:15px; margin:0px; line-height:1.5; text-align:justify; margin-bottom:5px">
					<strong>
						(VTC News) - Là bạn bè thân thiết suốt 60 năm qua, cả Alan Robinson và Walter Macfarlane đều bất ngờ khi phát hiện người kia là anh em ruột của mình.                                    
					</strong></p>
					</div>				
					<div id="content_detail"> 
						<p style="text-align: center;"><iframe class="exp_video" src="https://vtc.vn/watch/61892" width="100%" height="450" frameborder="0" allowfullscreen="true"></iframe></p>
<p style="text-align: left;">&gt;&gt;&gt; Đọc thêm: <em><strong><a href="https://vtc.vn/di-kham-vo-sinh-cap-vo-chong-phat-hien-la-anh-em-sinh-doi-v316101.html">Đi khám vô sinh, cặp vợ chồng phát hiện là anh em sinh đôi</a></strong></em></p>					</div>
													
                    										<footer style="text-transform: uppercase; color: #a3171e;font-weight:700;float:right">VTC1 </footer>	 
										<div class="social-box" style="width:655px; border-top:1px solid #dadad0;border-bottom:1px solid #dadad0;">
					<div class="row" style="width:700px;">
						<div id="comment" class="col-lg-6">
							<p style="font-weight:700; padding-top:5px;">Thích và chia sẻ Video này qua:</p>                        
							<div style="float:left; display:inline;padding-left:10px"><div class="fb-like" data-href="https://vtc.vn/cap-ban-than-60-nam-phat-hien-la-anh-em-ruot-d372757.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div>					
								<div style="float:left;display:inline;padding-left:10px"><a title="Bình luận bài viết này" href="#comment"><img src="/templates/themes/images/cmt1-min.png" alt="Bình luận"></a></div>
						</div>
						<div class="col-lg-6">
							<div class="fb-page" data-href="https://www.facebook.com/vtcnewsvn/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false">
								<blockquote cite="https://www.facebook.com/vtcnewsvn/" class="fb-xfbml-parse-ignore">
									<a rel="nofollow" href="https://www.facebook.com/vtcnewsvn/">VTC News</a>
								</blockquote>
							</div>
						</div>
					</div>				
					</div>  
						<!--<div style="margin-top:10px" class="single-tags">
							<strong>Tags:</strong>
							<span class="tag"><h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/ban-than-la-anh-em-ruot-tag354581/" title="bạn thân là anh em ruột">bạn thân là anh em ruột</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/xet-nghiem-adn-tag5385/" title="xét nghiệm ADN">xét nghiệm ADN</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/phat-hien-ban-than-la-anh-em-ruot-tag354582/" title="phát hiện bạn thân là anh em ruột">phát hiện bạn thân là anh em ruột</a></h3></span>  
						</div>-->
					
									<!--Box Comment-->
					<div id="cmt" class="box-comment" id="comment" style="width: 100%; float: left;margin-bottom:10px">
								<div><h4 class="tll heading"><span class="fa fa-comments-o"></span>Bình luận</h4></div>
								<div class="box-comment-wrap">                                
									<div class="cmex" data-id="" data-numposts="8"></div>
								</div>
					</div>
					<div class="adv_left"><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><div class="grid-list" style="margin:10px 0 0 0 !important">
<ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">

 <!--KH1-->                                        
										 
                                        <li class="postDircol">
                                            <a rel="nofollow" href="https://hexapinow.xyz/lifevn/?utm_source=PC.vtc.vn.GCAZ&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=giamcanaz" class="img-link" title="VTC News"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2017/12/27/image.png" width="127" height="66" alt="Vtc news">                                            <p class="title-small">
                                                <span><a rel="nofollow" href="https://hexapinow.xyz/lifevn/?utm_source=PC.vtc.vn.GCAZ&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=giamcanaz" class="" title="VTC News">Dáng chuẩn, eo thon - đón chào xuân mới, với phương pháp cực đơn giản mỗi ngày
</a></span>                                            </p>
</li>
<!--KH 2-->
                                     
                                        <li class="postDircol">
                                            <a rel="nofollow" href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" class="img-link" title="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ duyên phận khó tin của thầy lang với bài thuốc lạ"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2017/10/31/img_7942-1611594.jpg" width="127" height="66" alt="VTC News"></a>                                            <p class="title-small">
<span><a rel="nofollow" href="https://vtc.vn/benh-nhan-tai-bien-cai-tu-hoan-sinh-nho-duyen-phan-kho-tin-voi-bai-thuoc-la-d326792.html" class="" title="Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ duyên phận khó tin của thầy lang với bài thuốc lạ">Người đàn bà bị tai biến 'cải tử hoàn sinh' nhờ duyên phận khó tin của thầy lang với bài thuốc lạ</a></span>                                            </p>
                                        </li>

<!--KH 3-->
                                     
                                                                             <li class="postDircol">
                                            <a rel="nofollow" href="http://annieunu.vn/benh-hoc/tai-sao-tieu-son-hay-gap-o-phu-nu.html?utm_source=vtcnew&utm_medium=PC&utm_campaign=click%20link&utm_term=ti%E1%BB%83u%20s%C3%B3n&utm_content=Ti%E1%BB%83u%20s%C3%B3n" class="img-link" title="7 ngày hết ngay tiểu đêm nhờ dược liệu dễ kiếm này"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2017/12/28/%E1%BA%A3nh%20minh%20h%E1%BB%8Da.jpg" width="127" height="66" alt="VTC News"></a>                                            <p class="title-small">
<span><a rel="nofollow" href="http://annieunu.vn/benh-hoc/tai-sao-tieu-son-hay-gap-o-phu-nu.html?utm_source=vtcnew&utm_medium=PC&utm_campaign=click%20link&utm_term=ti%E1%BB%83u%20s%C3%B3n&utm_content=Ti%E1%BB%83u%20s%C3%B3n" class="" title="7 ngày hết ngay tiểu đêm nhờ dược liệu dễ kiếm này">7 ngày hết ngay tiểu đêm nhờ dược liệu dễ kiếm này</a></span>                                            </p>
                                        </li>
<!--KH4-->
                                         
                                        <li class="postDircol">
                                            <a rel="nofollow" href="http://tinhhau.tinhhaubienob.info/?utm_source=PC.vtc.vn.THB&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=tinhhaubienob" class="img-link" title="Uống trước khi yêu 30 phút giúp chuyện 'chăn gối' lâu hơn
"><img class="" src="https://image.vtcns.com/resize/127x66/files/qc/2017/12/21/benh-yeu-sinh-ly2.jpg" width="127" height="66" alt="1 ngày 2 lần, cách đơn giản để nàng 'si mê' bạn
"></a>                                            <p class="title-small">
                                                <span><a rel="nofollow" href="http://tinhhau.tinhhaubienob.info/?utm_source=PC.vtc.vn.THB&utm_medium=nativeads&utm_campaign=vtc.vn&utm_content=tinhhaubienob" class="" title="">Uống trước khi yêu 30 phút giúp chuyện 'chăn gối' lâu hơn</a></span>                                            </p>
                                        </li>
                                        
                                    </ul>
</div>
<div class="clearfix"></div></div></div></div>
					<style>.adv_left .adv{float: left;}</style>
				</div>			
			</article>				
            <aside class="cate-main-col-right col-lg-3">
                    <div class=""><div class="adv" style="margin-top:5px;margin-bottom:0px;"><div class="e" style=""><h3 style="background-color:Orange;height:30px;padding:5px 0 0 1px;font-size:16px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/an-ninh-hinh-su-110.html" title="An ninh hình sự">• Tin tức an ninh nóng hôm nay</a></h3>

<h3 style="background-color:DodgerBlue;height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/xem-ban-phao-hoa-dip-tet-duong-lich-va-tet-nguyen-dan-2018-tai-tp-hcm-o-dau-d372111.html" title="Địa điểm xem bắn pháo hoa ở TP.HCM">• Địa điểm bắn pháo hoa Tết 2018 ở TP.HCM</a></h3>

<h3 style="background-color:SlateBlue; height:30px;padding:5px 0 0 1px;font-size:15px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/nguoi-lao-dong-duoc-nghi-2-ngay-truoc-tet-nguyen-dan-mau-tuat-d357587.html" title="Lịch nghỉ tết nguyên đán chính thức 2018">• Lịch nghỉ tết nguyên đán chính thức 2018</a></h3>

<h3 style="background-color:Tomato; height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/thoi-tiet-dip-nghi-tet-duong-lich-ha-noi-don-khong-khi-lanh-tphcm-nguy-co-ngap-lut-d372413.html" title="Thời tiết Tết Dương lịch 2018">• Thời tiết Tết Dương lịch 2018 mới nhất</a></h3>

<h3 style="background-color:green; height:30px;padding:5px 0 0 1px;font-size:14px;text-align:left;margin:0px"><a style="color:#fff" href="https://vtc.vn/thuong-tet-2018-channel635/" title="
THƯỞNG TẾT 2018 - Thông tin mới nhất">• THƯỞNG TẾT 2018 - Thông tin mới nhất</a></h3></div><div class="e" style="margin-top:0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Cat 2] 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="9768320843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>           
                    <section class="col20per fl" style="border:1px solid #a3171e;margin: 0 0 3px 0;height:350px;overflow:scroll">
<header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày mới nhất">Tin tức mới nhất</a></h3></header>
<article style="padding-left: 10px !important;">
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/chuyen-nhuong-mua-dong-arsenal-ban-voi-sanchez-d372760.html" class="moinhat" title="Chuyển nhượng mùa đông: Arsenal bán vội Sanchez?">Chuyển nhượng mùa đông: Arsenal bán vội Sanchez?</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/2-van-de-khien-hlv-park-hang-seo-dau-dau-den-gio-chot-d372765.html" class="moinhat" title="2 vấn đề khiến HLV Park Hang Seo đau đầu đến giờ chót">2 vấn đề khiến HLV Park Hang Seo đau đầu đến giờ chót</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/4-co-gai-noi-bat-cua-hoc-vien-canh-sat-nhan-dan-d372718.html" class="moinhat" title="4 cô gái nổi bật của Học viện Cảnh sát nhân dân">4 cô gái nổi bật của Học viện Cảnh sát nhân dân</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/video-xe-buyt-giai-cuu-nguoi-ngu-quen-tren-tau-dien-sau-tiec-nam-moi-o-tokyo-d372742.html" class="moinhat" title="Video: Xe buýt giải cứu người ngủ quên trên tàu điện sau tiệc năm mới ở Tokyo">Video: Xe buýt giải cứu người ngủ quên trên tàu điện sau tiệc năm mới ở Tokyo</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/anh-nguoi-sai-gon-to-chuc-tiec-tren-via-he-don-nam-moi-2018-d372744.html" class="moinhat" title="Ảnh: Người Sài Gòn tổ chức tiệc trên vỉa hè đón năm mới 2018">Ảnh: Người Sài Gòn tổ chức tiệc trên vỉa hè đón năm mới 2018</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/clip-anh-cuoi-an-tuong-cua-cap-doi-vlog-dinh-dam-sai-thanh-d372737.html" class="moinhat" title="Clip ảnh cưới ấn tượng của căp đôi vlog đình đám Sài thành">Clip ảnh cưới ấn tượng của căp đôi vlog đình đám Sài thành</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/my-tam-va-son-tung-m-tp-nu-hoang-va-ke-chinh-phat-d372759.html" class="moinhat" title="Mỹ Tâm và Sơn Tùng M-TP, nữ hoàng và kẻ chinh phạt">Mỹ Tâm và Sơn Tùng M-TP, nữ hoàng và kẻ chinh phạt</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/video-man-nhan-dai-tiec-phao-hoa-mung-nam-moi-2018-tren-khap-3-mien-d372763.html" class="moinhat" title="Video: Mãn nhãn đại tiệc pháo hoa mừng năm mới 2018 trên khắp 3 miền">Video: Mãn nhãn đại tiệc pháo hoa mừng năm mới 2018 trên khắp 3 miền&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/nam-moi-2018-den-trong-man-phao-hoa-rop-troi-o-matxcova-d372749.html" class="moinhat" title="Năm mới 2018 đến trong màn pháo hoa rợp trời ở Matxcơva">Năm mới 2018 đến trong màn pháo hoa rợp trời ở Matxcơva</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/nam-moi-2018-thoi-tiet-ngay-dau-tien-se-the-nao-d372761.html" class="moinhat" title="Năm mới 2018, thời tiết ngày đầu tiên sẽ thế nào?">Năm mới 2018, thời tiết ngày đầu tiên sẽ thế nào?&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
</article>
</section>					   <section class="block-col-right">
    <header class="heading"><h3 style="margin:0;color:#a3171e;font-size:20px">Tin đọc nhiều trong ngày</h3></header>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/hlv-miura-chinh-thuc-ve-duoi-truong-hoc-tro-cu-cong-vinh-d372654.html" class="" title="HLV Miura chính thức về dưới trướng học trò cũ Công Vinh" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2017/12/31/-112322.jpg" width="80" height="60" alt="HLV Miura chính thức về dưới trướng học trò cũ Công Vinh" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/hlv-miura-chinh-thuc-ve-duoi-truong-hoc-tro-cu-cong-vinh-d372654.html" title="HLV Miura chính thức về dưới trướng học trò cũ Công Vinh">HLV Miura chính thức về dưới trướng học trò cũ Công Vinh</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/tham-o-hon-48-trieu-nguyen-giam-doc-dai-khi-tuong-thuy-van-vao-tu-d372616.html" class="" title="Tham ô hơn 48 triệu, nguyên Giám đốc Đài khí tượng thủy văn vào tù" ><img class="" src="https://image.vtc.vn/resize/80x60/files/ctv.congnghe4/2017/12/31/1-0822269.jpg" width="80" height="60" alt="Tham ô hơn 48 triệu, nguyên Giám đốc Đài khí tượng thủy văn vào tù" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/tham-o-hon-48-trieu-nguyen-giam-doc-dai-khi-tuong-thuy-van-vao-tu-d372616.html" title="Tham ô hơn 48 triệu, nguyên Giám đốc Đài khí tượng thủy văn vào tù">Tham ô hơn 48 triệu, nguyên Giám đốc Đài khí tượng thủy văn vào tù</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/phu-tho-trieu-tap-cac-doi-tuong-chan-xe-xin-tien-tren-cao-toc-d372565.html" class="" title="Phú Thọ: Triệu tập các đối tượng chặn xe xin tiền trên cao tốc" ><img class="" src="https://image.vtc.vn/resize/80x60/files/news/2017/12/31/-082633.jpg" width="80" height="60" alt="Phú Thọ: Triệu tập các đối tượng chặn xe xin tiền trên cao tốc" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/phu-tho-trieu-tap-cac-doi-tuong-chan-xe-xin-tien-tren-cao-toc-d372565.html" title="Phú Thọ: Triệu tập các đối tượng chặn xe xin tiền trên cao tốc">Phú Thọ: Triệu tập các đối tượng chặn xe xin tiền trên cao tốc</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/suc-khoe-cua-nguoi-chong-giet-vo-va-2-con-roi-tu-sat-o-thanh-hoa-gio-ra-sao-d372627.html" class="" title="Sức khỏe người chồng giết vợ và 2 con rồi tự sát ở Thanh Hóa giờ ra sao?" ><img class="" src="https://image.vtc.vn/resize/80x60/files/ctv.congnghe4/2017/12/31/1-0835252.jpg" width="80" height="60" alt="Sức khỏe người chồng giết vợ và 2 con rồi tự sát ở Thanh Hóa giờ ra sao?" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/suc-khoe-cua-nguoi-chong-giet-vo-va-2-con-roi-tu-sat-o-thanh-hoa-gio-ra-sao-d372627.html" title="Sức khỏe người chồng giết vợ và 2 con rồi tự sát ở Thanh Hóa giờ ra sao?">Sức khỏe người chồng giết vợ và 2 con rồi tự sát ở Thanh Hóa giờ ra sao?</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/u20-viet-nam-du-world-cup-da-den-da-chien-dau-va-se-tiep-tuc-mo-d368764.html" class="" title="U20 Việt Nam dự World Cup: Đã đến, đã chiến đấu và sẽ tiếp tục mơ" ><img class="" src="https://image.vtc.vn/resize/80x60/files/hathanh/2017/06/13/u20-viet-nam-vs-u20-phap-28-0733210.jpg" width="80" height="60" alt="U20 Việt Nam dự World Cup: Đã đến, đã chiến đấu và sẽ tiếp tục mơ" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/u20-viet-nam-du-world-cup-da-den-da-chien-dau-va-se-tiep-tuc-mo-d368764.html" title="U20 Việt Nam dự World Cup: Đã đến, đã chiến đấu và sẽ tiếp tục mơ">U20 Việt Nam dự World Cup: Đã đến, đã chiến đấu và sẽ tiếp tục mơ</a></h4>
        </header>
    </article>
    </section>                   <!--<div id="sticky-anchor"></div>
                    <div class="scrollable ad6h ad" style=""><//php echo $ads[10]; ?></div>-->
                    <!--  -->
            </aside>
			<div class="clearfix"></div>			
    </div>
	<div><!--Quảng cáo-->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<ins class="adsbygoogle"
							 style="display:block"
							 data-ad-format="autorelaxed"
							 data-ad-client="ca-pub-2579189069606201"
							 data-ad-slot="3878433205"></ins>
						<script>
							 (adsbygoogle = window.adsbygoogle || []).push({});
						</script>
	<!--End Quảng cáo-->
	</div>		
    <div class="row">
                            <div class="video-list col-lg-2" style="clear:both">
                <span class="img-link" >
                    <a href="https://vtc.vn/sat-hai-ban-than-vi-bi-lam-be-mat-trong-sinh-nhat-ban-gai-d353028.html" class="" title="Sát hại bạn thân vì bị làm bẽ mặt trong sinh nhật bạn gái" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/09/28/an-mang-vi-sinh-nhat-nguoi-yeu-bi-ban-than-lam-be-mat-1719-1719132-172024.jpg" width="159" height="89" alt="Sát hại bạn thân vì bị làm bẽ mặt trong sinh nhật bạn gái" /></a>                </span>
                <p><a href="https://vtc.vn/sat-hai-ban-than-vi-bi-lam-be-mat-trong-sinh-nhat-ban-gai-d353028.html" class="" title="Sát hại bạn thân vì bị làm bẽ mặt trong sinh nhật bạn gái">Sát hại bạn thân vì bị làm bẽ mặt trong sinh nhật bạn gái&nbsp; <span class="fa fa-video-camera"></span></a></p>            </div>
                    <div class="video-list col-lg-2" style="">
                <span class="img-link" >
                    <a href="https://vtc.vn/tu-hinh-ke-sat-hai-ban-than-de-cuop-vo-d352500.html" class="" title="Tử hình kẻ sát hại bạn thân để cướp vợ" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/09/26/-155502.jpg" width="159" height="89" alt="Tử hình kẻ sát hại bạn thân để cướp vợ" /></a>                </span>
                <p><a href="https://vtc.vn/tu-hinh-ke-sat-hai-ban-than-de-cuop-vo-d352500.html" class="" title="Tử hình kẻ sát hại bạn thân để cướp vợ">Tử hình kẻ sát hại bạn thân để cướp vợ&nbsp; <span class="fa fa-video-camera"></span></a></p>            </div>
           

                             <div class="video-list col-lg-2" >
                <span class="img-link" >
                    <a href="https://vtc.vn/clip-cu-ba-ngoi-tam-su-voi-ban-than-trong-guong-khien-nguoi-xem-nghen-ngao-d344640.html" class="" title="Clip cụ bà ngồi tâm sự với 'bạn thân' trong gương khiến người xem nghẹn ngào" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/08/21/-135523.jpg" width="159" height="89" alt="Clip cụ bà ngồi tâm sự với 'bạn thân' trong gương khiến người xem nghẹn ngào" /></a>                </span>
                <p><a href="https://vtc.vn/clip-cu-ba-ngoi-tam-su-voi-ban-than-trong-guong-khien-nguoi-xem-nghen-ngao-d344640.html" class="" title="Clip cụ bà ngồi tâm sự với 'bạn thân' trong gương khiến người xem nghẹn ngào">Clip cụ bà ngồi tâm sự với 'bạn thân' trong gương khiến người xem nghẹn ngào&nbsp; <span class="fa fa-video-camera"></span></a></p>            </div>
                    <div class="video-list col-lg-2" >
                <span class="img-link" >
                    <a href="https://vtc.vn/tro-dua-qua-tron-voi-cua-may-khien-ban-than-so-chet-ngat-d336549.html" class="" title="Trò đùa quá trớn với cưa máy khiến bạn thân sợ 'chết ngất'" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/07/18/tro-dua-qua-tron-voi-cua-may-khien-ban-than-so-chet-ngat-094540.jpg" width="159" height="89" alt="Trò đùa quá trớn với cưa máy khiến bạn thân sợ 'chết ngất'" /></a>                </span>
                <p><a href="https://vtc.vn/tro-dua-qua-tron-voi-cua-may-khien-ban-than-so-chet-ngat-d336549.html" class="" title="Trò đùa quá trớn với cưa máy khiến bạn thân sợ 'chết ngất'">Trò đùa quá trớn với cưa máy khiến bạn thân sợ 'chết ngất'&nbsp; <span class="fa fa-video-camera"></span></a></p>            </div>
                    <div class="video-list col-lg-2" >
                <span class="img-link" >
                    <a href="https://vtc.vn/chuyen-la-cap-song-sinh-khong-cung-cha-chang-cung-me-d367823.html" class="" title="Chuyện lạ: Cặp song sinh không cùng cha, chẳng cùng mẹ" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/07/chuyen-la-cap-song-sinh-khong-cung-cha-chang-cung-me-vtc1-2045-2045542-204612.jpg" width="159" height="89" alt="Chuyện lạ: Cặp song sinh không cùng cha, chẳng cùng mẹ" /></a>                </span>
                <p><a href="https://vtc.vn/chuyen-la-cap-song-sinh-khong-cung-cha-chang-cung-me-d367823.html" class="" title="Chuyện lạ: Cặp song sinh không cùng cha, chẳng cùng mẹ">Chuyện lạ: Cặp song sinh không cùng cha, chẳng cùng mẹ&nbsp; <span class="fa fa-video-camera"></span></a></p>            </div>
                    <div class="video-list col-lg-2" >
                <span class="img-link" >
                    <a href="https://vtc.vn/ly-di-chong-bai-liet-de-cuoi-ban-than-cua-chong-va-cai-ket-bat-ngo-d263216.html" class="" title="Ly dị chồng bại liệt để cưới bạn thân của chồng và cái kết bất ngờ" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2016/06/23/ly-di-chong-bai-liet-de-cuoi-ban-than-cua-chong-va-cai-ket-bat-ngo-073436.jpg" width="159" height="89" alt="Ly dị chồng bại liệt để cưới bạn thân của chồng và cái kết bất ngờ" /></a>                </span>
                <p><a href="https://vtc.vn/ly-di-chong-bai-liet-de-cuoi-ban-than-cua-chong-va-cai-ket-bat-ngo-d263216.html" class="" title="Ly dị chồng bại liệt để cưới bạn thân của chồng và cái kết bất ngờ">Ly dị chồng bại liệt để cưới bạn thân của chồng và cái kết bất ngờ&nbsp; <span class="fa fa-video-camera"></span></a></p>            </div>
            </div>
		<div class=""><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="1853810527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
		<section>
					
			<header class="vheading">
					<h3 style="margin:0"><a href="https://vtc.vn/vtc-news-tv-99.html" title="VTC News TV">VTC News TV</a></h3>
			</header>
			<div class="list-video">
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-nguoi-ha-noi-ho-reo-truoc-man-ban-phao-hoa-don-nam-moi-2018-d372739.html" class="" title="Video: Người Hà Nội hò reo trước màn bắn pháo hoa đón năm mới 2018" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2018/01/01/-071924.jpg" width="159" height="89" alt="Video: Người Hà Nội hò reo trước màn bắn pháo hoa đón năm mới 2018" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-nguoi-ha-noi-ho-reo-truoc-man-ban-phao-hoa-don-nam-moi-2018-d372739.html" class="" title="Video: Người Hà Nội hò reo trước màn bắn pháo hoa đón năm mới 2018">Video: Người Hà Nội hò reo trước màn bắn pháo hoa đón năm mới 2018&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-dong-nguoi-un-un-do-ve-ho-guom-don-nam-moi-2018-d372700.html" class="" title="Video: Dòng người ùn ùn đổ về Hồ Gươm đón năm mới 2018" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-200528.jpg" width="159" height="89" alt="Video: Dòng người ùn ùn đổ về Hồ Gươm đón năm mới 2018" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-dong-nguoi-un-un-do-ve-ho-guom-don-nam-moi-2018-d372700.html" class="" title="Video: Dòng người ùn ùn đổ về Hồ Gươm đón năm mới 2018">Video: Dòng người ùn ùn đổ về Hồ Gươm đón năm mới 2018&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/bi-cho-nha-can-vao-ngon-tay-nu-sinh-lop-9-chet-thuong-tam-d372588.html" class="" title="Bị chó nhà cắn vào ngón tay, nữ sinh lớp 9 chết thương tâm" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/30/vtc14-nu-sinh-lop-9-tu-vong-vi-bi-cho-nha-can-vao-ngon-tay-2351-2351202-235207.jpg" width="159" height="89" alt="Bị chó nhà cắn vào ngón tay, nữ sinh lớp 9 chết thương tâm" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/bi-cho-nha-can-vao-ngon-tay-nu-sinh-lop-9-chet-thuong-tam-d372588.html" class="" title="Bị chó nhà cắn vào ngón tay, nữ sinh lớp 9 chết thương tâm">Bị chó nhà cắn vào ngón tay, nữ sinh lớp 9 chết thương tâm&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-nguoi-dan-tay-xach-nach-mang-do-ra-ben-xe-ve-que-nghi-tet-duong-lich-d372411.html" class="" title="Video: Người dân 'tay xách, nách mang' đổ ra bến xe về quê nghỉ Tết Dương lịch" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/29/-191152.jpg" width="159" height="89" alt="Video: Người dân 'tay xách, nách mang' đổ ra bến xe về quê nghỉ Tết Dương lịch" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-nguoi-dan-tay-xach-nach-mang-do-ra-ben-xe-ve-que-nghi-tet-duong-lich-d372411.html" class="" title="Video: Người dân 'tay xách, nách mang' đổ ra bến xe về quê nghỉ Tết Dương lịch">Video: Người dân 'tay xách, nách mang' đổ ra bến xe về quê nghỉ Tết Dương lịch&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-nguoi-dan-ve-que-nghi-tet-duong-lich-nhieu-tuyen-pho-ha-noi-un-tac-d372412.html" class="" title="Video: Người dân về quê nghỉ Tết Dương lịch, nhiều tuyến phố Hà Nội ùn tắc" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/29/-192143.jpg" width="159" height="89" alt="Video: Người dân về quê nghỉ Tết Dương lịch, nhiều tuyến phố Hà Nội ùn tắc" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-nguoi-dan-ve-que-nghi-tet-duong-lich-nhieu-tuyen-pho-ha-noi-un-tac-d372412.html" class="" title="Video: Người dân về quê nghỉ Tết Dương lịch, nhiều tuyến phố Hà Nội ùn tắc">Video: Người dân về quê nghỉ Tết Dương lịch, nhiều tuyến phố Hà Nội ùn tắc&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-bat-gan-1-tan-bao-bi-nghi-lam-gia-nhan-hieu-bot-ngot-bot-canh-noi-tieng-d372165.html" class="" title="Video: Bắt gần 1 tấn bao bì nghi làm giả nhãn hiệu bột ngọt, bột canh nổi tiếng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-161628.jpg" width="159" height="89" alt="Video: Bắt gần 1 tấn bao bì nghi làm giả nhãn hiệu bột ngọt, bột canh nổi tiếng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-bat-gan-1-tan-bao-bi-nghi-lam-gia-nhan-hieu-bot-ngot-bot-canh-noi-tieng-d372165.html" class="" title="Video: Bắt gần 1 tấn bao bì nghi làm giả nhãn hiệu bột ngọt, bột canh nổi tiếng">Video: Bắt gần 1 tấn bao bì nghi làm giả nhãn hiệu bột ngọt, bột canh nổi tiếng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/noi-am-anh-tac-duong-ha-noi-ngay-cung-nhu-dem-d372008.html" class="" title="Nỗi ám ảnh tắc đường Hà Nội: Ngày cũng như đêm!" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-224956.jpg" width="159" height="89" alt="Nỗi ám ảnh tắc đường Hà Nội: Ngày cũng như đêm!" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/noi-am-anh-tac-duong-ha-noi-ngay-cung-nhu-dem-d372008.html" class="" title="Nỗi ám ảnh tắc đường Hà Nội: Ngày cũng như đêm!">Nỗi ám ảnh tắc đường Hà Nội: Ngày cũng như đêm!&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-ha-noi-un-tac-nang-xe-co-nhich-tung-met-trong-mua-ret-d372032.html" class="" title="Video: Hà Nội ùn tắc nặng, xe cộ nhích từng mét trong mưa rét" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-222025.jpg" width="159" height="89" alt="Video: Hà Nội ùn tắc nặng, xe cộ nhích từng mét trong mưa rét" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-ha-noi-un-tac-nang-xe-co-nhich-tung-met-trong-mua-ret-d372032.html" class="" title="Video: Hà Nội ùn tắc nặng, xe cộ nhích từng mét trong mưa rét">Video: Hà Nội ùn tắc nặng, xe cộ nhích từng mét trong mưa rét&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-muc-so-thi-cay-cho-10-loai-qua-cua-lao-nong-ha-noi-d371872.html" class="" title="Video: Mục sở thị cây cho 10 loại quả của lão nông Hà Nội" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-161120.jpg" width="159" height="89" alt="Video: Mục sở thị cây cho 10 loại quả của lão nông Hà Nội" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-muc-so-thi-cay-cho-10-loai-qua-cua-lao-nong-ha-noi-d371872.html" class="" title="Video: Mục sở thị cây cho 10 loại quả của lão nông Hà Nội">Video: Mục sở thị cây cho 10 loại quả của lão nông Hà Nội&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/dia-diem-vui-choi-tet-duong-lich-2018-hap-dan-nhat-ha-noi-d371709.html" class="" title="Những địa điểm vui chơi Tết Dương lịch 2018 hấp dẫn nhất Hà Nội" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-115214.jpg" width="159" height="89" alt="Những địa điểm vui chơi Tết Dương lịch 2018 hấp dẫn nhất Hà Nội" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/dia-diem-vui-choi-tet-duong-lich-2018-hap-dan-nhat-ha-noi-d371709.html" class="" title="Những địa điểm vui chơi Tết Dương lịch 2018 hấp dẫn nhất Hà Nội">Những địa điểm vui chơi Tết Dương lịch 2018 hấp dẫn nhất Hà Nội&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-dan-chuong-my-dung-nuoc-den-kit-boc-mui-tuoi-rau-hon-10-nam-nay-d371946.html" class="" title="Video: Dân Chương Mỹ dùng nước đen kịt, bốc mùi tưới rau hơn 10 năm nay" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-141556.jpg" width="159" height="89" alt="Video: Dân Chương Mỹ dùng nước đen kịt, bốc mùi tưới rau hơn 10 năm nay" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-dan-chuong-my-dung-nuoc-den-kit-boc-mui-tuoi-rau-hon-10-nam-nay-d371946.html" class="" title="Video: Dân Chương Mỹ dùng nước đen kịt, bốc mùi tưới rau hơn 10 năm nay">Video: Dân Chương Mỹ dùng nước đen kịt, bốc mùi tưới rau hơn 10 năm nay&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-nsut-chi-trung-tiet-lo-ly-do-se-chia-tay-tao-quan-d371885.html" class="" title="Video: NSƯT Chí Trung tiết lộ lý do sẽ chia tay Táo quân" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/27/chi-trung-noi-ve-viec-chia-tay-tao-quan-0920-0920121-092243.jpg" width="159" height="89" alt="Video: NSƯT Chí Trung tiết lộ lý do sẽ chia tay Táo quân" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-nsut-chi-trung-tiet-lo-ly-do-se-chia-tay-tao-quan-d371885.html" class="" title="Video: NSƯT Chí Trung tiết lộ lý do sẽ chia tay Táo quân">Video: NSƯT Chí Trung tiết lộ lý do sẽ chia tay Táo quân&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/ha-noi-bat-4-tan-huong-lieu-phu-gia-pha-che-tra-sua-khong-ro-nguon-goc-d371812.html" class="" title="Hà Nội: Bắt 4 tấn hương liệu phụ gia pha chế trà sữa không rõ nguồn gốc" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-230500.jpg" width="159" height="89" alt="Hà Nội: Bắt 4 tấn hương liệu phụ gia pha chế trà sữa không rõ nguồn gốc" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/ha-noi-bat-4-tan-huong-lieu-phu-gia-pha-che-tra-sua-khong-ro-nguon-goc-d371812.html" class="" title="Hà Nội: Bắt 4 tấn hương liệu phụ gia pha chế trà sữa không rõ nguồn gốc">Hà Nội: Bắt 4 tấn hương liệu phụ gia pha chế trà sữa không rõ nguồn gốc&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-xem-nha-vuon-dua-dao-tien-vua-vao-phong-dieu-hoa-doi-tet-bung-no-d371732.html" class="" title="Video: Xem nhà vườn đưa 'đào tiến Vua' vào phòng điều hòa đợi Tết bung nở" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-133842.jpg" width="159" height="89" alt="Video: Xem nhà vườn đưa 'đào tiến Vua' vào phòng điều hòa đợi Tết bung nở" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-xem-nha-vuon-dua-dao-tien-vua-vao-phong-dieu-hoa-doi-tet-bung-no-d371732.html" class="" title="Video: Xem nhà vườn đưa 'đào tiến Vua' vào phòng điều hòa đợi Tết bung nở">Video: Xem nhà vườn đưa 'đào tiến Vua' vào phòng điều hòa đợi Tết bung nở&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-hang-tram-benh-nhan-trai-chieu-xep-hang-den-dem-doi-xa-tri-o-benh-vien-k-d371686.html" class="" title="Video: Hàng trăm bệnh nhân trải chiếu xếp hàng đến đêm đợi xạ trị ở Bệnh viện K" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-112111.jpg" width="159" height="89" alt="Video: Hàng trăm bệnh nhân trải chiếu xếp hàng đến đêm đợi xạ trị ở Bệnh viện K" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-hang-tram-benh-nhan-trai-chieu-xep-hang-den-dem-doi-xa-tri-o-benh-vien-k-d371686.html" class="" title="Video: Hàng trăm bệnh nhân trải chiếu xếp hàng đến đêm đợi xạ trị ở Bệnh viện K">Video: Hàng trăm bệnh nhân trải chiếu xếp hàng đến đêm đợi xạ trị ở Bệnh viện K&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-chiem-nguong-cay-buoi-dien-gia-100-trieu-dong-choi-tet-d371527.html" class="" title="Video: Chiêm ngưỡng cây bưởi diễn giá 100 triệu đồng chơi Tết" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/25/cay-buoi-dien-gia-100-trieu-dong-1700-1701003-170351.jpg" width="159" height="89" alt="Video: Chiêm ngưỡng cây bưởi diễn giá 100 triệu đồng chơi Tết" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-chiem-nguong-cay-buoi-dien-gia-100-trieu-dong-choi-tet-d371527.html" class="" title="Video: Chiêm ngưỡng cây bưởi diễn giá 100 triệu đồng chơi Tết">Video: Chiêm ngưỡng cây bưởi diễn giá 100 triệu đồng chơi Tết&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/ha-noi-chay-tang-27-chung-cu-cao-cap-xe-thang-dai-hang-chuc-met-dua-nguoi-mac-ket-ra-ngoai-d371522.html" class="" title="Hà Nội: Cháy tầng 27 chung cư cao cấp, xe thang dài hàng chục mét đưa người mắc kẹt ra ngoài" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/25/-154742.jpg" width="159" height="89" alt="Hà Nội: Cháy tầng 27 chung cư cao cấp, xe thang dài hàng chục mét đưa người mắc kẹt ra ngoài" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/ha-noi-chay-tang-27-chung-cu-cao-cap-xe-thang-dai-hang-chuc-met-dua-nguoi-mac-ket-ra-ngoai-d371522.html" class="" title="Hà Nội: Cháy tầng 27 chung cư cao cấp, xe thang dài hàng chục mét đưa người mắc kẹt ra ngoài">Hà Nội: Cháy tầng 27 chung cư cao cấp, xe thang dài hàng chục mét đưa người mắc kẹt ra ngoài&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-hang-van-nguoi-do-ve-nha-tho-lon-pho-di-bo-ha-noi-don-noel-2017-d371365.html" class="" title="Video: Hàng vạn người đổ về Nhà thờ lớn, phố đi bộ Hà Nội đón Noel 2017" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/24/-230226.jpg" width="159" height="89" alt="Video: Hàng vạn người đổ về Nhà thờ lớn, phố đi bộ Hà Nội đón Noel 2017" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-hang-van-nguoi-do-ve-nha-tho-lon-pho-di-bo-ha-noi-don-noel-2017-d371365.html" class="" title="Video: Hàng vạn người đổ về Nhà thờ lớn, phố đi bộ Hà Nội đón Noel 2017">Video: Hàng vạn người đổ về Nhà thờ lớn, phố đi bộ Hà Nội đón Noel 2017&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-dan-ca-mau-chen-chuc-tren-cac-chuyen-xe-hoi-ha-tron-bao-so-16-d371447.html" class="" title="Video: Dân Cà Mau chen chúc trên các chuyến xe, hối hả trốn bão số 16" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/25/-120417.jpg" width="159" height="89" alt="Video: Dân Cà Mau chen chúc trên các chuyến xe, hối hả trốn bão số 16" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-dan-ca-mau-chen-chuc-tren-cac-chuyen-xe-hoi-ha-tron-bao-so-16-d371447.html" class="" title="Video: Dân Cà Mau chen chúc trên các chuyến xe, hối hả trốn bão số 16">Video: Dân Cà Mau chen chúc trên các chuyến xe, hối hả trốn bão số 16&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-nhan-vien-salon-toc-den-tung-giuong-cat-goi-mien-phi-cho-benh-nhan-d370566.html" class="" title="Video: Nhân viên salon tóc đến từng giường cắt, gội miễn phí cho bệnh nhân" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/20/-211641.jpg" width="159" height="89" alt="Video: Nhân viên salon tóc đến từng giường cắt, gội miễn phí cho bệnh nhân" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-nhan-vien-salon-toc-den-tung-giuong-cat-goi-mien-phi-cho-benh-nhan-d370566.html" class="" title="Video: Nhân viên salon tóc đến từng giường cắt, gội miễn phí cho bệnh nhân">Video: Nhân viên salon tóc đến từng giường cắt, gội miễn phí cho bệnh nhân&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
								</div>
														
			<header class="vheading">
					<h3 style="margin:0"><a href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi-38.html" title="Truyền hình chính trị xã hội">Truyền hình chính trị xã hội</a></h3>
			</header>
			<div class="list-video">
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nam-moi-2018-thoi-tiet-ngay-dau-tien-se-the-nao-d372761.html" class="" title="Năm mới 2018, thời tiết ngày đầu tiên sẽ thế nào?" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2018/01/01/du-bao-thoi-tiet-ngay-dau-nam-moi-2018-0755-0755062-075538.jpg" width="159" height="89" alt="Năm mới 2018, thời tiết ngày đầu tiên sẽ thế nào?" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nam-moi-2018-thoi-tiet-ngay-dau-tien-se-the-nao-d372761.html" class="" title="Năm mới 2018, thời tiết ngày đầu tiên sẽ thế nào?">Năm mới 2018, thời tiết ngày đầu tiên sẽ thế nào?&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-exciter-phong-bat-mang-dam-duoi-taxi-tham-khoc-dem-giao-thua-d372753.html" class="" title="Clip: Exciter phóng bạt mạng, đâm đuôi taxi thảm khốc đêm giao thừa" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2018/01/01/-073523.jpg" width="159" height="89" alt="Clip: Exciter phóng bạt mạng, đâm đuôi taxi thảm khốc đêm giao thừa" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-exciter-phong-bat-mang-dam-duoi-taxi-tham-khoc-dem-giao-thua-d372753.html" class="" title="Clip: Exciter phóng bạt mạng, đâm đuôi taxi thảm khốc đêm giao thừa">Clip: Exciter phóng bạt mạng, đâm đuôi taxi thảm khốc đêm giao thừa&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nguoi-dan-ong-quang-nam-dung-1-canh-tay-che-tac-ban-ghe-tre-kieu-dang-doc-dao-d372620.html" class="" title="Người đàn ông Quảng Nam dùng 1 cánh tay chế tác bàn ghế tre kiểu dáng độc đáo" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/31/nguoi-dan-ong-che-tac-ban-ghe-tre-bang-mot-canh-tay-vnexpress-0824-0824251-082459.jpg" width="159" height="89" alt="Người đàn ông Quảng Nam dùng 1 cánh tay chế tác bàn ghế tre kiểu dáng độc đáo" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nguoi-dan-ong-quang-nam-dung-1-canh-tay-che-tac-ban-ghe-tre-kieu-dang-doc-dao-d372620.html" class="" title="Người đàn ông Quảng Nam dùng 1 cánh tay chế tác bàn ghế tre kiểu dáng độc đáo">Người đàn ông Quảng Nam dùng 1 cánh tay chế tác bàn ghế tre kiểu dáng độc đáo&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/truc-tiep-khong-khi-tung-bung-chao-don-nam-moi-2018-khap-ca-nuoc-d372728.html" class="" title="Video trực tiếp Heineken Countdown 2018 ở Hà Nội: Không khí tưng bừng đón giao thừa" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-223109.jpg" width="159" height="89" alt="Video trực tiếp Heineken Countdown 2018 ở Hà Nội: Không khí tưng bừng đón giao thừa" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/truc-tiep-khong-khi-tung-bung-chao-don-nam-moi-2018-khap-ca-nuoc-d372728.html" class="" title="Video trực tiếp Heineken Countdown 2018 ở Hà Nội: Không khí tưng bừng đón giao thừa">Video trực tiếp Heineken Countdown 2018 ở Hà Nội: Không khí tưng bừng đón giao thừa&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/thoi-tiet-thuan-loi-cho-cac-hoat-dong-chao-don-nam-moi-2018-d372715.html" class="" title="Thời tiết thuận lợi cho các hoạt động chào đón năm mới 2018" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/31/thoi-tiet-don-nam-moi-2027-2027121-202814.jpg" width="159" height="89" alt="Thời tiết thuận lợi cho các hoạt động chào đón năm mới 2018" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/thoi-tiet-thuan-loi-cho-cac-hoat-dong-chao-don-nam-moi-2018-d372715.html" class="" title="Thời tiết thuận lợi cho các hoạt động chào đón năm mới 2018">Thời tiết thuận lợi cho các hoạt động chào đón năm mới 2018&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-dong-nguoi-un-un-do-ve-ho-guom-don-nam-moi-2018-d372700.html" class="" title="Video: Dòng người ùn ùn đổ về Hồ Gươm đón năm mới 2018" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-200528.jpg" width="159" height="89" alt="Video: Dòng người ùn ùn đổ về Hồ Gươm đón năm mới 2018" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-dong-nguoi-un-un-do-ve-ho-guom-don-nam-moi-2018-d372700.html" class="" title="Video: Dòng người ùn ùn đổ về Hồ Gươm đón năm mới 2018">Video: Dòng người ùn ùn đổ về Hồ Gươm đón năm mới 2018&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/truc-tiep-show-rubik--nhin-lai-nam-2017-d372705.html" class="" title="Trực tiếp: Show Rubik - Nhìn lại năm 2017 và chào năm mới 2018" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-195114.jpg" width="159" height="89" alt="Trực tiếp: Show Rubik - Nhìn lại năm 2017 và chào năm mới 2018" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/truc-tiep-show-rubik--nhin-lai-nam-2017-d372705.html" class="" title="Trực tiếp: Show Rubik - Nhìn lại năm 2017 và chào năm mới 2018">Trực tiếp: Show Rubik - Nhìn lại năm 2017 và chào năm mới 2018&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-can-canh-ca-phau-thuat-tim-bang-ky-thuat-3d-dau-tien-o-viet-nam-d372668.html" class="" title="Video: Cận cảnh ca phẫu thuật tim bằng kỹ thuật 3D đầu tiên ở Việt Nam" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/31/vtc14-phau-thuat-tim-bang-ky-thuat-3d-1423-1423471-142425.jpg" width="159" height="89" alt="Video: Cận cảnh ca phẫu thuật tim bằng kỹ thuật 3D đầu tiên ở Việt Nam" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-can-canh-ca-phau-thuat-tim-bang-ky-thuat-3d-dau-tien-o-viet-nam-d372668.html" class="" title="Video: Cận cảnh ca phẫu thuật tim bằng kỹ thuật 3D đầu tiên ở Việt Nam">Video: Cận cảnh ca phẫu thuật tim bằng kỹ thuật 3D đầu tiên ở Việt Nam&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/thuc-hu-thong-tin-noc-bo-cap-xanh-chua-ung-thu-d372663.html" class="" title="Thực hư thông tin nọc bọ cạp xanh chữa ung thư" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-122027.jpg" width="159" height="89" alt="Thực hư thông tin nọc bọ cạp xanh chữa ung thư" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/thuc-hu-thong-tin-noc-bo-cap-xanh-chua-ung-thu-d372663.html" class="" title="Thực hư thông tin nọc bọ cạp xanh chữa ung thư">Thực hư thông tin nọc bọ cạp xanh chữa ung thư&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/bot-cai-lay-tai-xe-lai-duoc-cong-an-moi-len-lam-viec-d372651.html" class="" title="BOT Cai Lậy: Tài xế lại được công an mời lên làm việc" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-121221.jpg" width="159" height="89" alt="BOT Cai Lậy: Tài xế lại được công an mời lên làm việc" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/bot-cai-lay-tai-xe-lai-duoc-cong-an-moi-len-lam-viec-d372651.html" class="" title="BOT Cai Lậy: Tài xế lại được công an mời lên làm việc">BOT Cai Lậy: Tài xế lại được công an mời lên làm việc&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/giai-ma-hien-tuong-cau-thanh-tri-un-tac-bat-ke-ngay-dem-d372629.html" class="" title="Giải mã hiện tượng cầu Thanh Trì ùn tắc bất kể ngày đêm" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/31/tai-sao-cau-thanh-tri-hay-un-tac-vtc1-1058-1058423-105933.jpg" width="159" height="89" alt="Giải mã hiện tượng cầu Thanh Trì ùn tắc bất kể ngày đêm" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/giai-ma-hien-tuong-cau-thanh-tri-un-tac-bat-ke-ngay-dem-d372629.html" class="" title="Giải mã hiện tượng cầu Thanh Trì ùn tắc bất kể ngày đêm">Giải mã hiện tượng cầu Thanh Trì ùn tắc bất kể ngày đêm&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/suoi-am-bang-than-6-nguoi-nhap-vien-cap-cuu-d372587.html" class="" title="Sưởi ấm bằng than, 6 người nhập viện cấp cứu" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/30/vtc14-6-nguoi-nhap-vien-cap-cuu-vi-suoi-am-bang-than-2347-2347422-234901.jpg" width="159" height="89" alt="Sưởi ấm bằng than, 6 người nhập viện cấp cứu" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/suoi-am-bang-than-6-nguoi-nhap-vien-cap-cuu-d372587.html" class="" title="Sưởi ấm bằng than, 6 người nhập viện cấp cứu">Sưởi ấm bằng than, 6 người nhập viện cấp cứu&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/bi-cho-nha-can-vao-ngon-tay-nu-sinh-lop-9-chet-thuong-tam-d372588.html" class="" title="Bị chó nhà cắn vào ngón tay, nữ sinh lớp 9 chết thương tâm" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/30/vtc14-nu-sinh-lop-9-tu-vong-vi-bi-cho-nha-can-vao-ngon-tay-2351-2351202-235207.jpg" width="159" height="89" alt="Bị chó nhà cắn vào ngón tay, nữ sinh lớp 9 chết thương tâm" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/bi-cho-nha-can-vao-ngon-tay-nu-sinh-lop-9-chet-thuong-tam-d372588.html" class="" title="Bị chó nhà cắn vào ngón tay, nữ sinh lớp 9 chết thương tâm">Bị chó nhà cắn vào ngón tay, nữ sinh lớp 9 chết thương tâm&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/truy-tim-tai-xe-xe-tai-lao-thang-vao-csgt-ha-noi-d372562.html" class="" title="Truy tìm tài xế xe tải lao thẳng vào CSGT Hà Nội" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/30/-180052.jpg" width="159" height="89" alt="Truy tìm tài xế xe tải lao thẳng vào CSGT Hà Nội" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/truy-tim-tai-xe-xe-tai-lao-thang-vao-csgt-ha-noi-d372562.html" class="" title="Truy tìm tài xế xe tải lao thẳng vào CSGT Hà Nội">Truy tìm tài xế xe tải lao thẳng vào CSGT Hà Nội</a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/top-10-tu-khoa-duoc-nguoi-viet-tim-kiem-nhieu-nhat-tren-google-nam-2017-d372564.html" class="" title="Top 10 từ khóa được người Việt tìm kiếm nhiều nhất trên Google năm 2017" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/30/-195207.jpg" width="159" height="89" alt="Top 10 từ khóa được người Việt tìm kiếm nhiều nhất trên Google năm 2017" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/top-10-tu-khoa-duoc-nguoi-viet-tim-kiem-nhieu-nhat-tren-google-nam-2017-d372564.html" class="" title="Top 10 từ khóa được người Việt tìm kiếm nhiều nhất trên Google năm 2017">Top 10 từ khóa được người Việt tìm kiếm nhiều nhất trên Google năm 2017</a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/hang-loat-xe-bi-nem-da-khi-di-qua-duong-tranh-bot-cai-lay-d372560.html" class="" title="Hàng loạt xe bị ném đá khi đi qua đường tránh BOT Cai Lậy" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/30/-175532.jpg" width="159" height="89" alt="Hàng loạt xe bị ném đá khi đi qua đường tránh BOT Cai Lậy" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/hang-loat-xe-bi-nem-da-khi-di-qua-duong-tranh-bot-cai-lay-d372560.html" class="" title="Hàng loạt xe bị ném đá khi đi qua đường tránh BOT Cai Lậy">Hàng loạt xe bị ném đá khi đi qua đường tránh BOT Cai Lậy</a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-bi-cong-an-tuyt-coi-tai-xe-xe-tai-dung-chieu-goi-dien-thoai-cho-nguoi-than-d372536.html" class="" title="Video: Bị công an tuýt còi, tài xế xe tải dùng chiêu gọi điện thoại cho người thân" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/30/-135545.jpg" width="159" height="89" alt="Video: Bị công an tuýt còi, tài xế xe tải dùng chiêu gọi điện thoại cho người thân" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-bi-cong-an-tuyt-coi-tai-xe-xe-tai-dung-chieu-goi-dien-thoai-cho-nguoi-than-d372536.html" class="" title="Video: Bị công an tuýt còi, tài xế xe tải dùng chiêu gọi điện thoại cho người thân">Video: Bị công an tuýt còi, tài xế xe tải dùng chiêu gọi điện thoại cho người thân&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nhung-su-kien-noi-bat-nhat-facebook-2017-d372559.html" class="" title="Những sự kiện 'hot' nhất Facebook 2017" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/30/-174935.jpg" width="159" height="89" alt="Những sự kiện 'hot' nhất Facebook 2017" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nhung-su-kien-noi-bat-nhat-facebook-2017-d372559.html" class="" title="Những sự kiện 'hot' nhất Facebook 2017">Những sự kiện 'hot' nhất Facebook 2017</a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/doc-dao-khu-du-lich-sinh-thai-ket-hop-nong-nghiep-va-trong-che-d372513.html" class="" title="Độc đáo khu du lịch sinh thái kết hợp nông nghiệp và trồng chè" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/30/-120253.png" width="159" height="89" alt="Độc đáo khu du lịch sinh thái kết hợp nông nghiệp và trồng chè" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/doc-dao-khu-du-lich-sinh-thai-ket-hop-nong-nghiep-va-trong-che-d372513.html" class="" title="Độc đáo khu du lịch sinh thái kết hợp nông nghiệp và trồng chè">Độc đáo khu du lịch sinh thái kết hợp nông nghiệp và trồng chè</a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/tphcm-dinh-chi-tai-xe-xe-buyt-chay-nguoc-chieu-bo-tram-phong-nhanh-d372505.html" class="" title="TP.HCM: Đình chỉ tài xế xe buýt chạy ngược chiều, bỏ trạm, phóng nhanh" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/30/-115557.jpg" width="159" height="89" alt="TP.HCM: Đình chỉ tài xế xe buýt chạy ngược chiều, bỏ trạm, phóng nhanh" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/tphcm-dinh-chi-tai-xe-xe-buyt-chay-nguoc-chieu-bo-tram-phong-nhanh-d372505.html" class="" title="TP.HCM: Đình chỉ tài xế xe buýt chạy ngược chiều, bỏ trạm, phóng nhanh">TP.HCM: Đình chỉ tài xế xe buýt chạy ngược chiều, bỏ trạm, phóng nhanh</a></p></header>
					</article>
								</div>
													<div class=""><div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="1853810527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
										
			<header class="vheading">
					<h3 style="margin:0"><a href="https://vtc.vn/truyen-hinh-ban-tin-113-online-43.html" title="Truyền hình bản tin 113">Truyền hình bản tin 113</a></h3>
			</header>
			<div class="list-video">
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/phu-tho-trieu-tap-cac-doi-tuong-chan-xe-xin-tien-tren-cao-toc-d372565.html" class="" title="Phú Thọ: Triệu tập các đối tượng chặn xe xin tiền trên cao tốc" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-082633.jpg" width="159" height="89" alt="Phú Thọ: Triệu tập các đối tượng chặn xe xin tiền trên cao tốc" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/phu-tho-trieu-tap-cac-doi-tuong-chan-xe-xin-tien-tren-cao-toc-d372565.html" class="" title="Phú Thọ: Triệu tập các đối tượng chặn xe xin tiền trên cao tốc">Phú Thọ: Triệu tập các đối tượng chặn xe xin tiền trên cao tốc&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/theo-chan-trinh-sat-dot-kich-triet-pha-o-mai-dam-trong-khach-san-d372369.html" class="" title="Theo chân trinh sát đột kích, triệt phá ổ mại dâm trong khách sạn" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/29/-160219.jpg" width="159" height="89" alt="Theo chân trinh sát đột kích, triệt phá ổ mại dâm trong khách sạn" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/theo-chan-trinh-sat-dot-kich-triet-pha-o-mai-dam-trong-khach-san-d372369.html" class="" title="Theo chân trinh sát đột kích, triệt phá ổ mại dâm trong khách sạn">Theo chân trinh sát đột kích, triệt phá ổ mại dâm trong khách sạn&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/canh-giac-nan-trom-cap-cuop-giat-o-ben-xe-dip-nghi-tet-duong-lich-d372354.html" class="" title="Cảnh giác nạn trộm cắp, cướp giật ở bến xe dịp nghỉ Tết Dương lịch" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/29/-151327.jpg" width="159" height="89" alt="Cảnh giác nạn trộm cắp, cướp giật ở bến xe dịp nghỉ Tết Dương lịch" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/canh-giac-nan-trom-cap-cuop-giat-o-ben-xe-dip-nghi-tet-duong-lich-d372354.html" class="" title="Cảnh giác nạn trộm cắp, cướp giật ở bến xe dịp nghỉ Tết Dương lịch">Cảnh giác nạn trộm cắp, cướp giật ở bến xe dịp nghỉ Tết Dương lịch&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/lay-mang-tinh-gia-vi-bi-bat-qua-ngu-chung-d371862.html" class="" title="Sát hại người tình lớn tuổi chỉ vì bị bắt qua ngủ chung" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-080143.jpg" width="159" height="89" alt="Sát hại người tình lớn tuổi chỉ vì bị bắt qua ngủ chung" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/lay-mang-tinh-gia-vi-bi-bat-qua-ngu-chung-d371862.html" class="" title="Sát hại người tình lớn tuổi chỉ vì bị bắt qua ngủ chung">Sát hại người tình lớn tuổi chỉ vì bị bắt qua ngủ chung&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/bi-ep-uong-ruou-dam-chet-ban-nhau-d372301.html" class="" title="Bị ép uống rượu, đâm chết bạn nhậu" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/29/-105810.jpg" width="159" height="89" alt="Bị ép uống rượu, đâm chết bạn nhậu" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/bi-ep-uong-ruou-dam-chet-ban-nhau-d372301.html" class="" title="Bị ép uống rượu, đâm chết bạn nhậu">Bị ép uống rượu, đâm chết bạn nhậu&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-ke-bien-thai-doi-mu-grabbike-trom-do-lot-nu-trong-khu-tro-o-sai-gon-d372127.html" class="" title="Clip: Kẻ biến thái đội mũ Grabbike trộm đồ lót nữ trong khu trọ ở Sài Gòn" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-112442.jpg" width="159" height="89" alt="Clip: Kẻ biến thái đội mũ Grabbike trộm đồ lót nữ trong khu trọ ở Sài Gòn" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-ke-bien-thai-doi-mu-grabbike-trom-do-lot-nu-trong-khu-tro-o-sai-gon-d372127.html" class="" title="Clip: Kẻ biến thái đội mũ Grabbike trộm đồ lót nữ trong khu trọ ở Sài Gòn">Clip: Kẻ biến thái đội mũ Grabbike trộm đồ lót nữ trong khu trọ ở Sài Gòn&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-thanh-nien-doi-mu-grabbike-luon-tay-qua-ke-cua-trom-chim-cua-nha-dan-d372118.html" class="" title="Clip: Thanh niên đội mũ Grabbike luồn tay qua kẽ cửa trộm chim của nhà dân" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-110655.jpg" width="159" height="89" alt="Clip: Thanh niên đội mũ Grabbike luồn tay qua kẽ cửa trộm chim của nhà dân" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-thanh-nien-doi-mu-grabbike-luon-tay-qua-ke-cua-trom-chim-cua-nha-dan-d372118.html" class="" title="Clip: Thanh niên đội mũ Grabbike luồn tay qua kẽ cửa trộm chim của nhà dân">Clip: Thanh niên đội mũ Grabbike luồn tay qua kẽ cửa trộm chim của nhà dân&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/vung-tau-mau-thuan-chong-dam-chet-vo-roi-toi-cong-an-tu-thu-d371921.html" class="" title="Vũng Tàu: Mâu thuẫn, chồng đâm chết vợ rồi tới công an tự thú" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/27/chong-giet-vo-roi-den-cong-an-tu-thu-1140-1140482-114110.jpg" width="159" height="89" alt="Vũng Tàu: Mâu thuẫn, chồng đâm chết vợ rồi tới công an tự thú" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/vung-tau-mau-thuan-chong-dam-chet-vo-roi-toi-cong-an-tu-thu-d371921.html" class="" title="Vũng Tàu: Mâu thuẫn, chồng đâm chết vợ rồi tới công an tự thú">Vũng Tàu: Mâu thuẫn, chồng đâm chết vợ rồi tới công an tự thú&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-am-muu-bat-thanh-cua-nhom-phan-dong-dat-bom-khung-bo-san-bay-tan-son-nhat-d371752.html" class="" title="Video: Âm mưu bất thành của nhóm phản động đặt bom khủng bố sân bay Tân Sơn Nhất" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-152243.jpg" width="159" height="89" alt="Video: Âm mưu bất thành của nhóm phản động đặt bom khủng bố sân bay Tân Sơn Nhất" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-am-muu-bat-thanh-cua-nhom-phan-dong-dat-bom-khung-bo-san-bay-tan-son-nhat-d371752.html" class="" title="Video: Âm mưu bất thành của nhóm phản động đặt bom khủng bố sân bay Tân Sơn Nhất">Video: Âm mưu bất thành của nhóm phản động đặt bom khủng bố sân bay Tân Sơn Nhất&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/thanh-nien-luoi-lao-dong-cam-hung-khi-di-cuop-cua-hiep-dam-d371699.html" class="" title="Thanh niên lười lao động cầm hung khí đi cướp của, hiếp dâm" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-115634.jpg" width="159" height="89" alt="Thanh niên lười lao động cầm hung khí đi cướp của, hiếp dâm" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/thanh-nien-luoi-lao-dong-cam-hung-khi-di-cuop-cua-hiep-dam-d371699.html" class="" title="Thanh niên lười lao động cầm hung khí đi cướp của, hiếp dâm">Thanh niên lười lao động cầm hung khí đi cướp của, hiếp dâm&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/ap-vao-quan-bar-bat-qua-tang-hang-chuc-nam-thanh-nu-tu-phe-ma-tuy-d371625.html" class="" title="Ập vào quán bar, bắt quả tang hàng chục nam thanh nữ tú phê ma túy" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/26/nhan-sac-dan-kieu-nu-thac-loan-thau-dem-trong-bar-sai-gon-1-0720-0720013-072039.jpg" width="159" height="89" alt="Ập vào quán bar, bắt quả tang hàng chục nam thanh nữ tú phê ma túy" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/ap-vao-quan-bar-bat-qua-tang-hang-chuc-nam-thanh-nu-tu-phe-ma-tuy-d371625.html" class="" title="Ập vào quán bar, bắt quả tang hàng chục nam thanh nữ tú phê ma túy">Ập vào quán bar, bắt quả tang hàng chục nam thanh nữ tú phê ma túy&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/ke-bien-thai-rach-mong-dui-phu-nu-linh-an-d370833.html" class="" title="Kẻ biến thái rạch mông, đùi phụ nữ lĩnh án" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/22/-112741.jpg" width="159" height="89" alt="Kẻ biến thái rạch mông, đùi phụ nữ lĩnh án" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/ke-bien-thai-rach-mong-dui-phu-nu-linh-an-d370833.html" class="" title="Kẻ biến thái rạch mông, đùi phụ nữ lĩnh án">Kẻ biến thái rạch mông, đùi phụ nữ lĩnh án&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-tao-ton-pha-khoa-vao-nha-trom-laptop-tivi-giua-ban-ngay-o-ha-noi-d370585.html" class="" title="Clip: Táo tợn phá khóa, vào nhà trộm laptop, tivi giữa ban ngày ở Hà Nội" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/21/-000527.jpg" width="159" height="89" alt="Clip: Táo tợn phá khóa, vào nhà trộm laptop, tivi giữa ban ngày ở Hà Nội" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-tao-ton-pha-khoa-vao-nha-trom-laptop-tivi-giua-ban-ngay-o-ha-noi-d370585.html" class="" title="Clip: Táo tợn phá khóa, vào nhà trộm laptop, tivi giữa ban ngày ở Hà Nội">Clip: Táo tợn phá khóa, vào nhà trộm laptop, tivi giữa ban ngày ở Hà Nội&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nhung-man-tom-trom-bat-cuop-kich-tinh-nhu-phim-hanh-dong-nam-2017-d370596.html" class="" title="Những màn tóm trộm, bắt cướp kịch tính như phim hành động năm 2017" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/21/-003417.jpg" width="159" height="89" alt="Những màn tóm trộm, bắt cướp kịch tính như phim hành động năm 2017" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nhung-man-tom-trom-bat-cuop-kich-tinh-nhu-phim-hanh-dong-nam-2017-d370596.html" class="" title="Những màn tóm trộm, bắt cướp kịch tính như phim hành động năm 2017">Những màn tóm trộm, bắt cướp kịch tính như phim hành động năm 2017&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/danh-nhau-tru-no-100000-dong-mot-nguoi-chet-d370519.html" class="" title="Đánh nhau trừ nợ 100.000 đồng, một người chết" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/20/danh-nhau-tru-no-100-nghin-bi-toa-buoc-boi-thuong-60-trieu-1552-1552272-155415.jpg" width="159" height="89" alt="Đánh nhau trừ nợ 100.000 đồng, một người chết" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/danh-nhau-tru-no-100000-dong-mot-nguoi-chet-d370519.html" class="" title="Đánh nhau trừ nợ 100.000 đồng, một người chết">Đánh nhau trừ nợ 100.000 đồng, một người chết&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/can-khach-danh-nhau-chu-quan-karaoke-bi-dam-chet-tai-cho-d370446.html" class="" title="Can khách đánh nhau, chủ quán karaoke bị đâm chết tại chỗ" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/20/khach-danh-nhau-chu-quan-karaoke-bi-dam-chet-1124-1124223-112449.jpg" width="159" height="89" alt="Can khách đánh nhau, chủ quán karaoke bị đâm chết tại chỗ" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/can-khach-danh-nhau-chu-quan-karaoke-bi-dam-chet-tai-cho-d370446.html" class="" title="Can khách đánh nhau, chủ quán karaoke bị đâm chết tại chỗ">Can khách đánh nhau, chủ quán karaoke bị đâm chết tại chỗ&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nhung-vu-giet-nguoi-tan-doc-vi-ghen-tuong-mu-quang-d370193.html" class="" title="Những vụ giết người tàn độc vì ghen tuông mù quáng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/19/-105703.jpg" width="159" height="89" alt="Những vụ giết người tàn độc vì ghen tuông mù quáng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nhung-vu-giet-nguoi-tan-doc-vi-ghen-tuong-mu-quang-d370193.html" class="" title="Những vụ giết người tàn độc vì ghen tuông mù quáng">Những vụ giết người tàn độc vì ghen tuông mù quáng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-chan-dung-nghi-pham-sat-hai-chong-o-binh-duong-d370062.html" class="" title="Video: Chân dung nghi phạm sát hại chồng ở Bình Dương" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/18/-171019.jpg" width="159" height="89" alt="Video: Chân dung nghi phạm sát hại chồng ở Bình Dương" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-chan-dung-nghi-pham-sat-hai-chong-o-binh-duong-d370062.html" class="" title="Video: Chân dung nghi phạm sát hại chồng ở Bình Dương">Video: Chân dung nghi phạm sát hại chồng ở Bình Dương&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/linh-muc-nguyen-duc-nhan-kich-dong-giao-dan-lan-chiem-dat-trai-phap-luat-d370034.html" class="" title="Linh mục Nguyễn Đức Nhân kích động giáo dân lấn chiếm đất, tấn công người thi hành công vụ" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/18/-155241.jpg" width="159" height="89" alt="Linh mục Nguyễn Đức Nhân kích động giáo dân lấn chiếm đất, tấn công người thi hành công vụ" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/linh-muc-nguyen-duc-nhan-kich-dong-giao-dan-lan-chiem-dat-trai-phap-luat-d370034.html" class="" title="Linh mục Nguyễn Đức Nhân kích động giáo dân lấn chiếm đất, tấn công người thi hành công vụ">Linh mục Nguyễn Đức Nhân kích động giáo dân lấn chiếm đất, tấn công người thi hành công vụ&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/phat-hien-dau-nguoi-trong-thung-rac-o-binh-duong-mot-gia-dinh-den-xin-nhan-dang-d370013.html" class="" title="Phát hiện đầu người trong thùng rác ở Bình Dương: Một gia đình đến xin nhận dạng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/18/giam-dinh-adn-dau-nguoi-o-binh-duong-1224-1224322-122443.jpg" width="159" height="89" alt="Phát hiện đầu người trong thùng rác ở Bình Dương: Một gia đình đến xin nhận dạng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/phat-hien-dau-nguoi-trong-thung-rac-o-binh-duong-mot-gia-dinh-den-xin-nhan-dang-d370013.html" class="" title="Phát hiện đầu người trong thùng rác ở Bình Dương: Một gia đình đến xin nhận dạng">Phát hiện đầu người trong thùng rác ở Bình Dương: Một gia đình đến xin nhận dạng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
								</div>
														
			<header class="vheading">
					<h3 style="margin:0"><a href="https://vtc.vn/truyen-hinh-van-hoa-giai-tri-41.html" title="Truyền hình Văn hóa giải trí">Truyền hình Văn hóa giải trí</a></h3>
			</header>
			<div class="list-video">
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/ao-dai-co-ba-xu-huong-thoi-trang-tet-2018-d372714.html" class="" title="Áo dài Cô Ba: Xu hướng thời trang Tết 2018" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-202434.jpg" width="159" height="89" alt="Áo dài Cô Ba: Xu hướng thời trang Tết 2018" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/ao-dai-co-ba-xu-huong-thoi-trang-tet-2018-d372714.html" class="" title="Áo dài Cô Ba: Xu hướng thời trang Tết 2018">Áo dài Cô Ba: Xu hướng thời trang Tết 2018&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/thanh-long-tieng-cho-meo-hut-trieu-nguoi-xem-tren-mang-xa-hoi-la-ai-d372669.html" class="" title="Thánh lồng tiếng chó mèo hút triệu người xem trên mạng xã hội là ai?" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/31/chang-trai-long-tieng-cho-meo-thu-hut-trieu-nguoi-xem-vnexpress-1429-1429201-143729.jpg" width="159" height="89" alt="Thánh lồng tiếng chó mèo hút triệu người xem trên mạng xã hội là ai?" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/thanh-long-tieng-cho-meo-hut-trieu-nguoi-xem-tren-mang-xa-hoi-la-ai-d372669.html" class="" title="Thánh lồng tiếng chó mèo hút triệu người xem trên mạng xã hội là ai?">Thánh lồng tiếng chó mèo hút triệu người xem trên mạng xã hội là ai?&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/cap-nhat-thong-tin-hap-dan-tren-mang-xa-hoi-qua-ban-tin-22-tren-vtc1-d372180.html" class="" title="Cập nhật thông tin hấp dẫn trên mạng xã hội qua bản tin 22+ trên VTC1" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-154521.jpg" width="159" height="89" alt="Cập nhật thông tin hấp dẫn trên mạng xã hội qua bản tin 22+ trên VTC1" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/cap-nhat-thong-tin-hap-dan-tren-mang-xa-hoi-qua-ban-tin-22-tren-vtc1-d372180.html" class="" title="Cập nhật thông tin hấp dẫn trên mạng xã hội qua bản tin 22+ trên VTC1">Cập nhật thông tin hấp dẫn trên mạng xã hội qua bản tin 22+ trên VTC1&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/dan-my-nhan-chuyen-gioi-o-le-ruoc-dau-cua-lam-khanh-chi-d372156.html" class="" title="Dàn mỹ nhân chuyển giới ở lễ rước dâu của Lâm Khánh Chi" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/28/lam-khanh-chi-hanh-phuc-cung-chong-trong-ngay-ruoc-dau-1514432255-1304-1304494-130508.jpg" width="159" height="89" alt="Dàn mỹ nhân chuyển giới ở lễ rước dâu của Lâm Khánh Chi" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/dan-my-nhan-chuyen-gioi-o-le-ruoc-dau-cua-lam-khanh-chi-d372156.html" class="" title="Dàn mỹ nhân chuyển giới ở lễ rước dâu của Lâm Khánh Chi">Dàn mỹ nhân chuyển giới ở lễ rước dâu của Lâm Khánh Chi&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nhin-lai-nam-2017-qua-chuong-trinh-rubik-dac-biet-cua-vtc1-d372176.html" class="" title="Nhìn lại năm 2017 qua chương trình Rubik đặc biệt của VTC1" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-152533.jpg" width="159" height="89" alt="Nhìn lại năm 2017 qua chương trình Rubik đặc biệt của VTC1" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nhin-lai-nam-2017-qua-chuong-trinh-rubik-dac-biet-cua-vtc1-d372176.html" class="" title="Nhìn lại năm 2017 qua chương trình Rubik đặc biệt của VTC1">Nhìn lại năm 2017 qua chương trình Rubik đặc biệt của VTC1&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/dia-diem-vui-choi-tet-duong-lich-2018-hap-dan-nhat-ha-noi-d371709.html" class="" title="Những địa điểm vui chơi Tết Dương lịch 2018 hấp dẫn nhất Hà Nội" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-115214.jpg" width="159" height="89" alt="Những địa điểm vui chơi Tết Dương lịch 2018 hấp dẫn nhất Hà Nội" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/dia-diem-vui-choi-tet-duong-lich-2018-hap-dan-nhat-ha-noi-d371709.html" class="" title="Những địa điểm vui chơi Tết Dương lịch 2018 hấp dẫn nhất Hà Nội">Những địa điểm vui chơi Tết Dương lịch 2018 hấp dẫn nhất Hà Nội&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-nsut-chi-trung-tiet-lo-ly-do-se-chia-tay-tao-quan-d371885.html" class="" title="Video: NSƯT Chí Trung tiết lộ lý do sẽ chia tay Táo quân" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/27/chi-trung-noi-ve-viec-chia-tay-tao-quan-0920-0920121-092243.jpg" width="159" height="89" alt="Video: NSƯT Chí Trung tiết lộ lý do sẽ chia tay Táo quân" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-nsut-chi-trung-tiet-lo-ly-do-se-chia-tay-tao-quan-d371885.html" class="" title="Video: NSƯT Chí Trung tiết lộ lý do sẽ chia tay Táo quân">Video: NSƯT Chí Trung tiết lộ lý do sẽ chia tay Táo quân&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/hang-nghin-nguoi-xep-hang-tham-quan-biet-thu-dam-vinh-hung-d371179.html" class="" title="Hàng nghìn người xếp hàng tham quan biệt thự Đàm Vĩnh Hưng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/23/hang-nghin-nguoi-xep-hang-tham-quan-biet-thu-dam-vinh-hung-1513965965-2227-2227381-222824.jpg" width="159" height="89" alt="Hàng nghìn người xếp hàng tham quan biệt thự Đàm Vĩnh Hưng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/hang-nghin-nguoi-xep-hang-tham-quan-biet-thu-dam-vinh-hung-d371179.html" class="" title="Hàng nghìn người xếp hàng tham quan biệt thự Đàm Vĩnh Hưng">Hàng nghìn người xếp hàng tham quan biệt thự Đàm Vĩnh Hưng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-danh-hai-quang-thang-om-guitar-hat-tinh-khuc-doi-no-khien-dan-mang-thich-thu-d370784.html" class="" title="Clip: Danh hài Quang Thắng ôm guitar hát 'Tình khúc đòi nợ' khiến dân mạng thích thú" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/21/-191838.jpg" width="159" height="89" alt="Clip: Danh hài Quang Thắng ôm guitar hát 'Tình khúc đòi nợ' khiến dân mạng thích thú" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-danh-hai-quang-thang-om-guitar-hat-tinh-khuc-doi-no-khien-dan-mang-thich-thu-d370784.html" class="" title="Clip: Danh hài Quang Thắng ôm guitar hát 'Tình khúc đòi nợ' khiến dân mạng thích thú">Clip: Danh hài Quang Thắng ôm guitar hát 'Tình khúc đòi nợ' khiến dân mạng thích thú&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-nhung-kieu-trang-diem-mat-dep-long-lanh-cho-giang-sinh-d370660.html" class="" title="Video: Những kiểu trang điểm mắt đẹp long lanh cho Giáng sinh" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/21/-105017.jpg" width="159" height="89" alt="Video: Những kiểu trang điểm mắt đẹp long lanh cho Giáng sinh" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-nhung-kieu-trang-diem-mat-dep-long-lanh-cho-giang-sinh-d370660.html" class="" title="Video: Những kiểu trang điểm mắt đẹp long lanh cho Giáng sinh">Video: Những kiểu trang điểm mắt đẹp long lanh cho Giáng sinh&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-gia-dinh-ban-be-nghen-ngao-tien-biet-linh-cuu-jonghyun-d370695.html" class="" title="Clip: Gia đình, bạn bè nghẹn ngào tiễn biệt linh cữu Jonghyun" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/21/-122544.jpg" width="159" height="89" alt="Clip: Gia đình, bạn bè nghẹn ngào tiễn biệt linh cữu Jonghyun" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-gia-dinh-ban-be-nghen-ngao-tien-biet-linh-cuu-jonghyun-d370695.html" class="" title="Clip: Gia đình, bạn bè nghẹn ngào tiễn biệt linh cữu Jonghyun">Clip: Gia đình, bạn bè nghẹn ngào tiễn biệt linh cữu Jonghyun&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-bi-ong-dau-len-mat-khi-dang-dan-tin-truc-tiep-mc-dien-trai-so-hai-mieng-meo-xech-d370631.html" class="" title="Clip: Bị ong đậu lên mặt khi đang dẫn tin trực tiếp, MC điển trai sợ hãi, miệng méo xệch" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/21/-075007.jpg" width="159" height="89" alt="Clip: Bị ong đậu lên mặt khi đang dẫn tin trực tiếp, MC điển trai sợ hãi, miệng méo xệch" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-bi-ong-dau-len-mat-khi-dang-dan-tin-truc-tiep-mc-dien-trai-so-hai-mieng-meo-xech-d370631.html" class="" title="Clip: Bị ong đậu lên mặt khi đang dẫn tin trực tiếp, MC điển trai sợ hãi, miệng méo xệch">Clip: Bị ong đậu lên mặt khi đang dẫn tin trực tiếp, MC điển trai sợ hãi, miệng méo xệch&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/truoc-khi-phan-xet-bat-ky-ai-hay-xem-video-nay-d370239.html" class="" title="Trước khi phán xét bất kỳ ai, hãy xem video này!" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/19/-131227.jpg" width="159" height="89" alt="Trước khi phán xét bất kỳ ai, hãy xem video này!" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/truoc-khi-phan-xet-bat-ky-ai-hay-xem-video-nay-d370239.html" class="" title="Trước khi phán xét bất kỳ ai, hãy xem video này!">Trước khi phán xét bất kỳ ai, hãy xem video này!&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nhom-phong-vien-vtc14-nhan-giai-bac-tai-lien-hoan-truyen-hinh-toan-quoc-lan-thu-37-d369863.html" class="" title="Nhóm phóng viên VTC14 nhận giải Bạc tại Liên hoan truyền hình toàn quốc lần thứ 37" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/17/-144753.jpg" width="159" height="89" alt="Nhóm phóng viên VTC14 nhận giải Bạc tại Liên hoan truyền hình toàn quốc lần thứ 37" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nhom-phong-vien-vtc14-nhan-giai-bac-tai-lien-hoan-truyen-hinh-toan-quoc-lan-thu-37-d369863.html" class="" title="Nhóm phóng viên VTC14 nhận giải Bạc tại Liên hoan truyền hình toàn quốc lần thứ 37">Nhóm phóng viên VTC14 nhận giải Bạc tại Liên hoan truyền hình toàn quốc lần thứ 37&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-nha-phat-hanh-ban-sach-theo-can-gay-tranh-cai-tai-ha-noi-d369688.html" class="" title="Video: Nhà phát hành bán sách theo cân gây tranh cãi tại Hà Nội" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/16/sach-ban-theo-can-ha-gia-1341-1341094-134335.jpg" width="159" height="89" alt="Video: Nhà phát hành bán sách theo cân gây tranh cãi tại Hà Nội" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-nha-phat-hanh-ban-sach-theo-can-gay-tranh-cai-tai-ha-noi-d369688.html" class="" title="Video: Nhà phát hành bán sách theo cân gây tranh cãi tại Hà Nội">Video: Nhà phát hành bán sách theo cân gây tranh cãi tại Hà Nội&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/top-5-mv-quoc-te-view-khung-nhat-youtube-2017-despacito-bat-kha-chien-bai-d369245.html" class="" title="Top 5 MV quốc tế view 'khủng' nhất Youtube 2017: 'Despacito' bất khả chiến bại" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/14/-101047.jpg" width="159" height="89" alt="Top 5 MV quốc tế view 'khủng' nhất Youtube 2017: 'Despacito' bất khả chiến bại" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/top-5-mv-quoc-te-view-khung-nhat-youtube-2017-despacito-bat-kha-chien-bai-d369245.html" class="" title="Top 5 MV quốc tế view 'khủng' nhất Youtube 2017: 'Despacito' bất khả chiến bại">Top 5 MV quốc tế view 'khủng' nhất Youtube 2017: 'Despacito' bất khả chiến bại&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-chiem-nguong-nha-guong-vua-duoc-dau-tu-8-ty-dong-chinh-trang-o-ha-noi-d369163.html" class="" title="Video: Chiêm ngưỡng nhà gương vừa được đầu tư 8 tỷ đồng chỉnh trang ở Hà Nội" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/13/-220328.jpg" width="159" height="89" alt="Video: Chiêm ngưỡng nhà gương vừa được đầu tư 8 tỷ đồng chỉnh trang ở Hà Nội" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-chiem-nguong-nha-guong-vua-duoc-dau-tu-8-ty-dong-chinh-trang-o-ha-noi-d369163.html" class="" title="Video: Chiêm ngưỡng nhà gương vừa được đầu tư 8 tỷ đồng chỉnh trang ở Hà Nội">Video: Chiêm ngưỡng nhà gương vừa được đầu tư 8 tỷ đồng chỉnh trang ở Hà Nội&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-my-tam-doi-mu-gau-hat-khien-10000-khan-gia-ha-noi-phan-khich-d368307.html" class="" title="Clip: Mỹ Tâm đội mũ gấu hát khiến 10.000 khán giả Hà Nội phấn khích" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/11/-122038.jpg" width="159" height="89" alt="Clip: Mỹ Tâm đội mũ gấu hát khiến 10.000 khán giả Hà Nội phấn khích" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-my-tam-doi-mu-gau-hat-khien-10000-khan-gia-ha-noi-phan-khich-d368307.html" class="" title="Clip: Mỹ Tâm đội mũ gấu hát khiến 10.000 khán giả Hà Nội phấn khích">Clip: Mỹ Tâm đội mũ gấu hát khiến 10.000 khán giả Hà Nội phấn khích&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-hot-girl-7-thu-tieng-khanh-vy-choi-piano-cover-3-bai-hat-cua-chi-pu-gay-sot-d368050.html" class="" title="Video: 'Hot girl 7 thứ tiếng' Khánh Vy chơi piano, cover 3 bài hát của Chi Pu gây sốt" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/08/khanh-vy-dich-tieng-anh-va-cover-chipu-ban-mashup-esraxled-tu-hom-nay-cho-ta-gan-hon-1644-1644182-164542.jpg" width="159" height="89" alt="Video: 'Hot girl 7 thứ tiếng' Khánh Vy chơi piano, cover 3 bài hát của Chi Pu gây sốt" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-hot-girl-7-thu-tieng-khanh-vy-choi-piano-cover-3-bai-hat-cua-chi-pu-gay-sot-d368050.html" class="" title="Video: 'Hot girl 7 thứ tiếng' Khánh Vy chơi piano, cover 3 bài hát của Chi Pu gây sốt">Video: 'Hot girl 7 thứ tiếng' Khánh Vy chơi piano, cover 3 bài hát của Chi Pu gây sốt&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/chuong-trinh-co-nghe-sy-ban-doi-tu-noi-xau-nguoi-cu-khien-du-luan-day-song-d367928.html" class="" title="Chương trình có 'nghệ sỹ bán đời tư, nói xấu người cũ' khiến dư luận dậy sóng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/08/vtc14-tay-chay-chuong-trinh-co-nghe-si-ban-doi-tu-noi-xau-nguoi-cu-1036-1036394-103805.jpg" width="159" height="89" alt="Chương trình có 'nghệ sỹ bán đời tư, nói xấu người cũ' khiến dư luận dậy sóng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/chuong-trinh-co-nghe-sy-ban-doi-tu-noi-xau-nguoi-cu-khien-du-luan-day-song-d367928.html" class="" title="Chương trình có 'nghệ sỹ bán đời tư, nói xấu người cũ' khiến dư luận dậy sóng">Chương trình có 'nghệ sỹ bán đời tư, nói xấu người cũ' khiến dư luận dậy sóng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
								</div>
														
			<header class="vheading">
					<h3 style="margin:0"><a href="https://vtc.vn/truyen-hinh-quoc-te-40.html" title="Truyền hình quốc tế">Truyền hình quốc tế</a></h3>
			</header>
			<div class="list-video">
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/cap-ban-than-60-nam-phat-hien-la-anh-em-ruot-d372757.html" class="" title="Cặp bạn thân 60 năm phát hiện là anh em ruột" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2018/01/01/-074753.jpg" width="159" height="89" alt="Cặp bạn thân 60 năm phát hiện là anh em ruột" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/cap-ban-than-60-nam-phat-hien-la-anh-em-ruot-d372757.html" class="" title="Cặp bạn thân 60 năm phát hiện là anh em ruột">Cặp bạn thân 60 năm phát hiện là anh em ruột&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/quoc-gia-nao-don-nam-moi-2018-som-nhat-va-muon-nhat-d372713.html" class="" title="Quốc gia nào đón năm mới 2018 sớm nhất và muộn nhất?" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/31/vtc14-quoc-gia-don-nam-moi-2018-som-nhat-va-muon-nhat-2007-2007352-200800.jpg" width="159" height="89" alt="Quốc gia nào đón năm mới 2018 sớm nhất và muộn nhất?" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/quoc-gia-nao-don-nam-moi-2018-som-nhat-va-muon-nhat-d372713.html" class="" title="Quốc gia nào đón năm mới 2018 sớm nhất và muộn nhất?">Quốc gia nào đón năm mới 2018 sớm nhất và muộn nhất?&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-nhan-vien-ban-thit-coi-tap-de-hung-em-be-de-roi-tai-sieu-thi-toi-cuoi-nam-d372710.html" class="" title="Video: Nhân viên bán thịt cởi tạp dề hứng em bé đẻ rơi tại siêu thị tối cuối năm" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/31/vtc14-nhan-vien-ban-thit-coi-tap-de-hung-em-be-de-roi-tai-sieu-thi-toi-cuoi-nam-2003-2003044-200425.jpg" width="159" height="89" alt="Video: Nhân viên bán thịt cởi tạp dề hứng em bé đẻ rơi tại siêu thị tối cuối năm" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-nhan-vien-ban-thit-coi-tap-de-hung-em-be-de-roi-tai-sieu-thi-toi-cuoi-nam-d372710.html" class="" title="Video: Nhân viên bán thịt cởi tạp dề hứng em bé đẻ rơi tại siêu thị tối cuối năm">Video: Nhân viên bán thịt cởi tạp dề hứng em bé đẻ rơi tại siêu thị tối cuối năm&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/quoc-gia-don-nam-moi-2018-som-va-muon-nhat-the-gioi-d372708.html" class="" title="Quốc gia đón năm mới 2018 sớm và muộn nhất thế giới" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-200147.jpg" width="159" height="89" alt="Quốc gia đón năm mới 2018 sớm và muộn nhất thế giới" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/quoc-gia-don-nam-moi-2018-som-va-muon-nhat-the-gioi-d372708.html" class="" title="Quốc gia đón năm mới 2018 sớm và muộn nhất thế giới">Quốc gia đón năm mới 2018 sớm và muộn nhất thế giới&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-be-3-tuoi-nghich-dai-gay-chay-chung-cu-12-nguoi-chet-d372622.html" class="" title="Video: Bé 3 tuổi nghịch dại gây cháy chung cư, 12 người chết" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-100115.jpg" width="159" height="89" alt="Video: Bé 3 tuổi nghịch dại gây cháy chung cư, 12 người chết" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-be-3-tuoi-nghich-dai-gay-chay-chung-cu-12-nguoi-chet-d372622.html" class="" title="Video: Bé 3 tuổi nghịch dại gây cháy chung cư, 12 người chết">Video: Bé 3 tuổi nghịch dại gây cháy chung cư, 12 người chết&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/don-mong-o-tiem-cat-toc-mot-phu-nu-mat-mang-d372418.html" class="" title="Độn mông ở tiệm cắt tóc, một phụ nữ mất mạng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/29/co-gai-tu-vong-vi-don-mong-o-tiem-cat-vtc14-thoi-tiet-moi-truong-doi-song-2006-2006481-200715.jpg" width="159" height="89" alt="Độn mông ở tiệm cắt tóc, một phụ nữ mất mạng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/don-mong-o-tiem-cat-toc-mot-phu-nu-mat-mang-d372418.html" class="" title="Độn mông ở tiệm cắt tóc, một phụ nữ mất mạng">Độn mông ở tiệm cắt tóc, một phụ nữ mất mạng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-ngoan-muc-3-mat-troi-xuat-hien-cung-luc-o-trung-quoc-d371871.html" class="" title="Video: Ngoạn mục 3 mặt trời xuất hiện cùng lúc ở Trung Quốc" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-081733.jpg" width="159" height="89" alt="Video: Ngoạn mục 3 mặt trời xuất hiện cùng lúc ở Trung Quốc" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-ngoan-muc-3-mat-troi-xuat-hien-cung-luc-o-trung-quoc-d371871.html" class="" title="Video: Ngoạn mục 3 mặt trời xuất hiện cùng lúc ở Trung Quốc">Video: Ngoạn mục 3 mặt trời xuất hiện cùng lúc ở Trung Quốc&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-canh-sat-an-do-vua-nhay-michael-jackson-vua-dieu-khien-giao-thong-cuc-chat-d372191.html" class="" title="Video: Cảnh sát Ấn Độ vừa nhảy Michael Jackson vừa điều khiển giao thông cực chất" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-161634.jpg" width="159" height="89" alt="Video: Cảnh sát Ấn Độ vừa nhảy Michael Jackson vừa điều khiển giao thông cực chất" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-canh-sat-an-do-vua-nhay-michael-jackson-vua-dieu-khien-giao-thong-cuc-chat-d372191.html" class="" title="Video: Cảnh sát Ấn Độ vừa nhảy Michael Jackson vừa điều khiển giao thông cực chất">Video: Cảnh sát Ấn Độ vừa nhảy Michael Jackson vừa điều khiển giao thông cực chất&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-non-nong-vuot-barie-mo-to-phan-khoi-lon-va-cham-tham-khoc-voi-tau-toc-hanh-d372149.html" class="" title="Clip: Nôn nóng vượt barie, mô tô phân khối lớn va chạm thảm khốc với tàu tốc hành" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-130526.jpg" width="159" height="89" alt="Clip: Nôn nóng vượt barie, mô tô phân khối lớn va chạm thảm khốc với tàu tốc hành" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-non-nong-vuot-barie-mo-to-phan-khoi-lon-va-cham-tham-khoc-voi-tau-toc-hanh-d372149.html" class="" title="Clip: Nôn nóng vượt barie, mô tô phân khối lớn va chạm thảm khốc với tàu tốc hành">Clip: Nôn nóng vượt barie, mô tô phân khối lớn va chạm thảm khốc với tàu tốc hành&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-thanh-nien-that-tinh-nhay-lau-tu-tu-duoc-cuu-van-giay-giua-doi-chet-d372249.html" class="" title="Clip: Thanh niên thất tình nhảy lầu tự tử, được cứu vẫn giãy giụa đòi chết" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/29/-071312.jpg" width="159" height="89" alt="Clip: Thanh niên thất tình nhảy lầu tự tử, được cứu vẫn giãy giụa đòi chết" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-thanh-nien-that-tinh-nhay-lau-tu-tu-duoc-cuu-van-giay-giua-doi-chet-d372249.html" class="" title="Clip: Thanh niên thất tình nhảy lầu tự tử, được cứu vẫn giãy giụa đòi chết">Clip: Thanh niên thất tình nhảy lầu tự tử, được cứu vẫn giãy giụa đòi chết&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/rung-ron-clip-lay-than-minh-lam-moi-cho-thuy-quai-ma-ca-rong-hut-mau-d372158.html" class="" title="Rùng rợn clip lấy thân mình làm mồi cho thủy quái 'ma cà rồng' hút máu" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-144131.jpg" width="159" height="89" alt="Rùng rợn clip lấy thân mình làm mồi cho thủy quái 'ma cà rồng' hút máu" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/rung-ron-clip-lay-than-minh-lam-moi-cho-thuy-quai-ma-ca-rong-hut-mau-d372158.html" class="" title="Rùng rợn clip lấy thân mình làm mồi cho thủy quái 'ma cà rồng' hút máu">Rùng rợn clip lấy thân mình làm mồi cho thủy quái 'ma cà rồng' hút máu&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-nhay-xuong-song-bang-cuu-cu-ba-mac-ket-giua-troi-dong-ret-buot-d372134.html" class="" title="Clip: Nhảy xuống sông băng cứu cụ bà mắc kẹt giữa trời đông rét buốt" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-114025.jpg" width="159" height="89" alt="Clip: Nhảy xuống sông băng cứu cụ bà mắc kẹt giữa trời đông rét buốt" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-nhay-xuong-song-bang-cuu-cu-ba-mac-ket-giua-troi-dong-ret-buot-d372134.html" class="" title="Clip: Nhảy xuống sông băng cứu cụ bà mắc kẹt giữa trời đông rét buốt">Clip: Nhảy xuống sông băng cứu cụ bà mắc kẹt giữa trời đông rét buốt&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/cu-ba-74-tuoi-nuot-152-dinh-vit-de-bo-sung-sat-chua-thieu-mau-d372071.html" class="" title="Cụ bà 74 tuổi nuốt 152 đinh vít để... bổ sung sắt, chữa thiếu máu" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-072655.jpg" width="159" height="89" alt="Cụ bà 74 tuổi nuốt 152 đinh vít để... bổ sung sắt, chữa thiếu máu" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/cu-ba-74-tuoi-nuot-152-dinh-vit-de-bo-sung-sat-chua-thieu-mau-d372071.html" class="" title="Cụ bà 74 tuổi nuốt 152 đinh vít để... bổ sung sắt, chữa thiếu máu">Cụ bà 74 tuổi nuốt 152 đinh vít để... bổ sung sắt, chữa thiếu máu&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-ran-mamba-den-kich-doc-quan-nhau-du-doi-gianh-ban-tinh-tren-san-golf-d371980.html" class="" title="Clip: Rắn Mamba đen kịch độc quần nhau dữ dội giành bạn tình trên sân golf" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-161818.jpg" width="159" height="89" alt="Clip: Rắn Mamba đen kịch độc quần nhau dữ dội giành bạn tình trên sân golf" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-ran-mamba-den-kich-doc-quan-nhau-du-doi-gianh-ban-tinh-tren-san-golf-d371980.html" class="" title="Clip: Rắn Mamba đen kịch độc quần nhau dữ dội giành bạn tình trên sân golf">Clip: Rắn Mamba đen kịch độc quần nhau dữ dội giành bạn tình trên sân golf&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-nuoc-ro-ri-tao-thac-bang-ngoan-muc-cao-10-m-bao-trum-chung-cu-d372060.html" class="" title="Clip: Nước rò rỉ tạo thác băng ngoạn mục cao 10 m bao trùm chung cư" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-070747.png" width="159" height="89" alt="Clip: Nước rò rỉ tạo thác băng ngoạn mục cao 10 m bao trùm chung cư" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-nuoc-ro-ri-tao-thac-bang-ngoan-muc-cao-10-m-bao-trum-chung-cu-d372060.html" class="" title="Clip: Nước rò rỉ tạo thác băng ngoạn mục cao 10 m bao trùm chung cư">Clip: Nước rò rỉ tạo thác băng ngoạn mục cao 10 m bao trùm chung cư&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nhung-ngon-ngu-kho-hoc-nhat-the-gioi-thoi-gian-hoc-gap-doi-tieng-viet-d371976.html" class="" title="Những ngôn ngữ khó học nhất thế giới, thời gian học gấp đôi tiếng Việt" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/27/nhung-ngon-ngu-kho-hoc-nhat-the-gioi-vtc1-1552-1552473-155314.jpg" width="159" height="89" alt="Những ngôn ngữ khó học nhất thế giới, thời gian học gấp đôi tiếng Việt" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nhung-ngon-ngu-kho-hoc-nhat-the-gioi-thoi-gian-hoc-gap-doi-tieng-viet-d371976.html" class="" title="Những ngôn ngữ khó học nhất thế giới, thời gian học gấp đôi tiếng Việt">Những ngôn ngữ khó học nhất thế giới, thời gian học gấp đôi tiếng Việt&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-nhung-pha-tai-nan-khong-tuong-lot-vao-camera-hanh-trinh-d371964.html" class="" title="Video: Những pha tai nạn không tưởng lọt vào camera hành trình" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-153346.jpg" width="159" height="89" alt="Video: Những pha tai nạn không tưởng lọt vào camera hành trình" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-nhung-pha-tai-nan-khong-tuong-lot-vao-camera-hanh-trinh-d371964.html" class="" title="Video: Những pha tai nạn không tưởng lọt vào camera hành trình">Video: Những pha tai nạn không tưởng lọt vào camera hành trình&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/cuoc-song-cua-hon-1-trieu-phu-nu-u40-doc-than-o-han-quoc-d371918.html" class="" title="Cuộc sống của hơn 1 triệu phụ nữ U40 độc thân ở Hàn Quốc" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-115750.jpg" width="159" height="89" alt="Cuộc sống của hơn 1 triệu phụ nữ U40 độc thân ở Hàn Quốc" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/cuoc-song-cua-hon-1-trieu-phu-nu-u40-doc-than-o-han-quoc-d371918.html" class="" title="Cuộc sống của hơn 1 triệu phụ nữ U40 độc thân ở Hàn Quốc">Cuộc sống của hơn 1 triệu phụ nữ U40 độc thân ở Hàn Quốc&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-nghet-tho-xem-can-thu-thu-phuc-thuy-quai-an-thit-dang-so-nhat-chau-phi-d371900.html" class="" title="Clip: Nghẹt thở xem cần thủ thu phục 'thủy quái ăn thịt đáng sợ nhất châu Phi'" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-105713.jpg" width="159" height="89" alt="Clip: Nghẹt thở xem cần thủ thu phục 'thủy quái ăn thịt đáng sợ nhất châu Phi'" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-nghet-tho-xem-can-thu-thu-phuc-thuy-quai-an-thit-dang-so-nhat-chau-phi-d371900.html" class="" title="Clip: Nghẹt thở xem cần thủ thu phục 'thủy quái ăn thịt đáng sợ nhất châu Phi'">Clip: Nghẹt thở xem cần thủ thu phục 'thủy quái ăn thịt đáng sợ nhất châu Phi'&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nguoi-phu-nu-co-long-mi-dai-nhat-the-gioi-d371856.html" class="" title="Người phụ nữ có lông mi dài nhất thế giới" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/27/nguoi-phu-nu-co-long-mi-dai-nhat-the-vtc14-thoi-tiet-moi-truong-doi-song-0738-0738012-073845.jpg" width="159" height="89" alt="Người phụ nữ có lông mi dài nhất thế giới" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nguoi-phu-nu-co-long-mi-dai-nhat-the-gioi-d371856.html" class="" title="Người phụ nữ có lông mi dài nhất thế giới">Người phụ nữ có lông mi dài nhất thế giới&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
								</div>
														
			<header class="vheading">
					<h3 style="margin:0"><a href="https://vtc.vn/truyen-hinh-kinh-te-39.html" title="Truyền hình kinh tế">Truyền hình kinh tế</a></h3>
			</header>
			<div class="list-video">
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/tiec-nam-moi-o-dau-dat-do-nhat-the-gioi-d372709.html" class="" title="Tiệc năm mới ở đâu đắt đỏ nhất thế giới?" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/31/vtc14-tiec-nam-moi-o-dau-dat-do-nhat-2002-2002171-200306.jpg" width="159" height="89" alt="Tiệc năm mới ở đâu đắt đỏ nhất thế giới?" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/tiec-nam-moi-o-dau-dat-do-nhat-the-gioi-d372709.html" class="" title="Tiệc năm mới ở đâu đắt đỏ nhất thế giới?">Tiệc năm mới ở đâu đắt đỏ nhất thế giới?&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/iphone-x-dang-ha-be-android-d372683.html" class="" title="iPhone X đang hạ bệ Android" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/31/-161944.jpg" width="159" height="89" alt="iPhone X đang hạ bệ Android" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/iphone-x-dang-ha-be-android-d372683.html" class="" title="iPhone X đang hạ bệ Android">iPhone X đang hạ bệ Android&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-can-canh-toa-tau-made-in-vietnam-chuan-sao-phuc-vu-tet-2018-d372571.html" class="" title="Video: Cận cảnh toa tàu 'Made in Vietnam' chuẩn sao phục vụ Tết 2018" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/31/tau-moi-phuc-vu-tet-nguyen-dan-1434-1434532-143701.jpg" width="159" height="89" alt="Video: Cận cảnh toa tàu 'Made in Vietnam' chuẩn sao phục vụ Tết 2018" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-can-canh-toa-tau-made-in-vietnam-chuan-sao-phuc-vu-tet-2018-d372571.html" class="" title="Video: Cận cảnh toa tàu 'Made in Vietnam' chuẩn sao phục vụ Tết 2018">Video: Cận cảnh toa tàu 'Made in Vietnam' chuẩn sao phục vụ Tết 2018&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-ban-go-than-ky-chua-nhieu-ngan-bi-mat-an-toan-nhu-ket-sat-d372360.html" class="" title="Video: Bàn gỗ thần kỳ chứa nhiều ngăn bí mật, an toàn như két sắt" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/29/-153525.jpg" width="159" height="89" alt="Video: Bàn gỗ thần kỳ chứa nhiều ngăn bí mật, an toàn như két sắt" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-ban-go-than-ky-chua-nhieu-ngan-bi-mat-an-toan-nhu-ket-sat-d372360.html" class="" title="Video: Bàn gỗ thần kỳ chứa nhiều ngăn bí mật, an toàn như két sắt">Video: Bàn gỗ thần kỳ chứa nhiều ngăn bí mật, an toàn như két sắt&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-2017-nam-ky-luc-cua-dai-an-tham-nhung-d372312.html" class="" title="Video: 2017 – Năm kỷ lục của đại án tham nhũng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/29/2017-nam-ky-luc-cua-dai-an-tham-nhung-vtc1-1142-1142592-114347.jpg" width="159" height="89" alt="Video: 2017 – Năm kỷ lục của đại án tham nhũng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-2017-nam-ky-luc-cua-dai-an-tham-nhung-d372312.html" class="" title="Video: 2017 – Năm kỷ lục của đại án tham nhũng">Video: 2017 – Năm kỷ lục của đại án tham nhũng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/khong-hoan-thanh-chi-tieu-quan-ly-trung-quoc-tu-phat-bo-giua-duong-d372267.html" class="" title="Không hoàn thành chỉ tiêu, quản lý Trung Quốc tự phạt bò giữa đường" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/29/-075314.jpg" width="159" height="89" alt="Không hoàn thành chỉ tiêu, quản lý Trung Quốc tự phạt bò giữa đường" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/khong-hoan-thanh-chi-tieu-quan-ly-trung-quoc-tu-phat-bo-giua-duong-d372267.html" class="" title="Không hoàn thành chỉ tiêu, quản lý Trung Quốc tự phạt bò giữa đường">Không hoàn thành chỉ tiêu, quản lý Trung Quốc tự phạt bò giữa đường&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-bat-gan-1-tan-bao-bi-nghi-lam-gia-nhan-hieu-bot-ngot-bot-canh-noi-tieng-d372165.html" class="" title="Video: Bắt gần 1 tấn bao bì nghi làm giả nhãn hiệu bột ngọt, bột canh nổi tiếng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-161628.jpg" width="159" height="89" alt="Video: Bắt gần 1 tấn bao bì nghi làm giả nhãn hiệu bột ngọt, bột canh nổi tiếng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-bat-gan-1-tan-bao-bi-nghi-lam-gia-nhan-hieu-bot-ngot-bot-canh-noi-tieng-d372165.html" class="" title="Video: Bắt gần 1 tấn bao bì nghi làm giả nhãn hiệu bột ngọt, bột canh nổi tiếng">Video: Bắt gần 1 tấn bao bì nghi làm giả nhãn hiệu bột ngọt, bột canh nổi tiếng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/hau-giang-sinh-dua-nhau-ban-lai-qua-vi-that-vong-d372070.html" class="" title="Hậu Giáng sinh, đua nhau bán lại quà vì... thất vọng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/28/-071827.jpg" width="159" height="89" alt="Hậu Giáng sinh, đua nhau bán lại quà vì... thất vọng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/hau-giang-sinh-dua-nhau-ban-lai-qua-vi-that-vong-d372070.html" class="" title="Hậu Giáng sinh, đua nhau bán lại quà vì... thất vọng">Hậu Giáng sinh, đua nhau bán lại quà vì... thất vọng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-muc-so-thi-cay-cho-10-loai-qua-cua-lao-nong-ha-noi-d371872.html" class="" title="Video: Mục sở thị cây cho 10 loại quả của lão nông Hà Nội" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-161120.jpg" width="159" height="89" alt="Video: Mục sở thị cây cho 10 loại quả của lão nông Hà Nội" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-muc-so-thi-cay-cho-10-loai-qua-cua-lao-nong-ha-noi-d371872.html" class="" title="Video: Mục sở thị cây cho 10 loại quả của lão nông Hà Nội">Video: Mục sở thị cây cho 10 loại quả của lão nông Hà Nội&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-dan-chuong-my-dung-nuoc-den-kit-boc-mui-tuoi-rau-hon-10-nam-nay-d371946.html" class="" title="Video: Dân Chương Mỹ dùng nước đen kịt, bốc mùi tưới rau hơn 10 năm nay" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-141556.jpg" width="159" height="89" alt="Video: Dân Chương Mỹ dùng nước đen kịt, bốc mùi tưới rau hơn 10 năm nay" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-dan-chuong-my-dung-nuoc-den-kit-boc-mui-tuoi-rau-hon-10-nam-nay-d371946.html" class="" title="Video: Dân Chương Mỹ dùng nước đen kịt, bốc mùi tưới rau hơn 10 năm nay">Video: Dân Chương Mỹ dùng nước đen kịt, bốc mùi tưới rau hơn 10 năm nay&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/ha-noi-bat-4-tan-huong-lieu-phu-gia-pha-che-tra-sua-khong-ro-nguon-goc-d371812.html" class="" title="Hà Nội: Bắt 4 tấn hương liệu phụ gia pha chế trà sữa không rõ nguồn gốc" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-230500.jpg" width="159" height="89" alt="Hà Nội: Bắt 4 tấn hương liệu phụ gia pha chế trà sữa không rõ nguồn gốc" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/ha-noi-bat-4-tan-huong-lieu-phu-gia-pha-che-tra-sua-khong-ro-nguon-goc-d371812.html" class="" title="Hà Nội: Bắt 4 tấn hương liệu phụ gia pha chế trà sữa không rõ nguồn gốc">Hà Nội: Bắt 4 tấn hương liệu phụ gia pha chế trà sữa không rõ nguồn gốc&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/thuong-tet-nam-nay-se-cao-hon-nam-ngoai-d371842.html" class="" title="Thưởng Tết năm nay sẽ cao hơn năm ngoái?" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-072358.jpg" width="159" height="89" alt="Thưởng Tết năm nay sẽ cao hơn năm ngoái?" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/thuong-tet-nam-nay-se-cao-hon-nam-ngoai-d371842.html" class="" title="Thưởng Tết năm nay sẽ cao hơn năm ngoái?">Thưởng Tết năm nay sẽ cao hơn năm ngoái?&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-xem-nha-vuon-dua-dao-tien-vua-vao-phong-dieu-hoa-doi-tet-bung-no-d371732.html" class="" title="Video: Xem nhà vườn đưa 'đào tiến Vua' vào phòng điều hòa đợi Tết bung nở" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-133842.jpg" width="159" height="89" alt="Video: Xem nhà vườn đưa 'đào tiến Vua' vào phòng điều hòa đợi Tết bung nở" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-xem-nha-vuon-dua-dao-tien-vua-vao-phong-dieu-hoa-doi-tet-bung-no-d371732.html" class="" title="Video: Xem nhà vườn đưa 'đào tiến Vua' vào phòng điều hòa đợi Tết bung nở">Video: Xem nhà vườn đưa 'đào tiến Vua' vào phòng điều hòa đợi Tết bung nở&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/hai-lua-binh-duong-che-tao-thanh-cong-2-may-bay-truc-thang-d371682.html" class="" title="'Hai lúa' Bình Dương chế tạo thành công 2 máy bay trực thăng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-112529.jpg" width="159" height="89" alt="'Hai lúa' Bình Dương chế tạo thành công 2 máy bay trực thăng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/hai-lua-binh-duong-che-tao-thanh-cong-2-may-bay-truc-thang-d371682.html" class="" title="'Hai lúa' Bình Dương chế tạo thành công 2 máy bay trực thăng">'Hai lúa' Bình Dương chế tạo thành công 2 máy bay trực thăng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/cach-che-bien-luon-hap-sa-thom-ngon-khong-nhiem-ky-sinh-trung-d371720.html" class="" title="Cách chế biến lươn hấp sả thơm ngon, không nhiễm ký sinh trùng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-120521.jpg" width="159" height="89" alt="Cách chế biến lươn hấp sả thơm ngon, không nhiễm ký sinh trùng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/cach-che-bien-luon-hap-sa-thom-ngon-khong-nhiem-ky-sinh-trung-d371720.html" class="" title="Cách chế biến lươn hấp sả thơm ngon, không nhiễm ký sinh trùng">Cách chế biến lươn hấp sả thơm ngon, không nhiễm ký sinh trùng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-thanh-nien-tay-khong-hai-tang-mat-ong-khung-thu-ve-5-lit-mat-d371598.html" class="" title="Video: Thanh niên tay không hái tảng mật ong 'khủng' thu về 5 lít mật" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/26/-075851.jpg" width="159" height="89" alt="Video: Thanh niên tay không hái tảng mật ong 'khủng' thu về 5 lít mật" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-thanh-nien-tay-khong-hai-tang-mat-ong-khung-thu-ve-5-lit-mat-d371598.html" class="" title="Video: Thanh niên tay không hái tảng mật ong 'khủng' thu về 5 lít mật">Video: Thanh niên tay không hái tảng mật ong 'khủng' thu về 5 lít mật&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-chiem-nguong-cay-buoi-dien-gia-100-trieu-dong-choi-tet-d371527.html" class="" title="Video: Chiêm ngưỡng cây bưởi diễn giá 100 triệu đồng chơi Tết" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/25/cay-buoi-dien-gia-100-trieu-dong-1700-1701003-170351.jpg" width="159" height="89" alt="Video: Chiêm ngưỡng cây bưởi diễn giá 100 triệu đồng chơi Tết" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-chiem-nguong-cay-buoi-dien-gia-100-trieu-dong-choi-tet-d371527.html" class="" title="Video: Chiêm ngưỡng cây bưởi diễn giá 100 triệu đồng chơi Tết">Video: Chiêm ngưỡng cây bưởi diễn giá 100 triệu đồng chơi Tết&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/sieu-may-tinh-giu-ky-luc-the-gioi-manh-co-nao-d371518.html" class="" title="Siêu máy tính giữ kỷ lục thế giới mạnh cỡ nào?" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/25/-153833.jpg" width="159" height="89" alt="Siêu máy tính giữ kỷ lục thế giới mạnh cỡ nào?" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/sieu-may-tinh-giu-ky-luc-the-gioi-manh-co-nao-d371518.html" class="" title="Siêu máy tính giữ kỷ lục thế giới mạnh cỡ nào?">Siêu máy tính giữ kỷ lục thế giới mạnh cỡ nào?&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/lam-cham-may-cu-de-ep-mua-may-moi-apple-bi-nguoi-dung-kien-d371394.html" class="" title="Làm chậm máy cũ để ép mua máy mới, Apple bị người dùng kiện" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/25/lam-cham-iphone-0723-0723423-072415.jpg" width="159" height="89" alt="Làm chậm máy cũ để ép mua máy mới, Apple bị người dùng kiện" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/lam-cham-may-cu-de-ep-mua-may-moi-apple-bi-nguoi-dung-kien-d371394.html" class="" title="Làm chậm máy cũ để ép mua máy mới, Apple bị người dùng kiện">Làm chậm máy cũ để ép mua máy mới, Apple bị người dùng kiện&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/vu-nhom-so-huu-qua-nhieu-nha-dat-cong-san-du-luan-da-nang-buc-xuc-d371231.html" class="" title="Vũ 'nhôm' sở hữu quá nhiều nhà đất công sản: Dư luận Đà Nẵng bức xúc" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/24/-075235.jpg" width="159" height="89" alt="Vũ 'nhôm' sở hữu quá nhiều nhà đất công sản: Dư luận Đà Nẵng bức xúc" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/vu-nhom-so-huu-qua-nhieu-nha-dat-cong-san-du-luan-da-nang-buc-xuc-d371231.html" class="" title="Vũ 'nhôm' sở hữu quá nhiều nhà đất công sản: Dư luận Đà Nẵng bức xúc">Vũ 'nhôm' sở hữu quá nhiều nhà đất công sản: Dư luận Đà Nẵng bức xúc&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
								</div>
														
			<header class="vheading">
					<h3 style="margin:0"><a href="https://vtc.vn/truyen-hinh-goc-thu-gian-44.html" title="Góc thư giãn">Góc thư giãn</a></h3>
			</header>
			<div class="list-video">
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-chau-gai-day-ba-ngoai-90-tuoi-noi-tieng-nhat-don-tim-dan-mang-d371952.html" class="" title="Clip cháu gái dạy bà ngoại 90 tuổi nói tiếng Nhật 'đốn tim' dân mạng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-145324.jpg" width="159" height="89" alt="Clip cháu gái dạy bà ngoại 90 tuổi nói tiếng Nhật 'đốn tim' dân mạng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-chau-gai-day-ba-ngoai-90-tuoi-noi-tieng-nhat-don-tim-dan-mang-d371952.html" class="" title="Clip cháu gái dạy bà ngoại 90 tuổi nói tiếng Nhật 'đốn tim' dân mạng">Clip cháu gái dạy bà ngoại 90 tuổi nói tiếng Nhật 'đốn tim' dân mạng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-tro-choi-bida-cua-tre-em-nong-thon-khien-dan-mang-nho-tuoi-tho-du-doi-d371912.html" class="" title="Clip: Trò chơi bida của trẻ em nông thôn khiến dân mạng nhớ 'tuổi thơ dữ dội'" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/27/-112358.jpg" width="159" height="89" alt="Clip: Trò chơi bida của trẻ em nông thôn khiến dân mạng nhớ 'tuổi thơ dữ dội'" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-tro-choi-bida-cua-tre-em-nong-thon-khien-dan-mang-nho-tuoi-tho-du-doi-d371912.html" class="" title="Clip: Trò chơi bida của trẻ em nông thôn khiến dân mạng nhớ 'tuổi thơ dữ dội'">Clip: Trò chơi bida của trẻ em nông thôn khiến dân mạng nhớ 'tuổi thơ dữ dội'&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-danh-hai-quang-thang-om-guitar-hat-tinh-khuc-doi-no-khien-dan-mang-thich-thu-d370784.html" class="" title="Clip: Danh hài Quang Thắng ôm guitar hát 'Tình khúc đòi nợ' khiến dân mạng thích thú" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/21/-191838.jpg" width="159" height="89" alt="Clip: Danh hài Quang Thắng ôm guitar hát 'Tình khúc đòi nợ' khiến dân mạng thích thú" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-danh-hai-quang-thang-om-guitar-hat-tinh-khuc-doi-no-khien-dan-mang-thich-thu-d370784.html" class="" title="Clip: Danh hài Quang Thắng ôm guitar hát 'Tình khúc đòi nợ' khiến dân mạng thích thú">Clip: Danh hài Quang Thắng ôm guitar hát 'Tình khúc đòi nợ' khiến dân mạng thích thú&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-cuoi-vo-bung-voi-nhung-tro-choi-kham-cua-anh-trai-voi-em-gai-d370281.html" class="" title="Clip: Cười vỡ bụng với những trò chơi khăm của anh trai với em gái" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/19/-160513.jpg" width="159" height="89" alt="Clip: Cười vỡ bụng với những trò chơi khăm của anh trai với em gái" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-cuoi-vo-bung-voi-nhung-tro-choi-kham-cua-anh-trai-voi-em-gai-d370281.html" class="" title="Clip: Cười vỡ bụng với những trò chơi khăm của anh trai với em gái">Clip: Cười vỡ bụng với những trò chơi khăm của anh trai với em gái&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-chu-cho-lao-ra-do-don-cho-co-chu-khi-bi-me-danh-mang-d369035.html" class="" title="Clip: Chú chó lao ra đỡ đòn cho cô chủ khi bị mẹ đánh mắng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/14/-075043.jpg" width="159" height="89" alt="Clip: Chú chó lao ra đỡ đòn cho cô chủ khi bị mẹ đánh mắng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-chu-cho-lao-ra-do-don-cho-co-chu-khi-bi-me-danh-mang-d369035.html" class="" title="Clip: Chú chó lao ra đỡ đòn cho cô chủ khi bị mẹ đánh mắng">Clip: Chú chó lao ra đỡ đòn cho cô chủ khi bị mẹ đánh mắng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/cat-toc-mai-cho-bup-be-va-cai-ket-hai-te-ghe-d358138.html" class="" title="Cắt tóc mái cho búp bê và cái kết hài té ghế" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/10/22/-154650.jpg" width="159" height="89" alt="Cắt tóc mái cho búp bê và cái kết hài té ghế" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/cat-toc-mai-cho-bup-be-va-cai-ket-hai-te-ghe-d358138.html" class="" title="Cắt tóc mái cho búp bê và cái kết hài té ghế">Cắt tóc mái cho búp bê và cái kết hài té ghế&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/cuoi-vo-bung-clip-nhiep-anh-gia-mua-may-quay-cuong-trong-luc-chup-anh-cuoi-d368521.html" class="" title="Cười vỡ bụng clip nhiếp ảnh gia múa may quay cuồng trong lúc chụp ảnh cưới" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/11/-115442.jpg" width="159" height="89" alt="Cười vỡ bụng clip nhiếp ảnh gia múa may quay cuồng trong lúc chụp ảnh cưới" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/cuoi-vo-bung-clip-nhiep-anh-gia-mua-may-quay-cuong-trong-luc-chup-anh-cuoi-d368521.html" class="" title="Cười vỡ bụng clip nhiếp ảnh gia múa may quay cuồng trong lúc chụp ảnh cưới">Cười vỡ bụng clip nhiếp ảnh gia múa may quay cuồng trong lúc chụp ảnh cưới&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-cho-cung-bat-chuoc-bieu-cam-cua-chu-khien-dan-mang-phi-cuoi-d368388.html" class="" title="Clip: Chó cưng bắt chước biểu cảm của chủ khiến dân mạng phì cười" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/10/-161940.jpg" width="159" height="89" alt="Clip: Chó cưng bắt chước biểu cảm của chủ khiến dân mạng phì cười" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-cho-cung-bat-chuoc-bieu-cam-cua-chu-khien-dan-mang-phi-cuoi-d368388.html" class="" title="Clip: Chó cưng bắt chước biểu cảm của chủ khiến dân mạng phì cười">Clip: Chó cưng bắt chước biểu cảm của chủ khiến dân mạng phì cười&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/victorias-secret-show-phien-ban-ao-lang-khien-dan-mang-cuoi-te-ghe-d368316.html" class="" title="Victoria's Secret Show phiên bản 'ao làng' khiến dân mạng cười té ghế" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/10/-084356.jpg" width="159" height="89" alt="Victoria's Secret Show phiên bản 'ao làng' khiến dân mạng cười té ghế" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/victorias-secret-show-phien-ban-ao-lang-khien-dan-mang-cuoi-te-ghe-d368316.html" class="" title="Victoria's Secret Show phiên bản 'ao làng' khiến dân mạng cười té ghế">Victoria's Secret Show phiên bản 'ao làng' khiến dân mạng cười té ghế&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/phi-cuoi-clip-em-be-dang-khoc-bong-nin-bat-khi-bi-bo-nhin-d368023.html" class="" title="Phì cười clip em bé đang khóc bỗng nín bặt khi bị bố nhìn" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/08/em-be-khong-dam-khoc-khi-nhin-thay-bo-1538-1538091-154036.jpg" width="159" height="89" alt="Phì cười clip em bé đang khóc bỗng nín bặt khi bị bố nhìn" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/phi-cuoi-clip-em-be-dang-khoc-bong-nin-bat-khi-bi-bo-nhin-d368023.html" class="" title="Phì cười clip em bé đang khóc bỗng nín bặt khi bị bố nhìn">Phì cười clip em bé đang khóc bỗng nín bặt khi bị bố nhìn&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-tuong-tho-non-be-trai-bat-ca-bay-chuot-bo-tui-quan-khien-me-khiep-dam-d367590.html" class="" title="Clip: Tưởng thỏ non, bé trai bắt cả bầy chuột bỏ túi quần khiến mẹ khiếp đảm" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/06/-164135.jpg" width="159" height="89" alt="Clip: Tưởng thỏ non, bé trai bắt cả bầy chuột bỏ túi quần khiến mẹ khiếp đảm" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-tuong-tho-non-be-trai-bat-ca-bay-chuot-bo-tui-quan-khien-me-khiep-dam-d367590.html" class="" title="Clip: Tưởng thỏ non, bé trai bắt cả bầy chuột bỏ túi quần khiến mẹ khiếp đảm">Clip: Tưởng thỏ non, bé trai bắt cả bầy chuột bỏ túi quần khiến mẹ khiếp đảm&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-con-gai-nho-dan-do-tu-van-suc-khoe-cho-bo-nhu-ba-cu-non-don-tim-dan-mang-d367331.html" class="" title="Clip con gái nhỏ dặn dò, tư vấn sức khỏe cho bố như 'bà cụ non' đốn tim dân mạng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/05/-150130.jpg" width="159" height="89" alt="Clip con gái nhỏ dặn dò, tư vấn sức khỏe cho bố như 'bà cụ non' đốn tim dân mạng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-con-gai-nho-dan-do-tu-van-suc-khoe-cho-bo-nhu-ba-cu-non-don-tim-dan-mang-d367331.html" class="" title="Clip con gái nhỏ dặn dò, tư vấn sức khỏe cho bố như 'bà cụ non' đốn tim dân mạng">Clip con gái nhỏ dặn dò, tư vấn sức khỏe cho bố như 'bà cụ non' đốn tim dân mạng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-gai-xinh-huong-dan-cach-uong-nuoc-khong-lo-troi-son-d367086.html" class="" title="Clip: Gái xinh hướng dẫn cách uống nước không lo trôi son" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/04/-122924.png" width="159" height="89" alt="Clip: Gái xinh hướng dẫn cách uống nước không lo trôi son" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-gai-xinh-huong-dan-cach-uong-nuoc-khong-lo-troi-son-d367086.html" class="" title="Clip: Gái xinh hướng dẫn cách uống nước không lo trôi son">Clip: Gái xinh hướng dẫn cách uống nước không lo trôi son&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/giong-ca-khung-khuay-dao-san-khau-dam-cuoi-khien-dan-mang-cuoi-chay-nuoc-mat-d366925.html" class="" title="Giọng ca 'khủng' khuấy đảo sân khấu đám cưới khiến dân mạng cười chảy nước mắt" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/12/03/bien-hoa-young-home-1601-1601134-160206.jpg" width="159" height="89" alt="Giọng ca 'khủng' khuấy đảo sân khấu đám cưới khiến dân mạng cười chảy nước mắt" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/giong-ca-khung-khuay-dao-san-khau-dam-cuoi-khien-dan-mang-cuoi-chay-nuoc-mat-d366925.html" class="" title="Giọng ca 'khủng' khuấy đảo sân khấu đám cưới khiến dân mạng cười chảy nước mắt">Giọng ca 'khủng' khuấy đảo sân khấu đám cưới khiến dân mạng cười chảy nước mắt&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/ao-thuat-gia-goc-viet-bieu-dien-ao-dieu-khien-nguoi-chung-kien-hoa-dien-d366199.html" class="" title="Ảo thuật gia gốc Việt biểu diễn ảo diệu khiến người chứng kiến 'hóa điên'" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/29/-161519.jpg" width="159" height="89" alt="Ảo thuật gia gốc Việt biểu diễn ảo diệu khiến người chứng kiến 'hóa điên'" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/ao-thuat-gia-goc-viet-bieu-dien-ao-dieu-khien-nguoi-chung-kien-hoa-dien-d366199.html" class="" title="Ảo thuật gia gốc Việt biểu diễn ảo diệu khiến người chứng kiến 'hóa điên'">Ảo thuật gia gốc Việt biểu diễn ảo diệu khiến người chứng kiến 'hóa điên'&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nam-thanh-nien-gianh-ghe-ngoi-tren-tau-dien-bang-chieu-an-va-lay-loi-d365952.html" class="" title="Nam thanh niên giành ghế ngồi trên tàu điện bằng chiêu ăn vạ 'lầy lội'" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/28/-154127.jpg" width="159" height="89" alt="Nam thanh niên giành ghế ngồi trên tàu điện bằng chiêu ăn vạ 'lầy lội'" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nam-thanh-nien-gianh-ghe-ngoi-tren-tau-dien-bang-chieu-an-va-lay-loi-d365952.html" class="" title="Nam thanh niên giành ghế ngồi trên tàu điện bằng chiêu ăn vạ 'lầy lội'">Nam thanh niên giành ghế ngồi trên tàu điện bằng chiêu ăn vạ 'lầy lội'&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-hoang-hon-2-thanh-nien-chay-sh-quan-chan-kin-mit-ra-duong-de-chong-ret-d365126.html" class="" title="Clip: Hoảng hồn 2 thanh niên chạy SH quấn chăn kín mít ra đường để chống rét" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/24/-160547.jpg" width="159" height="89" alt="Clip: Hoảng hồn 2 thanh niên chạy SH quấn chăn kín mít ra đường để chống rét" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-hoang-hon-2-thanh-nien-chay-sh-quan-chan-kin-mit-ra-duong-de-chong-ret-d365126.html" class="" title="Clip: Hoảng hồn 2 thanh niên chạy SH quấn chăn kín mít ra đường để chống rét">Clip: Hoảng hồn 2 thanh niên chạy SH quấn chăn kín mít ra đường để chống rét&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/ong-bo-ba-dao-om-thung-bia-xach-con-trong-tui-nilon-khien-dan-mang-cuoi-ngat-d365019.html" class="" title="Ông bố 'bá đạo' ôm thùng bia, xách con trong túi nilon khiến dân mạng cười ngất" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/24/-113405.jpg" width="159" height="89" alt="Ông bố 'bá đạo' ôm thùng bia, xách con trong túi nilon khiến dân mạng cười ngất" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/ong-bo-ba-dao-om-thung-bia-xach-con-trong-tui-nilon-khien-dan-mang-cuoi-ngat-d365019.html" class="" title="Ông bố 'bá đạo' ôm thùng bia, xách con trong túi nilon khiến dân mạng cười ngất">Ông bố 'bá đạo' ôm thùng bia, xách con trong túi nilon khiến dân mạng cười ngất&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/nhet-bong-bay-vao-bung-gia-bau-de-duoc-nhuong-ghe-tren-xe-buyt-va-cai-ket-dang-d364831.html" class="" title="Nhét bóng bay vào bụng, giả bầu để được nhường ghế trên xe buýt và cái kết đắng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/23/-113537.jpg" width="159" height="89" alt="Nhét bóng bay vào bụng, giả bầu để được nhường ghế trên xe buýt và cái kết đắng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/nhet-bong-bay-vao-bung-gia-bau-de-duoc-nhuong-ghe-tren-xe-buyt-va-cai-ket-dang-d364831.html" class="" title="Nhét bóng bay vào bụng, giả bầu để được nhường ghế trên xe buýt và cái kết đắng">Nhét bóng bay vào bụng, giả bầu để được nhường ghế trên xe buýt và cái kết đắng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/ro-trao-luu-lam-clip-nhai-co-la-ai-chau-khong-biet-co-di-ra-di-d364763.html" class="" title="Rộ trào lưu làm clip nhái 'Cô là ai? Cháu không biết, cô đi ra đi!'" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/23/-071813.jpg" width="159" height="89" alt="Rộ trào lưu làm clip nhái 'Cô là ai? Cháu không biết, cô đi ra đi!'" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/ro-trao-luu-lam-clip-nhai-co-la-ai-chau-khong-biet-co-di-ra-di-d364763.html" class="" title="Rộ trào lưu làm clip nhái 'Cô là ai? Cháu không biết, cô đi ra đi!'">Rộ trào lưu làm clip nhái 'Cô là ai? Cháu không biết, cô đi ra đi!'&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
								</div>
														
			<header class="vheading">
					<h3 style="margin:0"><a href="https://vtc.vn/truyen-hinh-the-thao-42.html" title="Truyền hình thể thao">Truyền hình thể thao</a></h3>
			</header>
			<div class="list-video">
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-ron-nguoi-xem-vo-su-thieu-lam-cho-may-khoan-khoan-thang-vao-dau-d368989.html" class="" title="Video: Rợn người xem võ sư Thiếu Lâm cho máy khoan khoan thẳng vào đầu" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/13/-072600.jpg" width="159" height="89" alt="Video: Rợn người xem võ sư Thiếu Lâm cho máy khoan khoan thẳng vào đầu" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-ron-nguoi-xem-vo-su-thieu-lam-cho-may-khoan-khoan-thang-vao-dau-d368989.html" class="" title="Video: Rợn người xem võ sư Thiếu Lâm cho máy khoan khoan thẳng vào đầu">Video: Rợn người xem võ sư Thiếu Lâm cho máy khoan khoan thẳng vào đầu&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-ron-nguoi-nhung-tro-mao-hiem-treu-nguoi-tu-than-cua-gioi-tre-the-gioi-d368804.html" class="" title="Video: Rợn người những trò mạo hiểm trêu ngươi tử thần của giới trẻ thế giới" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/12/-093510.jpg" width="159" height="89" alt="Video: Rợn người những trò mạo hiểm trêu ngươi tử thần của giới trẻ thế giới" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-ron-nguoi-nhung-tro-mao-hiem-treu-nguoi-tu-than-cua-gioi-tre-the-gioi-d368804.html" class="" title="Video: Rợn người những trò mạo hiểm trêu ngươi tử thần của giới trẻ thế giới">Video: Rợn người những trò mạo hiểm trêu ngươi tử thần của giới trẻ thế giới&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/vi-sao-nga-bi-cam-tham-du-olympic-mua-dong-2018-d367517.html" class="" title="Vì sao Nga bị cấm tham dự Olympic mùa Đông 2018?" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/06/-120602.png" width="159" height="89" alt="Vì sao Nga bị cấm tham dự Olympic mùa Đông 2018?" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/vi-sao-nga-bi-cam-tham-du-olympic-mua-dong-2018-d367517.html" class="" title="Vì sao Nga bị cấm tham dự Olympic mùa Đông 2018?">Vì sao Nga bị cấm tham dự Olympic mùa Đông 2018?&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-bi-doi-thu-huych-nga-tay-dua-mo-to-don-long-quang-bao-tai-rua-han-d367496.html" class="" title="Video: Bị đối thủ huých ngã, tay đua mô tô đón lõng, quăng bao tải 'rửa hận'" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/06/-105208.jpg" width="159" height="89" alt="Video: Bị đối thủ huých ngã, tay đua mô tô đón lõng, quăng bao tải 'rửa hận'" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-bi-doi-thu-huych-nga-tay-dua-mo-to-don-long-quang-bao-tai-rua-han-d367496.html" class="" title="Video: Bị đối thủ huých ngã, tay đua mô tô đón lõng, quăng bao tải 'rửa hận'">Video: Bị đối thủ huých ngã, tay đua mô tô đón lõng, quăng bao tải 'rửa hận'&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-nha-the-thao-mao-hiem-nhay-ra-khoi-vach-da-de-cuu-dong-doi-d367150.html" class="" title="Clip: Nhà thể thao mạo hiểm nhảy ra khỏi vách đá để cứu đồng đội" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/12/04/-163818.jpg" width="159" height="89" alt="Clip: Nhà thể thao mạo hiểm nhảy ra khỏi vách đá để cứu đồng đội" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-nha-the-thao-mao-hiem-nhay-ra-khoi-vach-da-de-cuu-dong-doi-d367150.html" class="" title="Clip: Nhà thể thao mạo hiểm nhảy ra khỏi vách đá để cứu đồng đội">Clip: Nhà thể thao mạo hiểm nhảy ra khỏi vách đá để cứu đồng đội&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/clip-dan-nga-dua-nhau-mac-do-lot-chay-bo-giua-troi-lanh-24c-d365686.html" class="" title="Clip: Dân Nga đua nhau mặc đồ lót chạy bộ giữa trời lạnh -24°C" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/27/-154831.jpg" width="159" height="89" alt="Clip: Dân Nga đua nhau mặc đồ lót chạy bộ giữa trời lạnh -24°C" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/clip-dan-nga-dua-nhau-mac-do-lot-chay-bo-giua-troi-lanh-24c-d365686.html" class="" title="Clip: Dân Nga đua nhau mặc đồ lót chạy bộ giữa trời lạnh -24°C">Clip: Dân Nga đua nhau mặc đồ lót chạy bộ giữa trời lạnh -24°C&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/lau-chanko-than-duoc-cua-cac-vo-si-sumo-d365117.html" class="" title="Lẩu Chanko: 'Thần dược' của các võ sĩ Sumo" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/24/-152334.jpg" width="159" height="89" alt="Lẩu Chanko: 'Thần dược' của các võ sĩ Sumo" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/lau-chanko-than-duoc-cua-cac-vo-si-sumo-d365117.html" class="" title="Lẩu Chanko: 'Thần dược' của các võ sĩ Sumo">Lẩu Chanko: 'Thần dược' của các võ sĩ Sumo&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/world-cup-2030-to-chuc-o-dau-d364729.html" class="" title="World Cup 2030 tổ chức ở đâu?" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/22/-230452.png" width="159" height="89" alt="World Cup 2030 tổ chức ở đâu?" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/world-cup-2030-to-chuc-o-dau-d364729.html" class="" title="World Cup 2030 tổ chức ở đâu?">World Cup 2030 tổ chức ở đâu?</a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/cac-phap-su-peru-yem-bua-de-toi-world-cup-2018-d363472.html" class="" title="Các pháp sư Peru 'yểm bùa' để tới World Cup 2018" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/22/-112157.jpg" width="159" height="89" alt="Các pháp sư Peru 'yểm bùa' để tới World Cup 2018" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/cac-phap-su-peru-yem-bua-de-toi-world-cup-2018-d363472.html" class="" title="Các pháp sư Peru 'yểm bùa' để tới World Cup 2018">Các pháp sư Peru 'yểm bùa' để tới World Cup 2018&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-ngo-ngang-san-golf-cho-nguoi-ngheo-giua-thu-do-d363346.html" class="" title="Video: Ngỡ ngàng sân golf cho người nghèo giữa Thủ đô" ><img class="" src="https://image.vtc.vn/resize/159x89/files/video_cover/2017/11/16/golf-nha-ngheo-1104-1104073-110807.jpg" width="159" height="89" alt="Video: Ngỡ ngàng sân golf cho người nghèo giữa Thủ đô" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-ngo-ngang-san-golf-cho-nguoi-ngheo-giua-thu-do-d363346.html" class="" title="Video: Ngỡ ngàng sân golf cho người nghèo giữa Thủ đô">Video: Ngỡ ngàng sân golf cho người nghèo giữa Thủ đô&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/tiem-chat-tang-co-bap-de-co-bap-tay-60cm-thanh-nien-21-tuoi-suyt-mat-mang-d362684.html" class="" title="Tiêm chất tăng cơ bắp để có bắp tay 60cm, thanh niên 21 tuổi suýt mất mạng" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/13/-113024.jpg" width="159" height="89" alt="Tiêm chất tăng cơ bắp để có bắp tay 60cm, thanh niên 21 tuổi suýt mất mạng" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/tiem-chat-tang-co-bap-de-co-bap-tay-60cm-thanh-nien-21-tuoi-suyt-mat-mang-d362684.html" class="" title="Tiêm chất tăng cơ bắp để có bắp tay 60cm, thanh niên 21 tuổi suýt mất mạng">Tiêm chất tăng cơ bắp để có bắp tay 60cm, thanh niên 21 tuổi suýt mất mạng&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/than-hinh-khien-phai-manh-ghen-ti-cua-co-gai-luc-luong-nhat-the-gioi-d360951.html" class="" title="Thân hình khiến phái mạnh ghen tị của cô gái lực lưỡng nhất thế giới" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/05/-103752.jpg" width="159" height="89" alt="Thân hình khiến phái mạnh ghen tị của cô gái lực lưỡng nhất thế giới" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/than-hinh-khien-phai-manh-ghen-ti-cua-co-gai-luc-luong-nhat-the-gioi-d360951.html" class="" title="Thân hình khiến phái mạnh ghen tị của cô gái lực lưỡng nhất thế giới">Thân hình khiến phái mạnh ghen tị của cô gái lực lưỡng nhất thế giới&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/video-trai-nghiem-du-luon-tai-diem-bay-duy-nhat-o-ha-noi-d360620.html" class="" title="Video: Trải nghiệm dù lượn tại điểm bay duy nhất ở Hà Nội" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/03/-131715.jpg" width="159" height="89" alt="Video: Trải nghiệm dù lượn tại điểm bay duy nhất ở Hà Nội" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/video-trai-nghiem-du-luon-tai-diem-bay-duy-nhat-o-ha-noi-d360620.html" class="" title="Video: Trải nghiệm dù lượn tại điểm bay duy nhất ở Hà Nội">Video: Trải nghiệm dù lượn tại điểm bay duy nhất ở Hà Nội&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/thu-mon-om-goi-khoc-oa-tren-san-sau-chan-thuong-khung-khiep-d360543.html" class="" title="Thủ môn ôm gối khóc òa trên sân sau chấn thương khủng khiếp" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/03/-083502.jpg" width="159" height="89" alt="Thủ môn ôm gối khóc òa trên sân sau chấn thương khủng khiếp" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/thu-mon-om-goi-khoc-oa-tren-san-sau-chan-thuong-khung-khiep-d360543.html" class="" title="Thủ môn ôm gối khóc òa trên sân sau chấn thương khủng khiếp">Thủ môn ôm gối khóc òa trên sân sau chấn thương khủng khiếp&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/olympic-mua-dong-2018-han-quoc-lo-du-khach-bay-nham-den-trieu-tien-d360364.html" class="" title="Olympic mùa đông 2018: Hàn Quốc lo du khách bay nhầm đến Triều Tiên" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/11/02/-112009.jpg" width="159" height="89" alt="Olympic mùa đông 2018: Hàn Quốc lo du khách bay nhầm đến Triều Tiên" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/olympic-mua-dong-2018-han-quoc-lo-du-khach-bay-nham-den-trieu-tien-d360364.html" class="" title="Olympic mùa đông 2018: Hàn Quốc lo du khách bay nhầm đến Triều Tiên">Olympic mùa đông 2018: Hàn Quốc lo du khách bay nhầm đến Triều Tiên&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
										<article class="video-list">
						<figure><span class="img-link" >
							<a href="https://vtc.vn/thu-mon-hon-ho-an-mung-som-va-cai-ket-khong-the-dang-hon-d358465.html" class="" title="Thủ môn hớn hở ăn mừng sớm và cái kết không thể đắng hơn" ><img class="" src="https://image.vtc.vn/resize/159x89/files/news/2017/10/24/-113255.jpg" width="159" height="89" alt="Thủ môn hớn hở ăn mừng sớm và cái kết không thể đắng hơn" /></a>						</span></figure>
						<header><p><a href="https://vtc.vn/thu-mon-hon-ho-an-mung-som-va-cai-ket-khong-the-dang-hon-d358465.html" class="" title="Thủ môn hớn hở ăn mừng sớm và cái kết không thể đắng hơn">Thủ môn hớn hở ăn mừng sớm và cái kết không thể đắng hơn&nbsp; <span class="fa fa-video-camera"></span></a></p></header>
					</article>
								</div>
												        
		</section>
	</section>
</div>
   
    <footer id="footer" >
    <div class="page-wrap">
        <div class="foot-nav">
            <ul>
				<li>
                    <a title="Trang chủ" href="/">Trang chủ</a>   
                </li>
				<li>
                    <a title="Tin tức trong ngày" href="/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a>   
                </li>
				<li>
                    <a title="An ninh 24h" href="/an-ninh-hinh-su-110.html">An ninh 24h</a>   
                </li>
				<li>
                    <a target="blank" href="/quangcao/index.html">QUẢNG CÁO</a>   
                </li>
				<li>
                    <a title="Liên hệ tòa soạn" href="/lien-he.htm">Liên hệ tòa soạn</a> 
                </li>	
                <!--                    <li>
                        <a href="https://vtc.vn/gioi-thieu-p2.html">Giới thiệu</a>
                    </li>
                                        <li>
                        <a href="https://vtc.vn/gop-y-p3.html">Góp ý</a>
                    </li>
                    <li>
                    <a href="#">Đầu trang nhé</a>   
                    </li>                     <li>
                        <a href="https://vtc.vn/lien-he-dat-quang-cao-p4.html">Liên hệ đặt quảng cáo</a>
                    </li>
                    -->

            </ul>
        </div>
        <div class="row">
            <div class="vtc-info col-lg-3" style="width:75% !important">
                <p style="font-size: 14px;"><strong>BÁO ĐIỆN TỬ VTC NEWS</strong>. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">HOTLINE:</span> 01255.911.911 | <a style="font-size: 14px;" title="Liên hệ tòa soạn" href="https://vtc.vn/lien-he.htm" target="_blank">Liên hệ tòa soạn</a></p>
<p><span style="font-weight: bold; font-size: 14px;">Cơ quan chủ quản: Đài Truyền hình KTS VTC</span></p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">Tổng biên tập: </span>Ngô Văn Hải<span style="font-weight: bold;">; <strong>Phó tổng biên tập</strong></span>: Trần Anh Thư, Lê Trần Long</p>
<div><span style="font-weight: bold; font-size: 14px;">Trụ sở chính</span>: Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội. Điện thoại: 024.3632 1588. Fax: 024.3632 1582.</div>
<div><span style="font-weight: bold; font-size: 14px;">Văn phòng đại diện khu vực phía Nam</span>: Lầu 1, Tòa nhà số 1/1 Hoàng Việt, Phường 4, Quận Tân Bình, TP HCM. Điện thoại: 028.3811 1705   </div>
<p style="font-size: 14px;"><strong><a href="https://vtc.vn/">BÁO</a> - <a href="https://vtc.vn/tin-tuc-trong-ngay-105.html">TIN TỨC</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">BÁO AN NINH 24h</a> - <a style="font-size: 14px;" title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a> - <a title="Tin tức pháp luật" href="https://vtc.vn/phap-luat-32.html">Tin tức pháp luật</a> - <a title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a> - <a title="Tin xã hội" href="https://vtc.vn/xa-hoi-28.html">Tin xa hoi</a> - <a title="Tin thế giới hôm nay" href="https://vtc.vn/the-gioi-30.html">Tin thế giới hôm nay</a> - <a title="Tin mới trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin trong ngày</a> - <a title="Lich thi dau bong da hom nay" href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html">Lich thi dau bong da hom nay</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">Báo An ninh</a> - <a href="https://vtc.vn/nguoi-lao-dong-duoc-nghi-2-ngay-truoc-tet-nguyen-dan-mau-tuat-d357587.html">Lịch nghỉ Tết Nguyên đán 2018</a> - <a href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức hôm nay có gì hot</a>  - <a href="https://vtc.vn/gia-bitcoin-hom-nay-29-12-tiep-tuc-chuoi-ngay-giam-gia-mat-3000-usd-d372237.html">Giá Bitcoin hôm nay 29/12</a> - <a href="https://vtc.vn/lich-nghi-tet-duong-lich-2018-chinh-thuc-cua-nguoi-lao-dong-d369260.html">Lịch nghỉ tết dương lịch 2018</a> - <a href="https://vtc.vn/dia-diem-vui-choi-tet-duong-lich-2018-hap-dan-nhat-ha-noi-d371709.html">Tết Dương lịch 2018 đi đâu chơi ở Hà Nội</a> - <a href="https://vtc.vn/thuong-tet-2018-channel635/">Thuong tet 2018</a> - <a href="https://vtc.vn/lich-thi-dau-bong-da-ngoai-hang-anh-mua-giai-2016-2017-hom-nay-d312200.html">Lịch thi đấu bóng đá Ngoại Hạng Anh hôm nay</a> - <a href="https://vtc.vn/bang-xep-hang-bong-da-ngoai-hang-anh-2016-2017-moi-nhat-d311096.html">Bảng xếp hạng Ngoại Hạng Anh</a> - <a href="https://vtc.vn/xem-ban-phao-hoa-don-tet-duong-lich-2018-o-cho-nao-da-nang-d372340.html">Bắn pháo hoa ở Đà Nẵng</a> - <a href="https://vtc.vn/thoi-tiet-dip-nghi-tet-duong-lich-ha-noi-don-khong-khi-lanh-tphcm-nguy-co-ngap-lut-d372413.html">Thời tiết Tết Dương lịch 2018</a>- <a href="https://vtc.vn/them-quan-bun-chui-noi-tieng-ha-noi-lan-nay-la-chui-nguoi-gia-d372391.html">Quán bún chửi Hà Nội</a></strong></p>            </div>
            <div class="vtc-contact col-lg-3">
				<a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                    <img src="https://st.vtcns.com/templates/themes/images/logo-colored.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                </a>
                <div class="emails">
                    <span class="icon fa fa-envelope"></span>
                    <div class="detail">
                        <a>toasoan@vtc.gov.vn</a>
                        <a>Hotline: 01255.911.911</a>
                        <a></a>
                    </div>
                </div>   
                <div class="social">
                                        <a title="Facebook" rel="nofollow" href="https://www.facebook.com/video.vtc.vn/">
                        <span class="fa fa-facebook-square"></span>
                    </a>
                                        <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787">
                        <span class="fa fa-google-plus-square"></span>
                    </a>
                    <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN">
                        <span class="fa fa-twitter-square"></span>
                    </a>
                    <a title="RSS" rel="nofollow" href="/main-rss.html">
                        <span class="fa fa-rss-square"></span>
                    </a>
                </div>
				
            </div>
        </div>
    </div>
    <div class="copy-right">
        <div class="page-wrap">
            <a href="/" title="Cặp bạn thân 60 năm phát hiện là anh em ruột - VTC News" class="sub-logo">
                <!--<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png" alt="" />-->
				<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png" alt="" />				
            </a>
            <p>Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản.</p>
        </div>
    </div>
</footer>
 <div id="fb-root"></div>
    <script async type="text/javascript">!function(a,b,c){var d,e=a.getElementsByTagName(b)[0];a.getElementById(c)||(d=a.createElement(b),d.id=c,d.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9",e.parentNode.insertBefore(d,e))}(document,"script","facebook-jssdk");</script>
    <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>
    <script src="https://st.vtcns.com/lib/explus/jquery.twentytwenty.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.event.move.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.exslider.js?v=3" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/explus.js?v=0.1.9" type="text/javascript"></script>    <div class="barlon" style="position: fixed; bottom: 0; right: 0; width: 300px; height: 250px">
    	<div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!--async popup ad-->
<div id="gm-popup-ad-async"></div>
<script type="text/javascript">
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://" : "http://") + "gamma.cachefly.net/js/ps.min.js";
                el.parentNode.insertBefore(s, el);                                          
                s.onload = function () {postscribe('#gm-popup-ad-async', '<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1403509618","1403509634"]);</scr'+'ipt><scr'+'ipt src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');          
};
})();
</script>
<!--async popup ad--></div></div>    </div>
<div id="sas_44269"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.call("std", {
siteId: 175012, //
pageId: 855582, // Page : VN_vtc.vn/vn_vtc.vn_outstream
formatId: 44269, // Format : Video-Read 1x1
target: '' // Targeting
});
});
window.addEventListener("message", receiveMessage, false);function receiveMessage(evt){if(evt.data == "SEND_LOG_IMP") ga('send', 'event', 'Hoa_Thien_Phu_Video', 'Explorer', 'Preroll_Hoa_Thien_Phu');}
</script>
<!-- <noscript>
<a href="//adnetwork.adasiaholdings.com/ac?
jump=1&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]&out=nonrich" target="_blank">
<img src="//adnetwork.adasiaholdings.com/ac?
out=nonrich&nwid=2060&siteid=175012&pgname=vn_vtc.vn_outstream&fmtid=44269&visit=m&tmstp=
[timestamp]" border="0" alt="" />
</a>
</noscript> -->
</body>

</html>
