<!DOCTYPE html>
  <html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, minimum-scale=0.3, maximum-scale=5, initial-scale=1.0, user-scalable=yes" />
<meta name="copyright" content="Copyright (c) 2018 Vtc.vn" />
<meta name="revisit-after" content="1 days" />
<link rel="shortcut icon" href="/favicon.ico?v=1" type="image/x-icon">

<!-- GENERAL META -->
<title>Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình - VTC News</title>
<meta id="metaDescription" name="description" content="Vòi rồng được phun vào những người ném bom xăng ở gần một công viên nơi hàng chục nghìn người biểu tình ủng hộ dân chủ đang tụ tập một cách hòa bình." />
<meta id="metaKeywords" name="keywords" content="cảnh sát chống bạo động, hơi cay, vòi rồng, hong kong, biểu tình">
<meta name="news_keywords" content="cảnh sát chống bạo động, hơi cay, vòi rồng, hong kong, biểu tình">
<meta name="author" content="VTC News">
<meta http-equiv="REFRESH" content="1800">
<meta name="googlebot" content="noarchive" />
<meta name="robots" content="noarchive" /><meta http-equiv="content-language" content="vi">
<meta name="geo.placename" content="Ha Noi, Viet Nam">
<meta name="geo.region" content="VN-HN">
<meta name="geo.position" content="21.030624;105.782431">
<meta name="ICBM" content="21.030624, 105.782431">
 
<!-- GENERAL GOOGLE SEARCH META -->
<script type="application/ld+json">
  {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://vtc.vn/canh-sat-hong-kong-dung-voi-rong-giai-tan-nguoi-bieu-tinh-d501285.html" },
      "url": "https://vtc.vn/canh-sat-hong-kong-dung-voi-rong-giai-tan-nguoi-bieu-tinh-d501285.html",
      "dateCreated": "2019-09-28T23:32:16+07:00",
      "articleSection": ["cảnh sát chống bạo động","hơi cay","vòi rồng","hong kong","biểu tình"],
      "headline": "Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình",
      "description": "Vòi rồng được phun vào những người ném bom xăng ở gần một công viên nơi hàng chục nghìn người biểu tình ủng hộ dân chủ đang tụ tập một cách hòa bình.",
      "datePublished": "2019-09-28T23:32:16+07:00",
      "dateModified": "2019-09-28T23:32:16+07:00",
      "author":
      { "@type": "Person", "name": "VTC News" }
      ,
      "publisher": {
      "@type": "Organization",
      "name": "VTC News",
      "logo":
      { "@type": "ImageObject", "url": "https://vtc.vn/templates/themes/images/logo-colored.png", "width": 138, "height": 40 }
      },
      "image": {
          "@type": "ImageObject",
          "url": "https://image.vtcns.com/resize/720x480/files/hanh.nhan/2019/09/28/hk-2327552.jpg",
          "width": 1200,
          "height": 675      }
  }
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
  {
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://vtc.vn",
      "name": "Trang chủ"
    }
  }  
  ,
  {
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://vtc.vn/the-gioi-30.html",
      "name": "Thế giới"

    }
  }
  ]
}
</script>
<script type="application/ld+json">
  {
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "VTC News",
    "url" : "https://vtc.vn/",
    "logo": "https://vtc.vn/templates/themes/images/logo-colored.png"
  }
</script>

<!-- iOS Web App Tags - Not Avaiable
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link href="/splash-screen-640x1096.jpg" rel="apple-touch-startup-image" media="(device-height: 568px)">
<link href="/splash-screen-640.jpg" rel="apple-touch-startup-image" sizes="640x920" media="(device-height: 480px)">
<link rel="apple-touch-icon" href="/touch-icon.png" sizes="57x57">
<link rel="apple-touch-icon" href="/touch-icon-72x72.png" sizes="72x72">
<link rel="apple-touch-icon" href="/touch-icon-114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="/touch-icon-144x144.png" sizes="144x144">-->

<!--DNS Fetch-->
<link href='https://st.vtcns.com' rel='dns-prefetch'/>
<link href='https://e.nexac.com' rel='dns-prefetch'/>
<link href='https//image.vtcns.com' rel='dns-prefetch'/>
<link href='https://media.vtcns.com' rel='dns-prefetch'/>
<link href='//code.jquery.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//ced.sascdn.com' rel='dns-prefetch'/>
<link href='//adnetwork.adasiaholdings.com' rel='dns-prefetch'/>
<link href='//track.adnetwork.vn' rel='dns-prefetch'/>
<link href='//delivery.adnetwork.vn' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//maxcdn.bootstrapcdn.com' rel='dns-prefetch'/>
<link href='//fonts.googleapis.com' rel='dns-prefetch'/>
<link href='//use.fontawesome.com' rel='dns-prefetch'/>
<link href='//ajax.googleapis.com' rel='dns-prefetch'/>
<link href='//www.facebook.com' rel='dns-prefetch'/>
<link href='//plus.google.com' rel='dns-prefetch'/>
<link href='//twitter.com' rel='dns-prefetch'/>
<link href='//www.youtube.com' rel='dns-prefetch'/>
<link href='//platform.twitter.com' rel='dns-prefetch'/>
<link href='//apis.google.com' rel='dns-prefetch'/>
<link href='//connect.facebook.net' rel='dns-prefetch'/>
<link href='//cdnjs.cloudflare.com' rel='dns-prefetch'/>
<link href='//www.google-analytics.com' rel='dns-prefetch'/>
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch'/>
<link href='//googleads.g.doubleclick.net' rel='dns-prefetch'/>
<link href='//www.gstatic.com' rel='preconnect'/>
<link href='//www.googletagservices.com' rel='dns-prefetch'/>
<link href='//static.xx.fbcdn.net' rel='dns-prefetch'/>
<link href='//tpc.googlesyndication.com' rel='dns-prefetch'/>
<link href='//syndication.twitter.com' rel='dns-prefetch'/>
<link href="//www.googletagmanager.com" rel="dns-prefetch"/>
<link href="//cm.g.doubleclick.net" rel="dns-prefetch" />
<link href="//hc.viam.com.vn" rel="dns-prefetch" />

<!-- FACEBOOK OPEN GRAPH -->
<meta property="fb:pages" content="162160003904301" />
<meta property="fb:app_id" content="1755953377993070" />
<meta property="og:site_name" content="Báo VTC">
<meta property="og:rich_attachment" content="true">
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn/">
<meta property="og:image:width" content="720">
<meta property="og:image:height" content="378">
<meta property="article:published_time" content="2019-09-28T23:31:00+07:00">
<meta property="article:modified_time" itemprop="dateModified" content="2019-09-28T23:32:16+07:00" />
<!-- LIVE HEADER CONFIG -->
<meta name="google-site-verification" content="5KJYcNbaOybvogPGeDDJ9t1DmKYrcYbOguf-TQCLhA8">

<!-- RSS LINKS -->
<link rel="alternate" href="/feed.rss" type="application/atom+xml" title="Tin tức mới nhất">
<link rel="alternate" href="/google.rss" type="application/atom+xml" title="Bài nổi bật">

<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/player/jwplayer/player.css" />
<script type="text/javascript" src="https://st.vtcns.com/lib/player/jwplayer/jwplayer.js"></script>
<meta property="og:type" content="article" /><meta property="og:title" itemprop="name" content="Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình - VTC News" /><meta property="og:url" content="https://vtc.vn/canh-sat-hong-kong-dung-voi-rong-giai-tan-nguoi-bieu-tinh-d501285.html" /><meta property="og:description" content="Vòi rồng được phun vào những người ném bom xăng ở gần một công viên nơi hàng chục nghìn người biểu tình ủng hộ dân chủ đang tụ tập một cách hòa bình." /><meta property="og:image" content="https://image.vtcns.com/resize/628x314/files/hanh.nhan/2019/09/28/hk-2327552.jpg"/><meta property="article:author" content="https://www.facebook.com/vtc.news.vn" /><meta property="article:section" name="adx:sections" content="Thế giới" /><meta property="article:tag" content="cảnh sát chống bạo động" /><meta property="article:tag" content=" hơi cay" /><meta property="article:tag" content=" vòi rồng" /><meta property="article:tag" content=" hong kong" /><meta property="article:tag" content=" biểu tình" /><link rel="canonical" href="https://vtc.vn/canh-sat-hong-kong-dung-voi-rong-giai-tan-nguoi-bieu-tinh-d501285.html" /><link rel="amphtml" href="https://amp.vtc.vn/canh-sat-hong-kong-dung-voi-rong-giai-tan-nguoi-bieu-tinh-d501285.html" />
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/lib/explus/explus.css?v=0.4.8" /> 
 
<link rel="stylesheet" type="text/css" href="https://st.vtcns.com/templates/themes/css/style.css?v=3.3.3.6" />
<link rel="stylesheet" href="https://st.vtcns.com/templates/themes/css/jquery-ui.css" />
<style>li{list-style: none}</style>

<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery.min.js"></script>
<script src="https://st.vtcns.com/templates/themes/js/jquery.datetimepicker.full.min.js?v=0.5.2" type="text/javascript"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/slick.min.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/jquery-scrolltofixed.js"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/script.js?v=2.1"></script>
<script type="text/javascript" src="https://st.vtcns.com/templates/themes/js/text-slider.js?v=2.1"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21246565/VTC_Balloon_300x250', [300, 250], 'div-gpt-ad-1564624491701-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- AdAsia ATM -->
    <script type="text/javascript" src="https://storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js"></script>
    <script type="text/javascript">
        var adAsiaTM = window.adAsiaTM || adAsiaTM,
            zoneList = [];
        adAsiaTM.init(zoneList);
    </script>
<!-- End AdAsia ATM -->
<script type="text/javascript">//<![CDATA[
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');				
		ga('create', 'UA-2442143-5', 'auto', {'useAmpClientId': true});
                ga('linkid', 'linkid.js');
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
				
				//]]></script>

<meta property="fb:pages" content="162160003904301" />
<script type="text/javascript">
	!function(i){i.fn.textSlider=function(t){function e(){(d=parseInt(n+1))>=p&&(d=0),i(".slide-"+n).animate({paddingTop:"2px",paddingBottom:"0px",opacity:0},o.slideTime,function(){i(this).hide(),i(".slide-"+d).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime)}),n=d,setTimeout(e,o.timeout)}var d,o=i.extend({timeout:3e3,slideTime:750},t),n=0,p=0;return this.children(".slider-item").each(function(){i(this).addClass("slide-"+p).css({paddingTop:"2px",paddingBottom:"0px"}),i(this).hide(),p++}),i(".slide-"+n).show().animate({paddingTop:"2px",paddingBottom:"0px",opacity:1},o.slideTime),void setTimeout(e,o.timeout)}}(jQuery);
	</script>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
       (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2579189069606201",
            enable_page_level_ads: true
       });
  </script>
<!-- pc header -->

<style>
  .block_with_img_left{ width: 100%; float: left; background: #f7f7f7; }
  .block_with_img_left > a.wrap_img { width: 40%; float: left; }
  .block_with_img_left > a.wrap_img img{ width: 100%; float: left;
  }
  .block_img_content_right{ width: 60%; float: left; padding: 10px; }
  .block_img_content_right p{ font-size: 18px; font-weight: 700; line-height: 24px; margin: 0;
  }
  .block_img_content_right .intro{ font-size: 14px; color: #888; line-height: 20px; /* margin: 10px 0; */ width: 100%; float: left; }

  * { box-sizing: border-box; }
  @media screen and (max-width: 480px) {
      .block_with_img_left > a.wrap_img { width: 100%; }
      .block_img_content_right{ width: 100%; }
  }
  .footerseo{
    width: 135%;
  }
</style>

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",
    });
  });
</script>
<script type="text/javascript" src="//bidgear-syndication.com/hd-adx?hid=207&t=1568017049&k=5d760a99d5659" async></script>

</head>
<body class="">
    <style>
    .fixed-left.ad6h.ad.check-ads-1 { right: unset !important; }
</style>
<header id="header">
    <div class="page-wrap">
        <div class="logo">
                        <a href="/">
                <img src="https://st.vtcns.com/templates/themes/images/logo_new2018.png?v=0.5.2" alt="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay" style="max-width: 176px;"/>					
            </a>
        </div>
        <nav class="menu-bar">
            <span class="hamburger"></span>Xem danh mục
            <ul class="main-nav">
                <li><a title="Trang chủ" href="/"> Trang chủ</a></li>
                                <li ><a rel="nofollow" title="Thời sự" href="https://vtc.vn/thoi-su-28.html">Thời sự</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Bình luận" href="https://vtc.vn/binh-luan-184.html">Bình luận</a></li> 
                                                <li><a rel="nofollow" title="Đường dây nóng 0855 911 911" href="https://vtc.vn/duong-day-nong-0855-911-911-183.html">Đường dây nóng 0855 911 911</a></li> 
                                                <li><a rel="nofollow" title="Tin tức trong ngày" href="https://vtc.vn/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a></li> 
                                                <li><a rel="nofollow" title="Bạn đọc viết" href="https://vtc.vn/ban-doc-viet-181.html">Bạn đọc viết</a></li> 
                                                <li><a rel="nofollow" title="Chính trị" href="https://vtc.vn/chinh-tri-47.html">Chính trị</a></li> 
                                                <li><a rel="nofollow" title="Tin tức 24h qua" href="https://vtc.vn/tin-tuc-24h-138.html">Tin tức 24h qua</a></li> 
                                                <li><a rel="nofollow" title="Chuyện xưa chép lại" href="https://vtc.vn/chuyen-xua-chep-lai-140.html">Chuyện xưa chép lại</a></li> 
                                                <li><a rel="nofollow" title="Đời sống" href="https://vtc.vn/doi-song-48.html">Đời sống</a></li> 
                                                <li><a rel="nofollow" title="Giờ cao điểm" href="https://vtc.vn/gio-cao-diem-141.html">Giờ cao điểm</a></li> 
                                                <li><a rel="nofollow" title="Tin nhanh 24h" href="https://vtc.vn/tin-nhanh-24h-111.html">Tin nhanh 24h</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Truyền hình" href="https://vtc.vn/truyen-hinh-27.html">Truyền hình</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Sống" href="https://vtc.vn/song-134.html">Sống</a></li> 
                                                <li><a rel="nofollow" title="Sống" href="https://vtc.vn/song-133.html">Sống</a></li> 
                                                <li><a rel="nofollow" title="Sống" href="https://vtc.vn/song-127.html">Sống</a></li> 
                                                <li><a rel="nofollow" title="VTC NEWS TV" href="https://vtc.vn/vtc-news-tv-99.html">VTC NEWS TV</a></li> 
                                                <li><a rel="nofollow" title="CHÍNH TRỊ XÃ HỘI" href="https://vtc.vn/truyen-hinh-chinh-tri-xa-hoi-38.html">CHÍNH TRỊ XÃ HỘI</a></li> 
                                                <li><a rel="nofollow" title="BẢN TIN 113" href="https://vtc.vn/truyen-hinh-ban-tin-113-online-43.html">BẢN TIN 113</a></li> 
                                                <li><a rel="nofollow" title="GIẢI TRÍ" href="https://vtc.vn/truyen-hinh-van-hoa-giai-tri-41.html">GIẢI TRÍ</a></li> 
                                                <li><a rel="nofollow" title="QUỐC TẾ" href="https://vtc.vn/truyen-hinh-quoc-te-40.html">QUỐC TẾ</a></li> 
                                                <li><a rel="nofollow" title="KINH TẾ" href="https://vtc.vn/truyen-hinh-kinh-te-39.html">KINH TẾ</a></li> 
                                                <li><a rel="nofollow" title="GÓC THƯ GIÃN" href="https://vtc.vn/truyen-hinh-goc-thu-gian-44.html">GÓC THƯ GIÃN</a></li> 
                                                <li><a rel="nofollow" title="THỂ THAO" href="https://vtc.vn/truyen-hinh-the-thao-42.html">THỂ THAO</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Kinh tế" href="https://vtc.vn/kinh-te-29.html">Kinh tế</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Tin giá vàng" href="https://vtc.vn/tin-gia-vang-113.html">Tin giá vàng</a></li> 
                                                <li><a rel="nofollow" title="Bảo vệ người tiêu dùng" href="https://vtc.vn/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li> 
                                                <li><a rel="nofollow" title="Chính sách thuế và cuộc sống" href="https://vtc.vn/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li> 
                                            </ul> 
                                    </li>
                                <li class="active"><a rel="nofollow" title="Thế giới" href="https://vtc.vn/the-gioi-30.html">Thế giới</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Tin tức Biển Đông" href="https://vtc.vn/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li> 
                                                <li><a rel="nofollow" title="Thời sự quốc tế" href="https://vtc.vn/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li> 
                                                <li><a rel="nofollow" title="Quân sự" href="https://vtc.vn/quan-su-49.html">Quân sự</a></li> 
                                                <li><a rel="nofollow" title="Tư liệu" href="https://vtc.vn/tu-lieu-54.html">Tư liệu</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Giáo dục" href="https://vtc.vn/giao-duc-31.html">Giáo dục</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Tuyển sinh 2019" href="https://vtc.vn/tuyen-sinh-2018-104.html">Tuyển sinh 2019</a></li> 
                                                <li><a rel="nofollow" title="Thi THPT quốc gia 2018" href="https://vtc.vn/thi-thpt-quoc-gia-2018-145.html">Thi THPT quốc gia 2018</a></li> 
                                                <li><a rel="nofollow" title="Tin tức - Sự kiện" href="https://vtc.vn/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Pháp luật" href="https://vtc.vn/phap-luat-32.html">Pháp luật</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="An ninh hình sư" href="https://vtc.vn/an-ninh-hinh-su-106.html">An ninh hình sư</a></li> 
                                                <li><a rel="nofollow" title="An ninh hình sự" href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh hình sự</a></li> 
                                                <li><a rel="nofollow" title="Chuyện vụ án" href="https://vtc.vn/chuyen-vu-an-59.html">Chuyện vụ án</a></li> 
                                                <li><a rel="nofollow" title="Bản tin 113" href="https://vtc.vn/ban-tin-113-online-58.html">Bản tin 113</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Văn hóa - Giải trí" href="https://vtc.vn/giai-tri-33.html">Văn hóa - Giải trí</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Sao Việt" href="https://vtc.vn/sao-viet-64.html">Sao Việt</a></li> 
                                                <li><a rel="nofollow" title="Giới trẻ" href="https://vtc.vn/gioi-tre-85.html">Giới trẻ</a></li> 
                                                <li><a rel="nofollow" title="Hoa hậu" href="https://vtc.vn/hoa-hau-60.html">Hoa hậu</a></li> 
                                                <li><a rel="nofollow" title="Sao Hàn" href="https://vtc.vn/sao-han-114.html">Sao Hàn</a></li> 
                                                <li><a rel="nofollow" title="Sao thế giới" href="https://vtc.vn/sao-the-gioi-63.html">Sao thế giới</a></li> 
                                                <li><a rel="nofollow" title="Ca Nhạc" href="https://vtc.vn/nhac-62.html">Ca Nhạc</a></li> 
                                                <li><a rel="nofollow" title="Thời trang" href="https://vtc.vn/thoi-trang-61.html">Thời trang</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Thể thao" href="https://vtc.vn/the-thao-34.html">Thể thao</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Sống cùng bóng đá" href="https://vtc.vn/song-cung-bong-da-174.html">Sống cùng bóng đá</a></li> 
                                                <li><a rel="nofollow" title="Aff Cup 2018" href="https://vtc.vn/aff-cup-2018-173.html">Aff Cup 2018</a></li> 
                                                <li><a rel="nofollow" title="Lịch bóng đá" href="https://vtc.vn/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
                                                <li><a rel="nofollow" title="Trực tiếp bóng đá" href="https://vtc.vn/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li> 
                                                <li><a rel="nofollow" title="Video bóng đá" href="https://vtc.vn/video-ban-thang-bong-da-120.html">Video bóng đá</a></li> 
                                                <li><a rel="nofollow" title="Bóng đá Anh" href="https://vtc.vn/bong-da-anh-66.html">Bóng đá Anh</a></li> 
                                                <li><a rel="nofollow" title="Cup C1 2018" href="https://vtc.vn/cup-c1-champions-league-116.html">Cup C1 2018</a></li> 
                                                <li><a rel="nofollow" title="Bóng đá Việt Nam" href="https://vtc.vn/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
                                                <li><a rel="nofollow" title="Bóng đá Tây Ban Nha" href="https://vtc.vn/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
                                                <li><a rel="nofollow" title="BXH bóng đá" href="https://vtc.vn/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
                                                <li><a rel="nofollow" title="Tin chuyển nhượng" href="https://vtc.vn/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
                                                <li><a rel="nofollow" title="Tennis" href="https://vtc.vn/tennis-109.html">Tennis</a></li> 
                                                <li><a rel="nofollow" title="Võ Thuật" href="https://vtc.vn/vo-thuat-119.html">Võ Thuật</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Sức khỏe" href="https://vtc.vn/suc-khoe-35.html">Sức khỏe</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="An toàn thực phẩm" href="https://vtc.vn/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
                                                <li><a rel="nofollow" title="Bệnh và thuốc" href="https://vtc.vn/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
                                                <li><a rel="nofollow" title="Dinh dưỡng" href="https://vtc.vn/dinh-duong-69.html">Dinh dưỡng</a></li> 
                                                <li><a rel="nofollow" title="Giới tính" href="https://vtc.vn/gioi-tinh-90.html">Giới tính</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Phóng sự - Khám phá" href="https://vtc.vn/phong-su-kham-pha-36.html">Phóng sự - Khám phá</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Phóng sự" href="https://vtc.vn/phong-su-70.html">Phóng sự</a></li> 
                                                <li><a rel="nofollow" title="Khám phá" href="https://vtc.vn/kham-pha-71.html">Khám phá</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Ôtô - Xe máy" href="https://vtc.vn/oto-xe-may-37.html">Ôtô - Xe máy</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Người đẹp và xe" href="https://vtc.vn/nguoi-dep-va-xe-72.html">Người đẹp và xe</a></li> 
                                                <li><a rel="nofollow" title="Tư vấn" href="https://vtc.vn/tu-van-73.html">Tư vấn</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Khoa học - Công nghệ" href="https://vtc.vn/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Thị trường" href="https://vtc.vn/thi-truong-100.html">Thị trường</a></li> 
                                                <li><a rel="nofollow" title="Trí tuệ nhân tạo" href="https://vtc.vn/tri-tue-nhan-tao-172.html">Trí tuệ nhân tạo</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Doanh nghiệp - Doanh nhân" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a>
                                    </li>
                                <li ><a rel="nofollow" title="Bất động sản" href="https://vtc.vn/dia-oc-52.html">Bất động sản</a>
                                    </li>
                                <li ><a rel="nofollow" title="Đời sống" href="https://vtc.vn/gia-dinh-78.html">Đời sống</a>
                                        <ul class="sub-menu">
                                                <li><a rel="nofollow" title="Góc của nàng" href="https://vtc.vn/goc-cua-nang-80.html">Góc của nàng</a></li> 
                                                <li><a rel="nofollow" title="text" href="https://vtc.vn/text-139.html">text</a></li> 
                                                <li><a rel="nofollow" title="Blog" href="https://vtc.vn/blog-182.html">Blog</a></li> 
                                                <li><a rel="nofollow" title="Giới trẻ" href="https://vtc.vn/gioi-tre-185.html">Giới trẻ</a></li> 
                                            </ul> 
                                    </li>
                                <li ><a rel="nofollow" title="Sống Đẹp" href="https://vtc.vn/song-dep-98.html">Sống Đẹp</a>
                                    </li>
                				<li><a title="VTC RSS" href="/main-rss.html">RSS </a></li>
            </ul>
        </nav>
        <div class="search-bar">
            <!--<form name="search-box" id="search-box" action="/?mod=archive&amp;act=search" method="POST">
                <input name="search" type="text" placeholder="Tìm kiếm trên VTC News" />
                <span class="fa fa-search"></span>
            </form>-->			
			<form style="margin-top:3px;" method="get" action="https://www.google.com/cse" target="_blank">
            <input type="hidden" name="cx" value="008387462101762501841:bgn7mqd3654">
            <input type="hidden" name="ie" value="UTF-8">
			<input style="width:232px;color:#333;border:1px solid #dadad0;padding-left:5px" type="text" name="q" spellcheck="false" autocomplete="off" value="Nhập tin tức cần tìm" onblur="javascript:if(this.value==''){this.value='Nhập tin tức cần tìm'}" onfocus="javascript:if(this.value=='Nhập tin tức cần tìm'){this.value=''}">
            <input style="background-color:#a3171e; color:#ffffff;border:1px solid #dadad0" type="submit" value="Tìm">
			</form>
        </div>
        <div class="top-bar">
            <div class="shortcuts">
                <span class="shortcut">
                    <a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày" target=""><i class="fa fa-balance-scale"></i>Tin tức</a>
                </span>
                <span class="shortcut">
                    <a href="/an-ninh-hinh-su-110.html" title="An ninh" target=""><i class="fa fa-line-chart"></i>An ninh</a>
                </span>
                <span class="shortcut">
                                        <!-- <a href="/xa-hoi-28.html" title="Xã hội Việt Nam">Xã hội Việt Nam</a> -->
                                    </span>
            </div>            
		<p style="float:right;margin:0;padding-right:10px; color:#fff; font-weight:700">
				HOTLINE VTC: 0855 911 911<span style="padding-left:5px;"><a target="_blank" style="color:#ebb94d; font-weight:700;" href="/main-rss.html" title="RSS"><span class="fa fa-rss-square"></span></a></span></p>        
            <!--$mod == 'news' && $act == 'detail'-->
        </div>
        <div class="clearfix"></div>
    </div>
	<div class="clearfix"></div>
</header>
<!--<div class="popup-wrap">
    <div class="phone-popup popup-content">
        <div class="picon">
            <span class="glyphicon-phone glyphicon ico"></span>
        </div>
        <p class="title">Đường dây nóng</p>
        <p>Nếu bạn có <a style="display:inline" href="/tin-tuc-trong-ngay-105.htm" title="tin tức">tin tức</a> thời sự nóng cần phản ánh trực tiếp, vui lòng liên lạc qua số điện thoại nóng sau:</p>
        <p class="clickable-area">
			<a href="tel:01255911911" title="Hotline 01255911911">HOTLINE: 01255 911 911</a>
            <a href="tel:0436321588" title="(HOTLINE) 04.3632.1588">PHONE: 04 3632 1588</a>
            <a href="tel:0436321582" title="(FAX) 04.3632 1582">FAX: 04 3632 1582</a>
        </p>
        <p>Chú ý: Nếu không liên lạc được hoặc thông tin không gấp, bạn cũng có thể gửi thông tin qua địa chỉ email tòa soạn tại <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a></p>
        <button class="close-popup">ĐÓNG</button>
    </div>
    <div class="email-popup popup-content">
        <div class="picon">
            <span class="glyphicon-envelope glyphicon ico"></span>
        </div>
        <p class="title">Liên hệ tòa soạn</p>
        <p>VTC News luôn mong muốn được nhận phản hồi từ bạn đọc! Mọi ý kiến hoặc bài vở đóng góp, xin vui lòng gửi về địa chỉ email:</p>
        <p class="clickable-area">
            <a href="mailto:toasoan@vtc.gov.vn" title="toasoan@vtc.gov.vn">toasoan@vtc.gov.vn</a>
        </p>
        <p>Chú ý: Vì số lượng email gửi về nhiều, chúng tôi không thể trả lời lại từng trường hợp. Tuy nhiên tất cả email sẽ đều được đọc và ghi nhận.</p>
        <button class="close-popup">ĐÓNG</button>
    </div>
</div>-->
<!--<div class="tools">
    <div class="back-to-top">
        <span class="fa fa-angle-up"></span>
    </div>
    <div class="email-tool vtctool" data-popup=".email-popup">
        <span class="fa fa-envelope"></span>
    </div>
    <div class="phone-tool vtctool" data-popup=".phone-popup">
        <span class="fa fa-phone"></span>
    </div>
</div>-->
<div class="fixed-left ad6h ad check-ads-1"><div id="ads21" class="adv" style="margin-top:0px;margin-bottom:8px;"><div class="e" style=""><script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/21622890900/VN_vtc.vn_pc_cate_left1_sticky_160x600//120x600', [[120, 600], [160, 600]]).display();
</script>
</div></div></div> 
<div class="fixed-right-ads ad6h ad"><div id="ads142" class="adv" style="margin-top:0px;margin-bottom:0px;"></div></div> 
<style>
    #content_detail .quote-inner blockquote{
        background: url(/lib/explus/quote.png) no-repeat!important;
    }
    .fixed-right-ads{position:fixed; right:calc(((100% - 1200px)/ 2) - 80px);top:45px};
    .fixed-right-ads.scrolled{top:10px};
</style>    <script type="text/javascript">
    ga('send', 'event', 'category_30', 'Explorer', 'Thế giới');</script>
<script type="text/javascript" src="/plus_views.501285.js" ></script><div id="content" class="page-wrap">
	<div style="text-align:center;margin-top:7px;">
        <div id="ads109" class="adv" style="margin-top:0px;margin-bottom:3px;"><div class="e" style=""><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- VTCNews_PC_Top_970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="7959540098"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>    </div>
<nav class="main-menu-pri">
   <ul>
	 <li class="sub-menu-parent"><a href="/" title="Trang chủ"><span style="font-size: 20px;" class="fa fa-home"></span></a></li>
    <li class="sub-menu-parent">
      <a href="https://vtc.vn/thoi-su-28.html" title="Thời sự">Thời sự</a>
      <ul class="sub-menu">
        <li><a href="/chinh-tri-47.html" title="Chính trị">Chính trị</a></li>
        <li><a href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
        <li><a href="/doi-song-48.html" title="Đời sống">Đời sống</a></li>
      </ul>
    </li>
    <!-- <li class="sub-menu-parent">
         <a href="https://vtc.vn/khat-vong-viet-nam-2019-175.html" title="Khát vọng việt nam 2019">Tết Kỷ Hợi</a>
      </li> -->
	 <li class="sub-menu-parent"><a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a></li>
    <li class="sub-menu-parent"><a title="Kinh tế" href="/kinh-te-29.html">Kinh tế</a>
      <ul class="sub-menu">
        <li><a title="Tin giá vàng" href="/tin-gia-vang-113.html">Tin giá vàng</a></li>
        <li><a title="Bảo vệ người tiêu dùng" href="/bao-ve-nguoi-tieu-dung-51.html">Bảo vệ người tiêu dùng</a></li>
        <li><a title="Chính sách thuế và cuộc sống" href="/chinh-sach-thue-va-cuoc-song-50.html">Chính sách thuế và cuộc sống</a></li>
      </ul>
    </li>
    <li class="sub-menu-parent"><a title="Thế giới" href="/the-gioi-30.html">Thế giới</a>
      <ul class="sub-menu">
        <li><a title="Tin tức Biển Đông" href="/tin-tuc-bien-dong-55.html">Tin tức Biển Đông</a></li>
        <li><a title="Thời sự quốc tế" href="/thoi-su-quoc-te-53.html">Thời sự quốc tế</a></li>
        <li><a title="Quân sự" href="/quan-su-49.html">Quân sự</a></li> 
        <li><a title="Tư liệu" href="/tu-lieu-54.html">Tư liệu</a></li>
      </ul>
	  </li>
	  <li class="sub-menu-parent"><a title="Giáo dục" href="/giao-duc-31.html">Giáo dục</a>
      <ul class="sub-menu">
        <li><a title="Tuyển sinh 2019" href="/tuyen-sinh-2018-104.html">Tuyển sinh 2019</a></li> 
        <li><a title="Kinh nghiệm sống" href="/kinh-nghiem-song-57.html">Kinh nghiệm sống</a></li> 
        <li><a title="Tin tức - Sự kiện" href="/tin-tuc-su-kien-56.html">Tin tức - Sự kiện</a></li>
      </ul>
	  </li>
	  <li class="sub-menu-parent"><a title="Pháp luật" href="/phap-luat-32.html">Pháp luật</a>
      <ul class="sub-menu">
        <li><a title="An ninh hình sự" href="/an-ninh-hinh-su-110.html">An ninh hình sự</a></li>
		    <li><a title="Bản tin 113" href="/ban-tin-113-online-58.html">Bản tin 113</a></li> 
        <li><a title="Chuyện vụ án" href="/chuyen-vu-an-59.html">Chuyện vụ án</a></li>         
      </ul>
	  </li>
	  <li class="sub-menu-parent"><a title="Văn hóa - Giải trí" href="/giai-tri-33.html">Văn hóa - Giải trí</a>
      <ul class="sub-menu">
        <li><a title="Sao Việt" href="/sao-viet-64.html">Sao Việt</a></li> 
        <li><a title="Giới trẻ" href="/gioi-tre-85.html">Giới trẻ</a></li> 
        <!-- <li><a title="Tình yêu" href="/tinh-yeu-86.html">Tình yêu</a></li>  -->
        <!-- <li><a title="Phong cách trẻ" href="/phong-cach-tre-87.html">Phong cách trẻ</a></li>  -->
        <li><a title="Hoa hậu" href="/hoa-hau-60.html">Hoa hậu</a></li> 
        <li><a title="Sao Hàn" href="/sao-han-114.html">Sao Hàn</a></li> 
        <li><a title="Sao thế giới" href="/sao-the-gioi-63.html">Sao thế giới</a></li> 
        <li><a title="Ca Nhạc" href="/nhac-62.html">Ca Nhạc</a></li> 
        <li><a title="Thời trang" href="/thoi-trang-61.html">Thời trang</a></li>
      </ul>
	  </li>
    <li class="sub-menu-parent"><a title="Thể thao" href="/the-thao-34.html">Thể thao</a>
	  <li class="sub-menu-parent"><a title="Gia đình" href="/gia-dinh-78.html">Đời sống</a>
      <ul class="sub-menu">
        <li><a title="Sống cùng bóng đá" href="/song-cung-bong-da-174.html">Sống cùng bóng đá</a></li> 
		    <li><a title="Lịch bóng đá" href="/lich-thi-dau-bong-da-101.html">Lịch bóng đá</a></li> 
        <li><a title="Trực tiếp bóng đá" href="/truc-tiep-bong-da-125.html">Trực tiếp bóng đá</a></li>  
        <li><a title="Bóng đá Anh" href="/bong-da-anh-66.html">Bóng đá Anh</a></li> 
        <li><a title="Cup C1 2018" href="/cup-c1-champions-league-116.html">Cup C1 2018</a></li> 
        <li><a title="Bóng đá Việt Nam" href="/bong-da-viet-nam-115.html">Bóng đá Việt Nam</a></li> 
        <li><a title="Bóng đá Tây Ban Nha" href="/bong-da-tay-ban-nha-117.html">Bóng đá Tây Ban Nha</a></li> 
        <li><a title="BXH bóng đá" href="/bang-xep-hang-bong-da-102.html">BXH bóng đá</a></li> 
        <li><a title="Tin chuyển nhượng" href="/tin-chuyen-nhuong-bong-da-118.html">Tin chuyển nhượng</a></li> 
        <li><a title="Tennis" href="/tennis-109.html">Tennis</a></li> 
        <li><a title="Võ Thuật" href="/vo-thuat-119.html">Võ Thuật</a></li>
      </ul>
	  </li>
	 <!-- li class="sub-menu-parent"><a title="Sức khỏe" href="/suc-khoe-35.html">Sức khỏe</a>
       <ul class="sub-menu">
         <li><a title="An toàn thực phẩm" href="/an-toan-thuc-pham-67.html">An toàn thực phẩm</a></li> 
         <li><a title="Bệnh và thuốc" href="/benh-va-thuoc-68.html">Bệnh và thuốc</a></li> 
         <li><a title="Dinh dưỡng" href="/dinh-duong-69.html">Dinh dưỡng</a></li> 
         <li><a title="Giới tính" href="/gioi-tinh-90.html">Giới tính</a></li>
       </ul>
	 </li> -->
	  <li class="sub-menu-parent"><a href="#"><img src="https://image.vtcns.com/files/vtc.it/2017/09/21/btndrop-12-1824345.png?v=1" width="20" height="20" alt="icon"></a>
      <ul class="sub-menu" style="width:300px; left:-191px;right:0">
        <li><a title="Sức khỏe" href="/suc-khoe-35.html">Sức khỏe</a></li>
        <li><a title="Ôtô - Xe máy" href="/oto-xe-may-37.html">Ôtô - Xe máy</a></li>
        <!-- <li><a title="Bài thuốc hay" href="/bai-thuoc-hay-94.html">Bài thuốc hay</a></li> -->
		    <li><a title="Khoa học - Công nghệ" href="/khoa-hoc-cong-nghe-82.html">Khoa học - Công nghệ</a></li>
		    <li><a title="Bất động sản" href="/dia-oc-52.html">Bất động sản</a></li>
		    <li><a title="Doanh nghiệp - Doanh nhân" href="/doanh-nghiep-doanh-nhan-83.html">Doanh nghiệp - Doanh nhân</a></li>
        <li><a title="Gia đình" href="/gia-dinh-78.html">Gia đình</a></li>
		    <!-- <li><a title="EMAGAZINE" href="/emagazine-144.html">EMAGAZINE</a></li> -->
      </ul>
	  </li>	 
  </ul>
</nav>
  <div class="clearfix"></div>
	<div class="trending">
    <section class="trend-label"><header>Mới nhất</header></section>		
    <section class="trends" style="width: 782px !important; height:20px"> 			
                <article class="slide" style="padding: 0 0 0 10px">  
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/phat-hien-thi-the-nam-tai-xe-grab-bi-sat-hai-tren-bai-dat-hoang-o-ha-noi-d501286.html" rel="nofollow" title="Phát hiện thi thể nam tài xế Grab bị sát hại trên bãi đất hoang ở Hà Nội">Phát hiện thi thể nam tài xế Grab bị sát hại trên bãi đất hoang ở Hà Nội</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/khach-hang-sot-ruot-cho-lai-thu-xe-vinfast-lux-theo-bai-test-chuan-quoc-te-d501178.html" rel="nofollow" title="Khách hàng sốt ruột chờ lái thử xe VinFast Lux theo bài test chuẩn quốc tế">Khách hàng sốt ruột chờ lái thử xe VinFast Lux theo bài test chuẩn quốc tế</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/dang-lam-ngan-hang-my-quyet-dinh-ve-dang-ki-hoc-phi-cong-vinpearl-air-d501280.html" rel="nofollow" title="Đang làm ngân hàng Mỹ, quyết định về đăng kí học phi công Vinpearl Air">Đang làm ngân hàng Mỹ, quyết định về đăng kí học phi công Vinpearl Air</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/canh-sat-hong-kong-dung-voi-rong-giai-tan-nguoi-bieu-tinh-d501285.html" rel="nofollow" title="Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình">Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/truc-tiep-vvv-venlo-vs-sc-heerenveen-doan-van-hau-du-bi-d501283.html" rel="nofollow" title="Trực tiếp VVV Venlo 0-2 SC Heerenveen: Đoàn Văn Hậu có cơ hội vào sân">Trực tiếp VVV Venlo 0-2 SC Heerenveen: Đoàn Văn Hậu có cơ hội vào sân</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/rac-thai-dang-giet-chet-ho-cao-nhat-the-gioi-titicaca-d501244.html" rel="nofollow" title="Rác thải đang giết chết hồ cao nhất thế giới Titicaca">Rác thải đang giết chết hồ cao nhất thế giới Titicaca</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/clip-tai-xe-bat-chap-nguy-hiem-ngang-nhien-quay-dau-xe-tren-cau-vinh-tuy-d501262.html" rel="nofollow" title="Clip: Tài xế bất chấp nguy hiểm ngang nhiên quay đầu xe trên cầu Vĩnh Tuy">Clip: Tài xế bất chấp nguy hiểm ngang nhiên quay đầu xe trên cầu Vĩnh Tuy</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/truc-tiep-pho-thu-tuong-pham-binh-minh-phat-bieu-tai-lien-hop-quoc-d501200.html" rel="nofollow" title="Phát biểu tại LHQ, Phó Thủ tướng kêu gọi các bên liên quan ở Biển Đông tôn trọng luật pháp quốc tế">Phát biểu tại LHQ, Phó Thủ tướng kêu gọi các bên liên quan ở Biển Đông tôn trọng luật pháp quốc tế</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/anh-ca-si-quang-ha-gat-nuoc-mat-hat-sung-tren-san-khau-chi-con-dung-3-nhac-cu-d501268.html" rel="nofollow" title="Ảnh: Ca sĩ Quang Hà gạt nước mắt, hát sung trên sân khấu chỉ còn đúng 3 nhạc cụ">Ảnh: Ca sĩ Quang Hà gạt nước mắt, hát sung trên sân khấu chỉ còn đúng 3 nhạc cụ</a></header>
                            
                    <header style="list-style:square" class="slider-item"><a href="https://vtc.vn/co-gai-17-tuoi-phat-minh-chiec-laptop-bang-go-cho-tre-em-ngheo-o-peru-d501267.html" rel="nofollow" title="Cô gái 17 tuổi phát minh chiếc laptop bằng gỗ cho trẻ em nghèo ở Peru">Cô gái 17 tuổi phát minh chiếc laptop bằng gỗ cho trẻ em nghèo ở Peru</a></header>
                                </article>
    <script>
            $(document).ready(function () {
                $('.slide').textSlider();
            });
        </script>
    </section>
    <section style=" border:0px solid red; float:right; height:25px; padding:1px 10px 0 10px; margin-bottom:5; background-color:#dadad0;"><header><a style="color:#a3171e" href="https://vtc.vn/tin-tuc-24h-138.html" title="Tin tức 24h qua">Tin tức 24h qua</a></header></section>
</div>
        
		<section class="row">
				<div class="page-nav" style="padding-left:15px">
				<ul class="bread">
					<li>
						<a style="color:#a3171e;font-weight:700" href="/" title="Trang chủ">TRANG CHỦ</a>
					</li>
					  
					<li>
						<a style="color:#a3171e;font-weight:700" href="https://vtc.vn/the-gioi-30.html" title="Thế giới">Thế giới</a>
					</li>
									</ul>
				<div class="clearfix"></div>
				<div style="border-bottom:1px solid #ddd"></div>
				<div class="clearfix"></div>
				</div>
				
            <article class="col-single cate-main-col col-lg-9">	
	<!--Start Article-->										
						<header><h1 class="single-title" itemprop="headline">Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình</h1>
                            <p class="post-date"><time pubdate="pubdate"> Thứ Bảy, 28/09/2019 23:31 PM GMT+7</time></p>
						</header>
		 <!--Article Body--><div itemprop="articleBody">
                                                        <h2 class="single-excerpt" style="font-weight:700">
                                <strong>Vòi rồng được phun vào những người ném bom xăng ở gần một công viên nơi hàng chục nghìn người biểu tình ủng hộ dân chủ đang tụ tập một cách hòa bình.</strong>      
							</h2>

                            <style>.listNewsbvctlq .adv{text-align:left}</style>
																					<div class="tintin">
                            <ul class="listNewsbvctlq">
                                <li><div id="ads111" class="adv" style="margin-top:0px;margin-bottom:0px;"></div></li>
                                																										
								<li><span><a href="https://vtc.vn/trung-quoc-tham-gia-hiep-uoc-buon-ban-vu-khi-quoc-te-d501235.html" class="icon" title="Trung Quốc tham gia Hiệp ước buôn bán vũ khí quốc tế">Trung Quốc tham gia Hiệp ước buôn bán vũ khí quốc tế</a></span></li>
																										
								<li><span><a href="https://vtc.vn/trung-quoc-canh-bao-thue-quan-my-ap-dat-day-the-gioi-vao-suy-thoai-d501160.html" class="icon" title="Trung Quốc cảnh báo thuế quan Mỹ áp đặt đẩy thế giới vào suy thoái">Trung Quốc cảnh báo thuế quan Mỹ áp đặt đẩy thế giới vào suy thoái</a></span></li>
								                              
                            <!--<li></li>-->
                            </ul>
							</div>
														<div class="clearfix"></div>							
							<div class="single-main-content" id="content_detail">
								<figure class="expNoEdit"><img src="https://image.vtcns.com/files/hanh.nhan/2019/09/28/hk-2327552.jpg" alt="Canh sat Hong Kong dung voi rong giai tan nguoi bieu tinh hinh anh 1" width="685" height="456" />  <figcaption>  <p class="expEdit">Cảnh sát chống bạo động nhiều ngày qua phải nỗ lực đối phó với người biểu tình ở Hong Kong. (Ảnh: SCMP).</p>  </figcaption>  </figure>  <p style="text-align: justify;">AFP đưa tin <a href="https://vtc.vn/canh-sat-hong-kong-canh-bao-dung-dan-that-doi-pho-bieu-tinh-d499751.html">cảnh sát Hong Kong</a> tối 28/9 đã dùng vòi rồng phun vào một nhóm người biểu tình, những người đã ném bom xăng ở gần một công viên nơi hàng chục nghìn người biểu tình đang tụ tập một cách hòa bình.</p>  <p style="text-align: justify;">Vòi rồng đã phun vào hàng chục người biểu tình mang mặt nạ, những kẻ đã ném vật thể và bom xăng tại Tòa nhà Chính quyền Trung tâm, một địa điểm thường xuyên bị tấn công trong đợt biểu tình mùa Hè năm nay mà thỉnh thoảng đã chuyển thành biểu tình bạo lực.</p>  <p style="text-align: justify;">Trước đó, Tối 26/9, tại sân vận động Queen Elizabeth ở quận Wan Chai, Khu hành chính đặc biệt Hong Kong (Trung Quốc), Trưởng khu hành chính đặc biệt Hong Kong, bà Lâm Trịnh Nguyệt Nga đã tổ chức một cuộc đối thoại cộng đồng công khai.</p><div id="ads96" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""></div></div>  <p style="text-align: justify;">Có hơn 20.000 người đã đăng ký nhưng chỉ 150 người được chọn ngẫu nhiên tham gia phiên đối thoại hai giờ với Trưởng đặc khu Hong Kong và mỗi người sẽ có 3 phút để trình bày quan điểm của mình.</p>  <p style="text-align: justify;">Theo phóng viên TTXVN tại Hong Kong, tại buổi đối thoại, bà Lâm Trịnh Nguyệt Nga cho rằng với tư cách là Trưởng khu hành chính đặc biệt Hong Kong, bà sẽ không trốn tránh trách nhiệm của mình và sẽ tiếp tục giải quyết các vấn đề mà chính quyền đang phải đối mặt hiện nay bằng thái độ có trách nhiệm.</p>  <div class="block_with_img_left"><a class="wrap_img" title="Lãnh đạo Hong Kong sẽ đối thoại trực tiếp với người dân vào tuần tới" href="https://vtc.vn/lanh-dao-hong-kong-se-doi-thoai-truc-tiep-voi-nguoi-dan-vao-tuan-toi-d498974.html"><img class="" src="https://image.vtcns.com/resize/480x270/files/news/2019/09/17/lanh-dao-hong-kong-se-doi-thoai-truc-tiep-voi-nguoi-dan-vao-tuan-toi-122246.jpg" alt="Lãnh đạo Hong Kong sẽ đối thoại trực tiếp với người dân vào tuần tới" width="480" height="270" /></a>  <div class="block_img_content_right">  <p><a title="Lãnh đạo Hong Kong sẽ đối thoại trực tiếp với người dân vào tuần tới" href="https://vtc.vn/lanh-dao-hong-kong-se-doi-thoai-truc-tiep-voi-nguoi-dan-vao-tuan-toi-d498974.html">Lãnh đạo Hong Kong sẽ đối thoại trực tiếp với người dân vào tuần tới</a></p>  <span class="intro"> Trưởng đặc khu Hong Kong Carrie Lam cho biết bà sẽ bắt đầu các phiên đối thoại với người dân vào đầu tuần tới để tìm ra giải pháp cho cuộc khủng hiện nay.</span></div>  </div>  <div class="block_with_img_left"><a class="wrap_img" title="Cảnh sát Hong Kong cảnh báo dùng đạn thật đối phó biểu tình" href="https://vtc.vn/canh-sat-hong-kong-canh-bao-dung-dan-that-doi-pho-bieu-tinh-d499751.html"><img class="" src="https://image.vtcns.com/resize/480x270/files/news/2019/09/21/canh-sat-hong-kong-doa-dung-dan-that-de-tran-ap-bieu-tinh-065422.jpg" alt="Cảnh sát Hong Kong cảnh báo dùng đạn thật đối phó biểu tình" width="480" height="270" /></a>  <div class="block_img_content_right">  <p><a title="Cảnh sát Hong Kong cảnh báo dùng đạn thật đối phó biểu tình" href="https://vtc.vn/canh-sat-hong-kong-canh-bao-dung-dan-that-doi-pho-bieu-tinh-d499751.html">Cảnh sát Hong Kong cảnh báo dùng đạn thật đối phó biểu tình</a></p>  <span class="intro"> Cảnh sát Hong Kong cảnh báo có thể dùng đạn dược để tự vệ hoặc bảo vệ những người khác khi một số đối tượng biểu tình trở nên quá khích và khó kiểm soát.</span></div>  </div>																<footer class="signature">
								<a title="Vietnam+" href="https://vtc.vn/vietnam-source30/"> <span style="text-transform:none;">Nguồn:</span> Vietnam+</a>
								</footer>
																
                                																<div class="clearfix"></div>
								<div class="single-tags">
									<span style="font-weight:700; font-size:11px">Chủ đề:</span>
									<span class="tag"><h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/tieu-diem/hong-kong.html" title="Hong Kong">Hong Kong</a></h3>, <h3 style="display:inline"><a style="margin-bottom: 5px;" href="https://vtc.vn/tieu-diem/bieu-tinh.html" title="biểu tình">biểu tình</a></h3></span>  
								</div>	
								<div id="ads137" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>							</div>	
									<!--End Article Body--></div>
                        <div class="like-share">
							<div id="fb-root"></div>
                            							<div class="share_single">Bấm thích và chia sẻ bài viết này:</div>
							<div style="float:left;display:inline;padding-left:10px;"><div class="fb-like" data-href="https://vtc.vn/canh-sat-hong-kong-dung-voi-rong-giai-tan-nguoi-bieu-tinh-d501285.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div>
							                            <div style="float:left;display:inline;padding-left:10px;"><a title="Bình luận bài viết Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình" href="#cmt"><img src="https://st.vtcns.com/templates/themes/images/cmt1-min.png" alt="Bình luận"></a></div>						
						</div>
                        <div class="clearfix"></div>
                                                <div id="ads92" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><div id="57bafb2c2dfeefba931bb03a835b1fa9"></div>
<script async src="https://click.advertnative.com/loading/?handle=2469" ></script></div><div class="e" style="margin-top:0px;"><!-- Composite Start -->
<div id="M204545ScriptRootC293699">
        <div id="M204545PreloadC293699">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M204545ScriptRootC293699")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M204545ScriptRootC293699");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=293699;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/v/t/vtc.vn.293699.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --></div></div>                        <div class="clearfix"></div>
                        <div class="grid-list" style="margin:10px 0 0 0 !important;">
                            <ul class="row" style="padding-left: 0; text-align:left; margin-bottom:0 !important;">
                            <!--KH1-->
                            <li class="postDircol">
                                <div id="ads152" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>                            </li>
                            <!--KH 2-->
                            <li class="postDircol">
                                <div id="ads153" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>                            </li>
                            <!--KH3-->
                            <li class="postDircol">
                                <div id="ads154" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>                            </li>
                            <!--KH4-->                                         
                            <li class="postDircol">
                                <div id="ads155" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>                            </li>                                        
                            </ul>
                        </div>
                        <div class="clearfix"></div>
						<div id="cmt" class="box-comment" id="comment" style="width: 100%; float: left;">
                            <div class="tll heading"><span class="fa fa-comments-o"></span>Bình luận</div>
                            <div class="box-comment-wrap">
                                <div class="cmex" data-id="501285" data-numposts="8"></div>
                            </div>
                        </div>
					<div class="clearfix"></div>
                                        <div class="clearfix"></div>
            
                            <div class="breakAd2 grid-list">
                    <header><h3 class="srss tll heading">Tin cùng mục <span><a href="https://vtc.vn/the-gioi-30.html" title="Thế giới">Thế giới</a></span></h3></header>				
						
															<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/canh-sat-hong-kong-dung-voi-rong-giai-tan-nguoi-bieu-tinh-d501285.html" title="Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình">Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/bao-my-tiet-lo-chi-tiet-mat-trong-cuoc-gap-trump-lavrov-nam-2017-d501256.html" title="Báo Mỹ tiết lộ ‘chi tiết mật’ trong cuộc gặp Trump-Lavrov năm 2017">Báo Mỹ tiết lộ ‘chi tiết mật’ trong cuộc gặp Trump-Lavrov năm 2017</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/may-bay-cho-thu-tuong-pakistan-ha-canh-khan-cap-d501248.html" title="Máy bay chở Thủ tướng Pakistan hạ cánh khẩn cấp">Máy bay chở Thủ tướng Pakistan hạ cánh khẩn cấp</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/rac-thai-dang-giet-chet-ho-cao-nhat-the-gioi-titicaca-d501244.html" title="Rác thải đang giết chết hồ cao nhất thế giới Titicaca">Rác thải đang giết chết hồ cao nhất thế giới Titicaca</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/kinh-hoang-no-tau-dau-dang-neo-dau-tai-cang-han-quoc-9-nguoi-bi-thuong-d501237.html" title="Kinh hoàng tàu dầu neo đậu tại cảng Hàn Quốc phát nổ, bốc cháy ngút trời: 9 người bị thương">Kinh hoàng tàu dầu neo đậu tại cảng Hàn Quốc phát nổ, bốc cháy ngút trời: 9 người bị thương</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/trung-quoc-tham-gia-hiep-uoc-buon-ban-vu-khi-quoc-te-d501235.html" title="Trung Quốc tham gia Hiệp ước buôn bán vũ khí quốc tế">Trung Quốc tham gia Hiệp ước buôn bán vũ khí quốc tế</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/ngoai-truong-nga-tuyen-bo-cua-my-thay-doi-tuy-theo-tam-trang-d501231.html" title="Ngoại trưởng Nga: Tuyên bố của Mỹ thay đổi tùy theo tâm trạng">Ngoại trưởng Nga: Tuyên bố của Mỹ thay đổi tùy theo tâm trạng</a>
								</header>
								</article>
																<article class="row" style="padding-left:5px">
								<header class="moinhat title-small postDircol" style="width:100% !important;">
										<a style="font-size:14px !important; font-weight: 400;padding-left:10px" href="https://vtc.vn/truc-tiep-pho-thu-tuong-pham-binh-minh-phat-bieu-tai-lien-hop-quoc-d501200.html" title="Phát biểu tại LHQ, Phó Thủ tướng kêu gọi các bên liên quan ở Biển Đông tôn trọng luật pháp quốc tế">Phát biểu tại LHQ, Phó Thủ tướng kêu gọi các bên liên quan ở Biển Đông tôn trọng luật pháp quốc tế</a>
								</header>
								</article>
														
                    </div>
                                             
            </article>
                            <aside class="cate-main-col-right col-lg-3">
                                <div class=""><div id="ads48" class="adv" style="margin-top:5px;margin-bottom:0px;"><div class="e" style=""><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- [Cat 2] 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="9768320843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
                                <section class="block-col-right">
    <header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="https://vtc.vn/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h3></header>
	    <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/dang-lam-ngan-hang-my-quyet-dinh-ve-dang-ki-hoc-phi-cong-vinpearl-air-d501280.html" class="" title="Đang làm ngân hàng Mỹ, quyết định về đăng kí học phi công Vinpearl Air" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2019/09/28/1-1-2231312.jpg" width="80" height="60" alt="Đang làm ngân hàng Mỹ, quyết định về đăng kí học phi công Vinpearl Air" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/dang-lam-ngan-hang-my-quyet-dinh-ve-dang-ki-hoc-phi-cong-vinpearl-air-d501280.html" title="Đang làm ngân hàng Mỹ, quyết định về đăng kí học phi công Vinpearl Air">Đang làm ngân hàng Mỹ, quyết định về đăng kí học phi công Vinpearl Air</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/hoa-ra-day-la-ly-do-hang-nghin-du-khach-do-ve-sa-pa-mua-thu-nay-d501176.html" class="" title="Hóa ra đây là lý do hàng nghìn du khách đổ về Sa Pa mùa thu này!" ><img class="" src="https://image.vtcns.com/resize/80x60/files/video_cover/2019/09/28/du-khach-sapa-1106-1106411-110732.jpg" width="80" height="60" alt="Hóa ra đây là lý do hàng nghìn du khách đổ về Sa Pa mùa thu này!" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/hoa-ra-day-la-ly-do-hang-nghin-du-khach-do-ve-sa-pa-mua-thu-nay-d501176.html" title="Hóa ra đây là lý do hàng nghìn du khách đổ về Sa Pa mùa thu này!">Hóa ra đây là lý do hàng nghìn du khách đổ về Sa Pa mùa thu này!</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/phieu-du-trong-le-hoi-halloween-huyen-bi-tai-sun-world-ba-na-hills-d501092.html" class="" title="Phiêu du trong lễ hội Halloween huyền bí tại Sun World Ba Na Hills" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2019/09/27/halloween-sun-world-ba-na-hills-1-2050313.jpg" width="80" height="60" alt="Phiêu du trong lễ hội Halloween huyền bí tại Sun World Ba Na Hills" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/phieu-du-trong-le-hoi-halloween-huyen-bi-tai-sun-world-ba-na-hills-d501092.html" title="Phiêu du trong lễ hội Halloween huyền bí tại Sun World Ba Na Hills">Phiêu du trong lễ hội Halloween huyền bí tại Sun World Ba Na Hills</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/tnr-goldmark-city-tri-an-khach-hang-toa-saphirre-3-d500963.html" class="" title="TNR Goldmark City tri ân khách hàng tòa Saphirre 3" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2019/09/27/image001-1049262.jpg" width="80" height="60" alt="TNR Goldmark City tri ân khách hàng tòa Saphirre 3" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/tnr-goldmark-city-tri-an-khach-hang-toa-saphirre-3-d500963.html" title="TNR Goldmark City tri ân khách hàng tòa Saphirre 3">TNR Goldmark City tri ân khách hàng tòa Saphirre 3</a>
        </h4></header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/da-nang-dau-tu-mini-hotel-3-4-sao-tai-sao-khong-d500958.html" class="" title="Đà Nẵng: Đầu tư mini hotel 3-4 sao, tại sao không?" ><img class="" src="https://image.vtcns.com/resize/80x60/files/quynh.chi/2019/09/27/dau-tu-nha-pho-ven-song-1031329.jpg" width="80" height="60" alt="Đà Nẵng: Đầu tư mini hotel 3-4 sao, tại sao không?" /></a>        </span></figure>
        <header><h4 class="title" style="line-height:1.3">
            <a href="https://vtc.vn/da-nang-dau-tu-mini-hotel-3-4-sao-tai-sao-khong-d500958.html" title="Đà Nẵng: Đầu tư mini hotel 3-4 sao, tại sao không?">Đà Nẵng: Đầu tư mini hotel 3-4 sao, tại sao không?</a>
        </h4></header>
    </article>
    </section>                                   <section class="block-col-right">
    <header class="heading"><h3 style="margin:0;color:#a3171e;font-size:20px">Tin đọc nhiều trong ngày</h3></header>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html" class="" title="Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2017/10/11/-095409.png" width="80" height="60" alt="Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html" title="Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai">Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/hlv-sc-heerenveen-phat-bieu-the-nay-van-hau-chac-chan-du-bi-d501131.html" class="" title="HLV SC Heerenveen phát biểu thế này, Văn Hậu chắc chắn dự bị" ><img class="" src="https://image.vtcns.com/resize/80x60/files/hathanh/2019/09/28/resize-0733377.jpg" width="80" height="60" alt="HLV SC Heerenveen phát biểu thế này, Văn Hậu chắc chắn dự bị" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/hlv-sc-heerenveen-phat-bieu-the-nay-van-hau-chac-chan-du-bi-d501131.html" title="HLV SC Heerenveen phát biểu thế này, Văn Hậu chắc chắn dự bị">HLV SC Heerenveen phát biểu thế này, Văn Hậu chắc chắn dự bị</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/chay-hoi-truong-cung-van-hoa-huu-nghi-viet--xo-mai-vom-san-khau-chinh-do-sap-d501157.html" class="" title="Cháy hội trường Cung văn hóa hữu nghị Việt - Xô: Mái vòm sân khấu chính đổ sập" ><img class="" src="https://image.vtcns.com/resize/80x60/files/nguyen.vui/2019/09/28/chay-cung-viet-xo-sap-san-khau-thiet-bi-dem-nhac-quang-ha-thanh-than-2-5-1022095.jpg" width="80" height="60" alt="Cháy hội trường Cung văn hóa hữu nghị Việt - Xô: Mái vòm sân khấu chính đổ sập" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/chay-hoi-truong-cung-van-hoa-huu-nghi-viet--xo-mai-vom-san-khau-chinh-do-sap-d501157.html" title="Cháy hội trường Cung văn hóa hữu nghị Việt - Xô: Mái vòm sân khấu chính đổ sập">Cháy hội trường Cung văn hóa hữu nghị Việt - Xô: Mái vòm sân khấu chính đổ sập</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/9-nguoi-viet-bo-tron-tai-han-quoc-du-luan-muon-bo-khdt-cong-bo-ro-danh-tinh-d501096.html" class="" title="9 người Việt bỏ trốn tại Hàn Quốc: Dư luận muốn Bộ KH&ĐT công bố rõ danh tính" ><img class="" src="https://image.vtcns.com/resize/80x60/files/news/2019/09/27/can-cong-bo-danh-tinh-9-nguoi-viet-di-nho-chuyen-co-bo-tron-tai-han-quoc-215624.jpg" width="80" height="60" alt="9 người Việt bỏ trốn tại Hàn Quốc: Dư luận muốn Bộ KH&ĐT công bố rõ danh tính" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/9-nguoi-viet-bo-tron-tai-han-quoc-du-luan-muon-bo-khdt-cong-bo-ro-danh-tinh-d501096.html" title="9 người Việt bỏ trốn tại Hàn Quốc: Dư luận muốn Bộ KH&ĐT công bố rõ danh tính">9 người Việt bỏ trốn tại Hàn Quốc: Dư luận muốn Bộ KH&ĐT công bố rõ danh tính</a></h4>
        </header>
    </article>
        <article class="block-col-right-item">
        <figure><span class="img-link" >
            <a href="https://vtc.vn/chay-cung-viet-xo-quang-ha-soc-bat-khoc-vi-phai-huy-liveshow-toi-nay-d501154.html" class="" title="Cung Việt Xô bị cháy ngay trước giờ tổ chức liveshow, Quang Hà bật khóc" ><img class="" src="https://image.vtcns.com/resize/80x60/files/thugiang/2019/09/28/1-1009594.png" width="80" height="60" alt="Cung Việt Xô bị cháy ngay trước giờ tổ chức liveshow, Quang Hà bật khóc" /></a>        </figure>
        <header class="title">
            <h4 style="margin:0"><a style="font-size:14px;line-height:1.3" href="https://vtc.vn/chay-cung-viet-xo-quang-ha-soc-bat-khoc-vi-phai-huy-liveshow-toi-nay-d501154.html" title="Cung Việt Xô bị cháy ngay trước giờ tổ chức liveshow, Quang Hà bật khóc">Cung Việt Xô bị cháy ngay trước giờ tổ chức liveshow, Quang Hà bật khóc</a></h4>
        </header>
    </article>
    </section>								<div class="topic-hot"> <div id="ads136" class="adv" style="margin-top:0px;margin-bottom:0px;"></div> </div>				
                                <div class=""><div id="ads11" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="4898124536"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>								
		                        <section class="col20per fl" style="border:1px solid #a3171e;margin: 0 0 3px 0;height:350px;overflow:scroll">
<header class="heading"><h3 style="margin:0"><a style="color:#a3171e;font-size:20px" href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày mới nhất">Tin tức mới nhất</a></h3></header>
<article style="padding-left: 10px !important;">
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/phat-hien-thi-the-nam-tai-xe-grab-bi-sat-hai-tren-bai-dat-hoang-o-ha-noi-d501286.html" class="moinhat" title="Phát hiện thi thể nam tài xế Grab bị sát hại trên bãi đất hoang ở Hà Nội">Phát hiện thi thể nam tài xế Grab bị sát hại trên bãi đất hoang ở Hà Nội</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/khach-hang-sot-ruot-cho-lai-thu-xe-vinfast-lux-theo-bai-test-chuan-quoc-te-d501178.html" class="moinhat" title="Khách hàng sốt ruột chờ lái thử xe VinFast Lux theo bài test chuẩn quốc tế">Khách hàng sốt ruột chờ lái thử xe VinFast Lux theo bài test chuẩn quốc tế</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/dang-lam-ngan-hang-my-quyet-dinh-ve-dang-ki-hoc-phi-cong-vinpearl-air-d501280.html" class="moinhat" title="Đang làm ngân hàng Mỹ, quyết định về đăng kí học phi công Vinpearl Air">Đang làm ngân hàng Mỹ, quyết định về đăng kí học phi công Vinpearl Air</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/canh-sat-hong-kong-dung-voi-rong-giai-tan-nguoi-bieu-tinh-d501285.html" class="moinhat" title="Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình">Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/truc-tiep-vvv-venlo-vs-sc-heerenveen-doan-van-hau-du-bi-d501283.html" class="moinhat" title="Trực tiếp VVV Venlo 0-2 SC Heerenveen: Đoàn Văn Hậu có cơ hội vào sân">Trực tiếp VVV Venlo 0-2 SC Heerenveen: Đoàn Văn Hậu có cơ hội vào sân&nbsp; <i class="expi-live"></i></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/rac-thai-dang-giet-chet-ho-cao-nhat-the-gioi-titicaca-d501244.html" class="moinhat" title="Rác thải đang giết chết hồ cao nhất thế giới Titicaca">Rác thải đang giết chết hồ cao nhất thế giới Titicaca</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/clip-tai-xe-bat-chap-nguy-hiem-ngang-nhien-quay-dau-xe-tren-cau-vinh-tuy-d501262.html" class="moinhat" title="Clip: Tài xế bất chấp nguy hiểm ngang nhiên quay đầu xe trên cầu Vĩnh Tuy">Clip: Tài xế bất chấp nguy hiểm ngang nhiên quay đầu xe trên cầu Vĩnh Tuy&nbsp; <span class="fa fa-video-camera"></span></a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/truc-tiep-pho-thu-tuong-pham-binh-minh-phat-bieu-tai-lien-hop-quoc-d501200.html" class="moinhat" title="Phát biểu tại LHQ, Phó Thủ tướng kêu gọi các bên liên quan ở Biển Đông tôn trọng luật pháp quốc tế">Phát biểu tại LHQ, Phó Thủ tướng kêu gọi các bên liên quan ở Biển Đông tôn trọng luật pháp quốc tế</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/anh-ca-si-quang-ha-gat-nuoc-mat-hat-sung-tren-san-khau-chi-con-dung-3-nhac-cu-d501268.html" class="moinhat" title="Ảnh: Ca sĩ Quang Hà gạt nước mắt, hát sung trên sân khấu chỉ còn đúng 3 nhạc cụ">Ảnh: Ca sĩ Quang Hà gạt nước mắt, hát sung trên sân khấu chỉ còn đúng 3 nhạc cụ</a></span></header>
</li>
<header>
<h4 style="font-size:14px;line-height:1.3"><span><a href="https://vtc.vn/co-gai-17-tuoi-phat-minh-chiec-laptop-bang-go-cho-tre-em-ngheo-o-peru-d501267.html" class="moinhat" title="Cô gái 17 tuổi phát minh chiếc laptop bằng gỗ cho trẻ em nghèo ở Peru">Cô gái 17 tuổi phát minh chiếc laptop bằng gỗ cho trẻ em nghèo ở Peru</a></span></header>
</li>
</article>
</section>                                <div id="sticky-anchor"></div>
                                <div class="scrollable ad6h ad" style=""><div id="ads10" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script src='https://www.googletagservices.com/tag/js/gpt.js'>
googletag.pubads().definePassback('/21622890900/VN_vtc.vn_pc_cate//article_right2_sticky_300x600', [300, 600]).display();
</script>
</div></div></div>
                            </aside>
        </section>
<div class="adfl ad breakAd"><div id="ads6" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-2579189069606201"
     data-ad-slot="1853810527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="e" style="margin-top:0px;"><style>#slideshow{margin:10px auto;position:relative;width:1000px;height:140px;box-shadow:0 0 10px rgba(0,0,0,.4)}#slideshow>div{position:absolute;top:5px;left:0px;right:0px;bottom:0px}
</style>
<script>$("#slideshow > div:gt(10)").hide(),setInterval(function(){$("#slideshow > div:first").fadeOut(1e3).next().fadeIn(1e3).end().appendTo("#slideshow")},3e3);</script>

<span style="font-weight:normal;text-align:left">® GƯƠNG MẶT THƯƠNG HIỆU</span>
<div id="slideshow">
<div>
     <a href="http://vingroup.net/" target="_blank" rel="nofollow"><img src="https://image.vtcns.com/files/vtc.it/2018/07/13/vin-0902244.jpg" alt="Vingroup"/></a>
	 <a href="https://www.vietinbank.vn/web/home/vn/index.html" target="_blank" rel="nofollow"><img src=" https://image.vtcns.com/files/qc/2019/06/13/vietinbank.png " alt="Vietinbank"></a>
	 <a href="https://sapuwa.vn/" target="_blank" rel="nofollow"><img src="https://image.vtcns.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk">
<img src="https://image.vtcns.com/files/qc/2019/03/07/sapuwa%20(%20vu%C3%B4ng%20)-01-01.png" alt="Sapuwa" />
	<img src="https://image.vtcns.com/files/vtc.it/2018/07/13/sungr-1109394.jpg" alt="Sun Group">
   </div>
<div>
     <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/vin-0902244.jpg" alt="Vingroup">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/sungr-1109394.jpg" alt="Sungroup">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk">
	 <img src="https://image.vtcns.com/files/qc/2019/03/07/sapuwa%20(%20vu%C3%B4ng%20)-01-01.png" alt="Sapuwa"/>
	 <a rel="nofollow" href="http://npc.com.vn/" title="ĐK PT" target="_blank"><img src="https://image.vtcns.com/files/qc/2019/04/05/1.jpg" alt="EVN miền Bắc"></a>
   </div>
<div>
         <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/vin-0902244.jpg" alt="vingroup">
	 <img src=" https://image.vtcns.com/files/qc/2019/06/13/vietinbank.png " alt="VietinBank">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk">
	 <img src="https://image.vtcns.com/files/qc/2019/03/07/sapuwa%20(%20vu%C3%B4ng%20)-01-01.png" alt="Sapuwa">
	 <a rel="nofollow" href="https://www.sungroup.com.vn/home/vi" title="Sun Group" target="_blank"><img src="https://image.vtcns.com/files/vtc.it/2018/07/13/sungr-1109394.jpg" alt="Sun Group"></a>
   </div>
<div>
         <img src="https://image.vtcns.com/files/vtc.it/2018/07/13/vin-0902244.jpg" alt="Vingroup">
	 <img src="https://image.vtcns.com/files/qc/2019/06/13/vietinbank.png" alt="Vietinbank">
	 <img src="https://image.vtcns.com/files/vtc.it/2018/05/03/vinamilk2-4-1014451.jpg" alt="Vinamilk">
	 <img src="https://image.vtcns.com/files/qc/2019/03/07/sapuwa%20(%20vu%C3%B4ng%20)-01-01.png" alt="Sapuwa">
	 <a rel="nofollow" href="https://www.sungroup.com.vn/home/vi" title="Sun Group" target="_blank"><img src="https://image.vtcns.com/files/vtc.it/2018/07/13/sungr-1109394.jpg" alt="Sun Group"></a>
   </div></div>
</div></div></div>
</div>
<div class="clearfix"></div>	
<script>
    $( document ).ready(function() {

        $.ajax({
            url: 'https://vtc.vn/box/itvcin.php',
            data : {
                source: 501285,
            },
            error: function() { //alert('z');
                console.log('error');
            },
            dataType: 'html',
            success: function(data) {
                var y = document.getElementsByTagName("video");
                var i;
                for (i = 0; i < y.length; i++) {
                    src = y[i].getAttribute('data-video')
                    y[i].src = src;

                }
            },
            type: 'GET'
        });

    });

</script>
   
    <footer id="footer" >
    <div class="page-wrap">
        <div class="foot-nav">
            <ul>
				<li>
                    <a title="Trang chủ" href="/">Trang chủ</a>   
                </li>
				<li>
                    <a title="Tin tức trong ngày" href="/tin-tuc-trong-ngay-105.html">Tin tức trong ngày</a>   
                </li>
				<li>
                    <a title="An ninh 24h" href="/an-ninh-hinh-su-110.html">An ninh 24h</a>   
                </li>
				<li>
                    <a target="blank" href="/quangcao/index.html">QUẢNG CÁO</a>   
                </li>
				<li>
                    <a title="Liên hệ tòa soạn" href="/lien-he.htm">Liên hệ tòa soạn</a> 
                </li>	
                <!--                    <li>
                        <a href="https://vtc.vn/gioi-thieu-p2.html">Giới thiệu</a>
                    </li>
                                        <li>
                        <a href="https://vtc.vn/gop-y-p3.html">Góp ý</a>
                    </li>
                    <li>
                    <a href="#">Đầu trang nhé</a>   
                    </li>                     <li>
                        <a href="https://vtc.vn/lien-he-dat-quang-cao-p4.html">Liên hệ đặt quảng cáo</a>
                    </li>
                    -->

            </ul>
        </div>
        <div class="row">
            <div class="vtc-info col-lg-3" style="width:75% !important">
                <p style="font-size: 14px;"><strong>BÁO ĐIỆN TỬ VTC NEWS</strong>. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">HOTLINE:</span> 0855.911.911 | <a style="color: blue; font-weight: bold; font-size: 14px;" title="Liên hệ tòa soạn" href="mailto:toasoan@vtc.gov.vn" target="_blank">Liên hệ tòa soạn</a></p>
<p><span style="font-weight: bold; font-size: 14px;">Cơ quan chủ quản: Đài Truyền hình KTS VTC</span></p>
<p style="font-size: 14px;"><span style="font-weight: bold; font-size: 14px;">Tổng biên tập: </span>Ngô Văn Hải<span style="font-weight: bold;">; <strong>Phó tổng biên tập</strong></span>: Trần Anh Thư</p>
<div><span style="font-weight: bold; font-size: 14px;">Trụ sở chính</span>: Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội. Điện thoại: 024.3632 1588. Fax: 024.3632 1582. <span style="font-weight: bold; font-size: 14px;">Văn phòng đại diện khu vực phía Nam</span>: Lầu 1, Tòa nhà số 1/1 Hoàng Việt, Phường 4, Quận Tân Bình, TP HCM. Điện thoại: 028.3811 1705. Hotline:0911 84 81 86. Email: vpphianam@vtc.gov.vn</div>
<div> </div>
<div class="footerseo" style="margin-top: 10px; border-top: 1px solid #a79f9f;">
<p style="font-size: 12px; margin-top: 10px; text-align: -webkit-center;"><strong><a title="VTC News" href="https://vtc.vn/">VTC</a> - <a href="https://vtc.vn/">Đọc Báo</a> - <a href="https://vtc.vn/tin-tuc-trong-ngay-105.html" target="_blank">Tin tức trong ngày</a> - <a href="https://vtc.vn/an-ninh-hinh-su-110.html">An ninh 24h</a> - <a href="https://vtc.vn/xa-hoi-28.html">Xã hội</a> - <a title="Tin tức pháp luật" href="https://vtc.vn/phap-luat-32.html">Tin tức pháp luật</a> - <a title="Lịch thi đấu bóng đá hôm nay" href="https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html">Lịch thi đấu bóng đá</a> - <a href="https://vtc.vn/tin-nhanh-24h-111.html">Tin nhanh 24h</a> - <a href="https://vtc.vn/tai-nan-giao-thong-moi-nhat-channel459/">Tai nạn giao thông</a> - <a title="Tin Mới" href="https://www.tinmoi.vn/" target="_blank">Tin Mới</a> - <a title="Thể Thao 24/7" href="https://thethao247.vn/" target="_blank">Thể Thao 247</a></strong></p>
</div>            </div>
            <div class="vtc-contact col-lg-3">
				<a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                    <img src="https://st.vtcns.com/templates/themes/images/logo-colored.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay">
                </a>
                <div class="emails">
                    <span class="icon fa fa-envelope"></span>
                    <div class="detail">
                        <a>toasoan@vtc.gov.vn</a>
                        <a>Hotline: 0855.911.911</a>
                        <a></a>
                    </div>
                </div>   
                <div class="social">
                                        <a title="Facebook" rel="nofollow" href="https://www.facebook.com/vtcnewsvn/">
                        <span class="fa fa-facebook-square"></span>
                    </a>
                                        <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787">
                        <span class="fa fa-google-plus-square"></span>
                    </a>
                    <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN">
                        <span class="fa fa-twitter-square"></span>
                    </a>
                    <a title="RSS" rel="nofollow" href="/main-rss.html">
                        <span class="fa fa-rss-square"></span>
                    </a>
                </div>
                <div class="social" style="width:70%">
                    <a title="VOV" rel="dofollow" href="https://vov.vn/">
                        <img src="https://image.vtc.vn/files/admin/2019/06/28/logo-vov-1525111.png">
                    </a>
                </div>
				
            </div>
        </div>
    </div>
    <div class="copy-right">
        <div class="page-wrap">
            <a href="/" title="Cảnh sát Hong Kong dùng vòi rồng giải tán người biểu tình - VTC News" class="sub-logo">
                <!--<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png" alt="" />-->
				<img src="https://st.vtcns.com/templates/themes/images/logo_footer.png?v=1" alt="" />				
            </a>
            <p><a href="//www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd" title="DMCA.com Protection Status" class="dmca-badge"> <img src ="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd"  alt="DMCA.com Protection Status" /></a>  <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script> Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản.</p>
        </div>
    </div>
</footer>
 <div id="fb-root"></div>
    <script async type="text/javascript">!function(a,b,c){var d,e=a.getElementsByTagName(b)[0];a.getElementById(c)||(d=a.createElement(b),d.id=c,d.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.9",e.parentNode.insertBefore(d,e))}(document,"script","facebook-jssdk");</script>
    <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'vi'}</script>
    <script src="https://st.vtcns.com/lib/explus/jquery.twentytwenty.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.event.move.js" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/jquery.exslider.js?v=3" type="text/javascript"></script>
    <script src="https://st.vtcns.com/lib/explus/explus.js?v=0.1.9" type="text/javascript"></script>        <div class="barlon" style="position: fixed; bottom: 0; right: 0; width: 300px; height: 250px">
    	<div id="ads94" class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><!-- /21246565/VTC_Balloon_300x250 -->
<div id='div-gpt-ad-1564624491701-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564624491701-0'); });
  </script>
</div></div></div>    </div>
    <div style="display: none;"></div>
<!-- pc -->
<div class="adv" style="margin-top:0px;margin-bottom:0px;"><div class="e" style=""><script type="text/javascript">
(function(w,d,o,u,g){w['adbro']={publisher:g,config:null};a=d.createElement(o),
m=d.getElementsByTagName(o)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m);})
(window, document, 'script', '//cdn.adbro.me/adsbyadbro.js', 'e24691b8-4317-4853-a0f2-0a036eb343f6');
window.adbro.config = {
    //debug: true,
    functions: {
        onPlaceholderSized: function (div, img) {
            div.style.marginBottom = '-' + (img.offsetHeight - 15) + 'px';
        },
        onInventoryImpression: function (img, placeholder, data) {
            img.parentNode.querySelector('figcaption').style.marginTop = '-20px';
        },
        onAdvertisementClose: function (div) {
            div.parentNode.querySelector('figcaption').style.marginTop = '0px';
        },
        getSatellitePlaceholder: function (div) {
            var block = div.parentNode,
                satellite = document.createElement('div');
            block.appendChild(satellite);
            return satellite;
        },
        getImages: function () {
            var img = document.querySelector('#content_detail figure > img:not([src*=html])');
            if (img) { return [img]; }
            else { return []; }
        },
        getPageTags: function() {
            var cats = [];
            [].forEach.call(window.top.document.querySelectorAll('.bread > li > a, .cat_mobile > span > a'), function (a) {
                if (a.pathname != '/') {cats.push(a.innerText)}
            });
            return cats;
        }
    }
};
if (document.body.clientWidth < 800) {
    window.adbro.publisher = '877cc3ab-c0e0-46dd-bba6-0e2dc6d1b247';
}
</script></div></div>
</body>
<div id="ads161" class="adv" style="margin-top:0px;margin-bottom:0px;"></div>
</html>
