<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Cận cảnh Porsche 930 Carrera độc nhất Việt Nam </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//tracking.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Mặc dù đã có tuổi đời khá cao, chiếc Porsche 930 Carrera vẫn trong tình trạng tốt ở nội/ngoại thất và có khả năng vận hành ổn định."><meta name="keywords" content="siêu xe, Porsche, xe thể thao, Porsche 930 Carrera"><meta name="news_keywords" content="siêu xe, Porsche, xe thể thao, Porsche 930 Carrera"><meta name="tt_category_id" content="72" value="37" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/can-canh-porsche-930-carrera-doc-nhat-viet-nam-ar685528.html" /><link rel="amphtml" href="https://amp.vtc.vn/can-canh-porsche-930-carrera-doc-nhat-viet-nam-ar685528.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/can-canh-porsche-930-carrera-doc-nhat-viet-nam-ar685528.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/rVC6Y1xkWsSQv3aV4dW_RQ2/upload/2022/07/02/930zing1-17184441.jpg" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/rVC6Y1xkWsSQv3aV4dW_RQ2/upload/2022/07/02/930zing1-17184441.jpg" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam" itemprop="headline" property="og:title" /><meta content="Mặc dù đã có tuổi đời khá cao, chiếc Porsche 930 Carrera vẫn trong tình trạng tốt ở nội/ngoại thất và có khả năng vận hành ổn định." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="162160003904301" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Người đẹp và xe" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-07-02T17:29:00" itemprop="datePublished" name="pubdate" /><meta content="2022-07-02T17:29:00" itemprop="dateModified" name="lastmod" /><meta content="2022-07-02T17:22:32" itemprop="dateCreated" /><meta property="dable:item_id" content="685528"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WHbsDIwoA7wTQsCgsCEhnND0/upload/2022/07/02/930zing1-17184441.jpg"><meta property="article:section" content="Người đẹp và xe"><meta property="article:published_time" content="2022-07-02T17:29:00"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="https://vtc.vn/can-canh-porsche-930-carrera-doc-nhat-viet-nam-ar685528.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="https://vtc.vn/can-canh-porsche-930-carrera-doc-nhat-viet-nam-ar685528.html"><meta name="twitter:title" content="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam"><meta name="twitter:description" content="Mặc dù đã có tuổi đời khá cao, chiếc Porsche 930 Carrera vẫn trong tình trạng tốt ở nội/ngoại thất và có khả năng vận hành ổn định."><meta name="twitter:image" content="http://image.vtc.vn/resize/rVC6Y1xkWsSQv3aV4dW_RQ2/upload/2022/07/02/930zing1-17184441.jpg" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Mặc dù đã có tuổi đời khá cao, chiếc Porsche 930 Carrera vẫn trong tình trạng tốt ở nội/ngoại thất và có khả năng vận hành ổn định.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2022/07/02/930zing1-17184441.jpg","height":1280,"width":1920},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/can-canh-porsche-930-carrera-doc-nhat-viet-nam-ar685528.html"},"author":{"@type":"Person"},"dateModified":"2022-07-02T17:29:00+07:00","datePublished":"2022-07-02T17:29:00+07:00","headline":"Cận cảnh Porsche 930 Carrera độc nhất Việt Nam","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/nguoi-dep-va-xe-72.html","name":"Người đẹp và xe"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/oto-xe-may-37.html","name":"Ôtô - Xe máy"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();    });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();let i=t.height;return t.top+i>=0&&t.left>=0&&t.bottom-i<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script></head><body data-page="detail" data-ads="72" class="load-news-detail ads"      data-cache="1189"      data-cachemenu="vs054331220615"      data-contenttype="0"      data-api="https://sv.vtcnews.vn"      data-live="https://live.vtcnews.vn"><input type="hidden" class="gg-config hdie" data-client="301412843265-t6s4de06jugglgg48rr9ma6qag47fidn.apps.googleusercontent.com" data-login_uri="https://rs.vtc.vn/Google/GooogleResponse" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="72" /><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top bg-gray-f5 tc"><div class="ads-item relative mg-auto w970"><ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads ads-top ads-theme-2"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=1189" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div id="" class="fr relative login-div"></div><div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div></div></div><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu" data-zone="menu_tab_pc"></div></nav><nav class="sub-navigation bg-gray-f0 relative"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav></div></header><main id="container"><div class="sys-ads w160 fixed-left"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads w160 fixed-right"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><input type="hidden" id="idAricle" value="685528" /><input type="hidden" id="cateId" value="72" /><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last"><a class="relative btn-copy-link h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/can-canh-porsche-930-carrera-doc-nhat-viet-nam-ar685528.html"><span class="icon-copy-link"></span></a></li></ul><div class="relative clearfix flex-details"><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                            Cận cảnh Porsche 930 Carrera độc nhất Việt Nam                        </h1></header><div class="mb10 gray-91 font12"><a href="/nguoi-dep-va-xe-72.html" title="Người đẹp và xe" class="mt-category red uppercase semibold font11 relative pr10 align-super">Người đẹp và xe</a><span class="time-update mr10 align-super">Thứ Bảy, 02/07/2022 17:29:00 +07:00</span><span class="cout-cmt red font13 total-comment-video hide"></span></div><div class="content-wrapper pt5 mt5 font18 gray-31 bor-4top-e5 lh-1-5"><h2 class="font18 bold inline-nb">Mặc dù đã có tuổi đời khá cao, chiếc Porsche 930 Carrera vẫn trong tình trạng tốt ở nội/ngoại thất và có khả năng vận hành ổn định.</h2><div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody"><div align="center"><div><div style="text-align: justify;">Một chiếc Porsche 930 Carrera vừa xuất hiện trên một tuyến phố trung tâm TP.HCM. Đây được xem là chiếc 930 Carrera độc nhất Việt Nam tính đến thời điểm hiện tại.</div></div><figure class="expNoEdit" style="text-align: justify;" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 1" height="440" data-width="660" data-height="440" data-id="1846763" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing1-17184541.jpg" class="lazy" data-index="0"><figcaption><p class="expEdit" data-holdclass="">Một chiếc Porsche 930 Carrera vừa xuất hiện trên một tuyến phố trung tâm TP.HCM. Đây được xem là chiếc 930 Carrera độc nhất Việt Nam tính đến thời điểm hiện tại.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><div><div>Được sản xuất từ năm 1975 đến năm 1989, Porsche 930 là thế hệ thứ hai của dòng xe 911 huyền thoại. So với thế hệ đầu tiên, nội thất và động cơ đều được thiết kế, tinh chỉnh lại để mang lại sự thoải mái cùng hiệu năng mạnh mẽ hơn.</div></div><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 2" height="440" data-width="660" data-height="440" data-id="1846765" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing2-17184630.jpg" class="lazy" data-index="1"><figcaption><p class="expEdit" data-holdclass="">Được sản xuất từ năm 1975 đến năm 1989, Porsche 930 là thế hệ thứ hai của dòng xe 911 huyền thoại. So với thế hệ đầu tiên, nội thất và động cơ đều được thiết kế, tinh chỉnh lại để mang lại sự thoải mái cùng hiệu năng mạnh mẽ hơn.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 3" height="440" data-width="660" data-height="440" data-id="1846766" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing3-17184656.jpg" class="lazy" data-index="2"><figcaption><p class="expEdit" data-holdclass="">Trước đó thế hệ 911 đầu tiên đã giúp Porsche giành được nhiều thành tựu trong các cuộc đua, do vậy 930 được kế thừa những di sản đó, nhưng được phát triển để vận hành ổn định trên đường phố, cũng như trở thành một mẫu xe thể thao có thể cầm lái hàng ngày.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 4" height="440" data-width="660" data-height="440" data-id="1846767" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing10-17184712.jpg" class="lazy" data-index="3"><figcaption><p class="expEdit" data-holdclass="">Porsche 930 được đánh giá là mẫu xe cần người lái có kĩ năng tốt bởi xe sở hữu trục cơ sở ngắn, động cơ đặt sau, dễ xảy ra hiện tượng oversteer (thừa lái). Tuy vậy, đây vẫn là một trong những phiên bản 911 được nhiều người chơi xe săn đón nhất.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 5" height="440" data-width="660" data-height="440" data-id="1846768" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing9-17184773.jpg" class="lazy" data-index="4"><figcaption><p class="expEdit" data-holdclass="">Đầu xe nổi bật với cụm đèn pha to tròn, vốn là thiết kế đặc trưng xuyên suốt các thế hệ 911.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 6" height="440" data-width="660" data-height="440" data-id="1846769" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing13-17184828.jpg" class="lazy" data-index="5"><figcaption><p class="expEdit" data-holdclass="">Thiết kế đuôi xe được lấy cảm hứng từ đuôi cá voi.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 7" height="440" data-width="660" data-height="440" data-id="1846770" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing4-17184908.jpg" class="lazy" data-index="6"><figcaption><p class="expEdit" data-holdclass="">Mặc dù đã có tuổi đời khá cao, chiếc xe thể thao nước Đức vẫn trong tình trạng hoàn hảo ở ngoại thất lẫn nội thất. Ngoại thất xe sở hữu màu đen nguyên bản.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 8" height="440" data-width="660" data-height="440" data-id="1846771" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing11-17184970.jpg" class="lazy" data-index="7"><figcaption><p class="expEdit" data-holdclass="">Bộ mâm là loại 5 chấu to bản, được phối hai tông màu đen - xám.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 9" height="440" data-width="660" data-height="440" data-id="1846772" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing21-17185034.jpg" class="lazy" data-index="8"><figcaption><p class="expEdit" data-holdclass="">Ở cản sau có hai chi tiết nhô ra, điều này cho thấy chiếc 930 Carrera được nhập từ thị trường Mỹ. Những chiếc xe ở thị trường này này đều phải được trang bị chi tiết này nhằm đáp ứng các yêu cầu về mặt bảo hiểm.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 10" height="440" data-width="660" data-height="440" data-id="1846773" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing14-17185094.jpg" class="lazy" data-index="9"><figcaption><p class="expEdit" data-holdclass="">Bên trong xe sở hữu vô lăng ba chấu thể thao. Ở phía sau nổi bật với cụm 5 đồng hồ, cung cấp các thông tin liên quan về áp suất dầu, nhiệt độ dầu, mức nhiên liệu, vòng tua máy, tốc độ và thời gian.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 11" height="440" data-width="660" data-height="440" data-id="1846774" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing16-17185164.jpg" class="lazy" data-index="10"><figcaption><p class="expEdit" data-holdclass="">Ghế được bọc da trơn màu đen, tích hợp chỉnh điện 6 hướng.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 12" height="440" data-width="660" data-height="440" data-id="1846775" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing17-17185231.jpg" class="lazy" data-index="11"><figcaption><p class="expEdit" data-holdclass="">Ở phía đằng sau có thêm hai ghế phụ, chỉ phù hợp cho trẻ nhỏ.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 13" height="440" data-width="660" data-height="440" data-id="1846776" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing19-17185294.jpg" class="lazy" data-index="12"><figcaption><p class="expEdit" data-holdclass="">Điểm nhấn trên chiếc 930 Carrera này nằm ở hộp số sàn 5 cấp. Đây vốn là trang bị đang dần bị khai tử trên những mẫu xe phổ thông, nhưng vẫn được nhiều thương hiệu xe thể thao cung cấp nếu khách hàng có nhu cầu.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 14" height="440" data-width="660" data-height="440" data-id="1846777" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing5-17185355.jpg" class="lazy" data-index="13"><figcaption><p class="expEdit" data-holdclass="">Xe thuộc sở hữu của ông Đặng Lê Nguyên Vũ. Ông cũng là một trong những tín đồ của Porsche với việc sở hữu nhiều dòng xe từ thương hiệu xe thể thao Đức, điển hình như Panamera, Cayenne, 911 và cả chiếc hypecar 918 Spyder.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 15" height="440" data-width="660" data-height="440" data-id="1846778" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing6-17185420.jpg" class="lazy" data-index="14"><figcaption><p class="expEdit" data-holdclass="">Porsche 930 Carrera sở hữu khối động cơ 6 xy-lanh thẳng hàng. Tùy thuộc vào năm sản xuất, dung tích động cơ của xe dao động từ 2.7L đến 3.2L, sản sinh công suất tối đa khoảng 150-231 mã lực.</p></figcaption></figure></div><div style="text-align: justify;" align="center"><figure class="expNoEdit" data-holdclass=""><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh Porsche 930 Carrera độc nhất Việt Nam - 16" height="440" data-width="660" data-height="440" data-id="1846779" data-detail="1" data-src="https://image.vtc.vn/resize/th/upload/2022/07/02/930zing7copy-17185478.jpg" class="lazy" data-index="15"><figcaption><p class="expEdit" data-holdclass="">Kết hợp thêm với hệ dẫn động cầu sau, xe có khả năng tăng tốc 0-100 km/h trong khoảng 6,1-6,5 giây, tốc độ tối đa 222-245 km/h. Tại thị trường xe cũ nước ngoài, Porsche 930 Carrera có giá bán trong khoảng 170.000 USD, ngang ngửa những mẫu 911 đời mới.</p></figcaption></figure></div><div class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="italic  ml5 font14">(Nguồn: <a title="Zing News" href="/nguon/zing-news-5.html">Zing News</a>)</span></div><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix w700 mg-auto"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><article class="items w-50-100  fl pr10  clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/nua-dau-nam-2022-mau-o-to-nao-dung-ban-tai-viet-nam-ar684971.html" title="Nửa đầu năm 2022, mẫu ô tô nào dừng bán tại Việt Nam? "><img alt="Nửa đầu năm 2022, mẫu ô tô nào dừng bán tại Việt Nam? " class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XqYUzP4k-Yp3gzpY0VEkwDr0/upload/2022/06/30/mau-xe-08112430.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/nua-dau-nam-2022-mau-o-to-nao-dung-ban-tai-viet-nam-ar684971.html" title="Nửa đầu năm 2022, mẫu ô tô nào dừng bán tại Việt Nam? ">Nửa đầu năm 2022, mẫu ô tô nào dừng bán tại Việt Nam? </a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">05:53 30/06/2022</span><span class="cout-cmt  red font13" data-articleId="684971"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article><article class="items w-50-100  fr pl10 clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/can-canh-porsche-911-turbo-s-the-he-moi-voi-mau-son-doc-tai-tp-hcm-ar684704.html" title="Cận cảnh Porsche 911 Turbo S thế hệ mới với màu sơn độc tại TP.HCM"><img alt="Cận cảnh Porsche 911 Turbo S thế hệ mới với màu sơn độc tại TP.HCM" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XpchbBJezP0kOTPpq_McAxz0/upload/2022/06/28/992turboszing1-16132456.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/can-canh-porsche-911-turbo-s-the-he-moi-voi-mau-son-doc-tai-tp-hcm-ar684704.html" title="Cận cảnh Porsche 911 Turbo S thế hệ mới với màu sơn độc tại TP.HCM">Cận cảnh Porsche 911 Turbo S thế hệ mới với màu sơn độc tại TP.HCM</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">16:53 28/06/2022</span><span class="cout-cmt  red font13" data-articleId="684704"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article></div><div class="share-social lh0 relative  clearfix inline social-ar"></div></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/sieu-xe.html" title="si&#234;u xe" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">si&#234;u xe</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/porsche.html" title="Porsche" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Porsche</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/xe-the-thao.html" title="xe thể thao" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">xe thể thao</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/porsche-930-carrera.html" title="Porsche 930 Carrera" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Porsche 930 Carrera</a></div></li></ul></section><div class="pl20 pr20 mb10"><div class="donate-content hide  bor-top-e5"><header class="title mt10 mb5 relative font15 uppercase bold lh-20 pl10 pr10 line-red-title">Thưởng bài báo</header><p style="text-align: justify;font-family: 'Montserrat', sans-serif; line-height: 25px;">            Thưa quý độc giả,<br />            Báo điện tử VTC News mong nhận được sự ủng hộ của quý bạn đọc để có điều kiện nâng cao hơn nữa chất lượng nội dung cũng như hình thức, đáp ứng yêu cầu tiếp nhận thông tin ngày càng cao. Chúng tôi xin chân thành cảm ơn quý độc giả luôn đồng hành, ủng hộ tờ báo phát triển.            Mong nhận được sự ủng hộ của quý vị qua hình thức:        </p><div class="w300 clearfix div-donate-border mg-auto"><img class="fl" style="margin-top: 4px;width:30px!important;" src="/Content/images/unghoxanh.png" /><div class="w220 tc fl"><p>Số tài khoản: <strong class="red">0651101092004</strong></p><p> Ngân hàng quân đội MBBANK</p></div></div><div class="w300 clearfix tc div-donate-border mt10 mb10 mg-auto"><h5 class="w-full relative">Dùng E-Banking quét mã QR</h5><img style="width:150px!important;" src="/Content/images/ungho2.jpg" /></div></div><div class="w-full clearfix tc mt10 div-btn-donate"><img class="cursor btn-show-donate" style="width:180px!important;" src="/Content/images/imgpsh_fullsize_anim.gif" /></div></div><script>    var btn = document.querySelector('.btn-show-donate');    var div_btn = document.querySelector('.div-btn-donate');    var div_donate_content = document.querySelector('.donate-content');    btn.addEventListener("click", function () {        div_btn.classList.add("hide");        div_donate_content.classList.remove("hide");    });</script><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20"><div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative"><h5 class="font18 bold mb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                            <span class="font15 red  cmt-details-2"></span></h5><div class="div-send pb10 mb5 mt10"><label class="border clearfix"><textarea name="content" class="font14 w-full fl none-resize pd5 btn-open-cmt pl10 pt10 txt-content h100" id="txt_content" placeholder="Viết bình luận của bạn*"></textarea></label><p class="mt5 red span-error hide" id="span_content">Bạn chưa nhập nội dung bình luận</p><div class="div-head mt15"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="w-50-100 h35 pl10 pr10 gray-51 txt-username font14" id="txt_uname" name="username" autocomplete="off" placeholder="Họ tên*"><a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor fr" id="send_cmt">Gửi bình luận</a><p class="red mt5 hide span-uname" id="span_uname">Họ tên tối thiểu 2 ký tự !</p></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="w300"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/nua-dau-nam-2022-mau-o-to-nao-dung-ban-tai-viet-nam-ar684971.html" title="Nửa đầu năm 2022, mẫu ô tô nào dừng bán tại Việt Nam? "><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XqYUzP4k-Yp3gzpY0VEkwDr0/upload/2022/06/30/mau-xe-08112430.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Nửa đầu năm 2022, mẫu ô tô nào dừng bán tại Việt Nam? " /></a><h3 class="pl120 font14 semibold"><a href="/nua-dau-nam-2022-mau-o-to-nao-dung-ban-tai-viet-nam-ar684971.html" title="Nửa đầu năm 2022, mẫu ô tô nào dừng bán tại Việt Nam? ">Nửa đầu năm 2022, mẫu ô tô nào dừng bán tại Việt Nam? </a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">05:53 30/06/2022</span><span class="cout-cmt  red" data-articleId="684971"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/can-canh-porsche-911-turbo-s-the-he-moi-voi-mau-son-doc-tai-tp-hcm-ar684704.html" title="Cận cảnh Porsche 911 Turbo S thế hệ mới với màu sơn độc tại TP.HCM"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XpchbBJezP0kOTPpq_McAxz0/upload/2022/06/28/992turboszing1-16132456.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Cận cảnh Porsche 911 Turbo S thế hệ mới với màu sơn độc tại TP.HCM" /></a><h3 class="pl120 font14 semibold"><a href="/can-canh-porsche-911-turbo-s-the-he-moi-voi-mau-son-doc-tai-tp-hcm-ar684704.html" title="Cận cảnh Porsche 911 Turbo S thế hệ mới với màu sơn độc tại TP.HCM">Cận cảnh Porsche 911 Turbo S thế hệ mới với màu sơn độc tại TP.HCM</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">16:53 28/06/2022</span><span class="cout-cmt  red" data-articleId="684704"></span></div></article></section><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="relative clearfix flex-details"><div class="fl w700"><div class="trend-detail"></div></div><div class="fr w300 fit-right"><section class="w300 sticky-scroll"><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div></div><div class="sys-ads w970 mg-auto mt30"></div></div></main><footer id="footer" class="is-footer "><div class="zone-menu" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menu" data-zone="zone_contact_info"></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});    </script><script src="/js/pc/detail?v=rGkGzGrKUoXULnD1vVW7TPPTW4bpiR7zZNIG37EPjQ01" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1189" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=AqVWpL5AjGZScr7tvOsGrG7ILMHkHsS5B-gXUH8U8-E1" async></script><script src="/js/pc/menu?v=rckqsz2huM-aLh_y7IKb6rgvvaxdTe5Tm7ZNhPt0iv01" async></script></body></html>