<!doctype html><html lang="vi"><head><meta charset="utf-8"><title>Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng </title><meta http-equiv="REFRESH" content="1800" /><link rel="dns-prefetch" href="//delivery.vtc.vn"><link rel="dns-prefetch" href="//tracking.vtc.vn"><link rel="dns-prefetch" href="//image.vtc.vn"><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><meta name="description" content="Nguồn nước ô nhiễm nặng, không lối thoát nước theo thủy triều lên xuống khiến cánh rừng hàng chục năm tuổi nằm giữa 2 khu công nghiệp lớn ở Hải Phòng bị 'chết oan'."><meta name="keywords" content="bảo vệ rừng, Hải Phòng, ô nhiễm môi trường, rừng phòng hộ, quản lý rừng, khu rừng chết"><meta name="news_keywords" content="bảo vệ rừng, Hải Phòng, ô nhiễm môi trường, rừng phòng hộ, quản lý rừng, khu rừng chết"><meta name="tt_category_id" content="105" value="28" /><meta content="Báo điện tử VTC News" property="og:site_name" /><link rel="canonical" href="https://vtc.vn/can-canh-canh-rung-phong-ho-chet-oan-o-hai-phong-ar652596.html" /><link rel="amphtml" href="https://amp.vtc.vn/can-canh-canh-rung-phong-ho-chet-oan-o-hai-phong-ar652596.html"><meta name="p:domain_verify" content="076ca939b2730d9b7a449b28d1b10dcc" /><meta property="fb:app_id" content="979009352473398" /><meta property="og:url" itemprop="url" content="https://vtc.vn/can-canh-canh-rung-phong-ho-chet-oan-o-hai-phong-ar652596.html" /><meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://image.vtc.vn/resize/rVC6Y1xkWsSbJspTbQYKcg2/upload/2021/12/18/11--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135437.jpg" /><meta property="og:image" itemprop="thumbnailUrl" content="http://image.vtc.vn/resize/rVC6Y1xkWsSbJspTbQYKcg2/upload/2021/12/18/11--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135437.jpg" /><meta property="og:image:width" content="600"><meta property="og:image:height" content="315"><meta content="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng" itemprop="headline" property="og:title" /><meta content="Nguồn nước ô nhiễm nặng, không lối thoát nước theo thủy triều lên xuống khiến cánh rừng hàng chục năm tuổi nằm giữa 2 khu công nghiệp lớn ở Hải Phòng bị 'chết oan'." itemprop="description" property="og:description" /><meta content="article" property="og:type" /><meta property="fb:pages" content="162160003904301" /><meta content="news" itemprop="genre" name="medium" /><meta content="vi-VN" itemprop="inLanguage" /><meta content="Tin nóng" itemprop="articleSection" /><meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" /><meta content="2022-02-25T07:16:00" itemprop="datePublished" name="pubdate" /><meta content="2022-02-25T07:17:55" itemprop="dateModified" name="lastmod" /><meta content="2021-12-18T17:10:37" itemprop="dateCreated" /><meta property="dable:item_id" content="652596"><meta property="dable:image" content="https://image.vtc.vn/resize/RxD3AW_B_WHbsDIwoA7wTbB4MLrB_vtS0/upload/2021/12/18/11--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135437.jpg"><meta property="dable:author" content="Minh Khang"><meta property="article:section" content="Tin nóng"><meta property="article:published_time" content="2022-02-25T07:16:00"><meta name="copyright" content="VTC News" /><meta name="author" content="VTC News" /><meta name="robots" content="index, follow" /><meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"><meta name="geo.region" content="VN-HN" /><meta name="geo.position" content="21.030624;105.782431" /><meta name="ICBM" content="21.030624, 105.782431" /><meta name="revisit-after" content="days"><link rel="alternate" href="https://vtc.vn/can-canh-canh-rung-phong-ho-chet-oan-o-hai-phong-ar652596.html" hreflang="vi-VN" /><meta name="twitter:card" value="summary"><meta name="twitter:url" content="https://vtc.vn/can-canh-canh-rung-phong-ho-chet-oan-o-hai-phong-ar652596.html"><meta name="twitter:title" content="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng"><meta name="twitter:description" content="Nguồn nước ô nhiễm nặng, không lối thoát nước theo thủy triều lên xuống khiến cánh rừng hàng chục năm tuổi nằm giữa 2 khu công nghiệp lớn ở Hải Phòng bị 'chết oan'."><meta name="twitter:image" content="http://image.vtc.vn/resize/rVC6Y1xkWsSbJspTbQYKcg2/upload/2021/12/18/11--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135437.jpg" /><meta name="twitter:site" content="@VTC News"><meta name="twitter:creator" content="@VTC News"><meta name="server_site" content="1"><script type="application/ld+json">        {"@context":"https://schema.org","@type":"NewsArticle","description":"Nguồn nước ô nhiễm nặng, không lối thoát nước theo thủy triều lên xuống khiến cánh rừng hàng chục năm tuổi nằm giữa 2 khu công nghiệp lớn ở Hải Phòng bị 'chết oan'.","image":{"@type":"ImageObject","url":"https://image.vtc.vn/upload/2021/12/18/11--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135437.jpg","height":640,"width":1200},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/can-canh-canh-rung-phong-ho-chet-oan-o-hai-phong-ar652596.html"},"author":{"@type":"Person","name":"Minh Khang"},"dateModified":"2022-02-25T07:16:00+07:00","datePublished":"2022-02-25T07:16:00+07:00","headline":"Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://image.vtc.vn/Content/Images/logo_vtcnews.png","height":147,"width":600}}}    </script><script type="application/ld+json">        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/tin-tuc-trong-ngay-105.html","name":"Tin nóng"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/thoi-su-28.html","name":"Thời sự"},"position":3}]}    </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://image.vtc.vn/Content/Images/logo_vtcnews.png"}</script><meta property="article:author" content="https://www.facebook.com/vtcnewsvn" /><meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script><script>    window.dataLayer = window.dataLayer || [];    function gtag() { dataLayer.push(arguments); }    gtag('js', new Date());    gtag('config', 'UA-2442143-5');</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>    //console.log('105');        var OneSignal = window.OneSignal || [];    OneSignal.push(function () {        OneSignal.init({            appId: "2cec0bcf-f75f-498b-ba50-3bc4e76b0145",            notifyButton: {                enable: true,            },        });        OneSignal.showNativePrompt();            });</script><meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" /><style>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</style><script>function setCookie(n,t,i){var r=new Date,u;r.setTime(r.getTime()+i*864e5);u="expires="+r.toUTCString();document.cookie=n+"="+t+"; "+u+";path=/;"}function getCookie(n){for(var t,r=n+"=",u=document.cookie.split(";"),i=0;i<u.length;i++){for(t=u[i];t.charAt(0)==" ";)t=t.substring(1);if(t.indexOf(r)==0)return t.substring(r.length,t.length)}return""}function AjaxPost(n,t,i){var r=new XMLHttpRequest;r.open("POST",n,!0);r.setRequestHeader("Content-Type","application/x-www-form-urlencoded");r.onreadystatechange=function(){if(r.readyState==4&&r.status==200){if(typeof i!="function")return!1;if(this.responseText!=null){let n=JSON.parse(this.responseText);i(n)}else i()}};r.send(t)}function AjaxGet(n,t){var i=new XMLHttpRequest;i.open("GET",n,!0);i.setRequestHeader("Content-Type","application/x-www-form-urlencoded");i.onreadystatechange=function(){if(i.readyState==4&&i.status==200){if(typeof t!="function")return!1;t(this.responseText)}};i.send()}function qs(n){return document.querySelector(n)}function qa(n){return document.querySelectorAll(n)}function isInViewport(n){const t=n.getBoundingClientRect();let i=t.height;return t.top+i>=0&&t.left>=0&&t.bottom-i<=(window.innerHeight||document.documentElement.clientHeight)&&t.right<=(window.innerWidth||document.documentElement.clientWidth)}function isDescendant(n,t){for(var i=t.parentNode;i!=null;){if(i==n)return!0;i=i.parentNode}return!1}function formatdatetime(n){var t=new Date(n),i=t.getHours(),r=t.getMinutes(),u=t.getDate(),f=t.getMonth()+1,e=t.getFullYear();return(i<=9?"0"+i:i)+":"+(r<=9?"0"+r:r)+" "+(u<=9?"0"+u:u)+"/"+(f<=9?"0"+f:f)+"/"+e}function imgParam(){return"data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="}common={dateToStringCountHour:function(n){var o=new Date,s=new Date(n),i,r,u,f,e;const t=Math.abs(o-s);return(i=Math.floor(t/315576e5),i>0)?i+" năm trước":(r=Math.floor(t/26298e5),r>0)?r+" tháng trước":(u=Math.floor(t/864e5),u>0)?u+" ngày trước":(f=Math.floor(t/36e5),f>0)?f+" giờ trước":(e=Math.floor(t/6e4),e>0?e+" phút trước":"vừa xong")},deleteCookie:function(n){document.cookie=n+"=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;"}};String.prototype.replaceAll=function(n,t){var i=this;return i.split(n).join(t)}</script></head><body data-page="detail" data-ads="105" class="load-news-detail ads"      data-cache="1156"      data-cachemenu="vs103857220127"><input type="hidden" class="gg-config hdie" data-client="301412843265-t6s4de06jugglgg48rr9ma6qag47fidn.apps.googleusercontent.com" data-login_uri="https://rs.vtc.vn/Google/GooogleResponse" /><a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a><input type="hidden" class="id-category" data-id="105" /><div id="wrapper"><div class="opacity-scrollpage z-8 transition-ef hide"></div><div class="sys-ads ads-top bg-gray-f5 tc"><div class="ads-item relative mg-auto w970"><ins data-ad="vtc" data-platform="1" data-zone="full_bg_content" data-width=970 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads ads-top ads-theme-2"><div class="ads-item lh0 tc"><ins data-ad="vtc" data-platform="1" data-zone="master_head" data-width=900 data-height=260></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><header id="header"><div class="offset-top w-full"><div class="topbar bg-white "><div class="w-maxcontent mg-auto z-6 clearfix min-w1300"><h2 class="logo fl lh0"><a class="relative" href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img style="height:60px;" src="/Content/pc/theme/images/logo.png?v=1156" alt="Báo điện tử VTC News"></a></h2><ul class="ex-menu-top fl clearfix font15"><li><a href="/tin-moi-hom-nay.html" title="Mới nhất"><i class="icon-clock-3 mr2 red"></i>Mới nhất</a></li><li><a href="/xem-nhieu.html" title="Xem nhiều"><i class="icon-eye-5 mr2 red"></i>Xem nhiều</a></li></ul><ul class="addon-link font12 fl clearfix" style="line-height:60px;"><li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li><li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li><li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li></ul><div id="" class="fr relative login-div"></div><div class="search-top w250 fr lh-35 bg-gray-e5 clearfix" style="margin-top: 12px;margin-left:20px;"><form method="get" action="https://www.google.com/cse" target="_blank noreferrer" class="frm-search"><input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"><input type="hidden" name="ie" value="UTF-8"><input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News"><a class="bt-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a></form><script>                                var bt1 = document.getElementsByClassName("bt-search")[0];                                let textNode1 = document.getElementsByClassName("input-search")[0];                                bt1.addEventListener("click", function () {                                    var frSearch = document.querySelector(".frm-search");                                    frSearch.submit();                                });                            </script></div></div></div><nav class="navigation bg-red relative z-6 w-full list-category trigger-menu-wrapper min-w1300"><div class="zone-menu" data-zone="menu_ex_pc"></div><div class="zone-menu" data-zone="menu_tab_pc"></div></nav><nav class="sub-navigation bg-gray-f0 relative"><div class="main clearfix"><ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix ul-set-menu"></ul><label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">024 36321592</span></label></div></nav></div></header><main id="container"><div class="sys-ads w160 fixed-left"><div class="ads-item lh0" data-zone="float_left"><ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="sys-ads w160 fixed-right"><div class="ads-item lh0" data-zone="float_right"><ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><input type="hidden" id="idAricle" value="652596" /><input type="hidden" id="cateId" value="105" /><div class="main pb50 clearfix"><div class="ms-detail relative pt20 pl80 clearfix"><ul class="abs-action gray-51 w70 abs19 clearfix transition-ef"><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a><label class="font12 mt2 gray-71">Bình luận</label><span class="number-cmt bg-red font10 white radius-circle cmt-details"></span></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a><label class="font12 mt2 gray-71">Facebook</label></li><li class="pb5 mb5 tc relative bor-bot-e5"><a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a><label class="font12 mt2 gray-71">Twitter</label></li><li class="pb5 mb5 tc relative bor-bot-e5 last hide"><a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/can-canh-canh-rung-phong-ho-chet-oan-o-hai-phong-ar652596.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true"><span class="fix-zalo">Zalo</span><i class="icon-comment-alt-2 font16 cl-zalo"></i></a><label class="font12 mt2 gray-71">Zalo</label></li></ul><div class="fl w700"><section class="nd-detail pl20 pr20 mb15 clearfix"><header class="mb5"><h1 class="font28 bold lh-1-3">                        Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng                    </h1></header><div class="mb15 gray-91 font12"><a href="/tin-tuc-trong-ngay-105.html" title="Tin nóng" class="mt-category red uppercase semibold font11 relative pr10">Tin nóng</a><span class="time-update mr10">Thứ Sáu, 25/02/2022 07:16:00 +07:00</span><span class="cout-cmt red font13 total-comment-video"></span></div><div class="share-social lh0 clearfix"><a class="fb-like fl mr5" data-href="https://vtc.vn/can-canh-canh-rung-phong-ho-chet-oan-o-hai-phong-ar652596.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a><a class="hide zalo-share-button fl mr5" data-href="https://vtc.vn/can-canh-canh-rung-phong-ho-chet-oan-o-hai-phong-ar652596.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a><a class="twitter-share-button"                       href="https://twitter.com/intent/tweet"></a></div><div class="content-wrapper pt15 mt15 font18 gray-31 bor-4top-e5 lh-1-5"><span class="inline-nb bold">(VTC News) - </span><h2 class="font18 bold inline-nb">Nguồn nước ô nhiễm nặng, không lối thoát nước theo thủy triều lên xuống khiến cánh rừng hàng chục năm tuổi nằm giữa 2 khu công nghiệp lớn ở Hải Phòng bị 'chết oan'.</h2><div class="edittor-content box-cont mt15 clearfix" itemprop="articleBody"><p style="text-align: center;"><em><strong>Video: Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng</strong></em></p><div class="video-element" data-id="R6YK1fmLg6875uMZUr0Tsga_b_ca_b_c"></div><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 1" height="352" data-id="1715984" data-detail="1" data-width="660" data-height="352" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/11--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135437.jpg" class="lazy" data-index="0"><figcaption><p class="expEdit">Thời gian gần đây, cánh rừng phòng hộ phía Bắc đường dẫn (thuộc tuyến đường 356) lên cầu Tân Vũ – Lạch Huyện (hướng Hải An – Cát Hải, TP Hải Phòng) bị chết khô, khiến nhiều người qua lại không khỏi tiếc nuối.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 2" height="371" data-id="1715992" data-detail="1" data-width="660" data-height="371" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/1-canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17140097.jpg" class="lazy" data-index="1"><figcaption><p class="expEdit">Khoảng 2 năm trước, cánh rừng này còn đang phát triển xanh tốt, như lá phổi xanh khổng lồ nằm ngay giữa 2 khu công nghiệp rộng lớn bậc nhất TP Hải Phòng là Khu công nghiệp Nam Đình Vũ và Khu Công nghiệp Deep C.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 3" height="399" data-id="1715985" data-detail="1" data-width="660" data-height="399" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/2--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135525.JPG" class="lazy" data-index="2"><figcaption><p class="expEdit">Cánh rừng phòng hộ có giá trị to lớn trong việc điều hòa không khí, giảm ô nhiễm môi trường. Tuy nhiên, hiện cánh rừng này đang ‘chết oan’, hệ sinh thái bị hủy diệt.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 4" height="369" data-id="1715986" data-detail="1" data-width="660" data-height="369" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/3--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135600.jpg" class="lazy" data-index="3"><figcaption><p class="expEdit">Ông Phạm Văn Đống (SN 1960, chủ đầm) chỉ tay ra cánh rừng cho biết, cánh rừng phòng hộ này rộng  hơn 5ha, là loại rừng trồng và rừng mọc tự nhiên có trước thời điểm năm 2002 khi ông bắt đầu ra đây làm đầm. </p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 5" height="371" data-id="1715987" data-detail="1" data-width="660" data-height="371" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/4--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135686.JPG" class="lazy" data-index="4"><figcaption><p class="expEdit"><em>"Hồi đó tôi ra đây, cánh rừng đã có và rậm rạp, xanh tốt um tùm. Khoảng 3-4 năm trước, lá cây bắt đầu chuyển màu vàng và dần dần rụng xuống. Hơn 1 năm trở lại đây thì cánh rừng này dần chết khô, nhiều cây đã mục. Cánh rừng này chết ai mà không xót. Trước đây thủy triều lên xuống, cánh rừng xanh tốt, đẹp và mát mắt như thế. Giờ nước như thế này anh bảo cây gì mà sống được”</em>, ông Đông tiếc nuối.</p></figcaption></figure><figure class="expNoEdit mb-select"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 6" height="410" data-id="1715988" data-detail="1" data-width="660" data-height="410" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/5--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135781.JPG" class="lazy" data-index="5"><figcaption><p class="expEdit">Theo ông Đống, nguyên nhân dẫn đến cánh rừng bị chết là do những năm gần đây, nguồn nước từ bãi rác của thành phố thải xuống khu đầm này. Nước không được tiêu thoát ra biển và nước thủy triều lên xuống cũng không dẫn vào điều hòa nên nguồn nước bị ô nhiễm, dẫn đến cây bị thối rễ và chết hàng loạt.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 7" height="386" data-id="1715989" data-detail="1" data-width="660" data-height="386" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/51--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135861.JPG" class="lazy" data-index="6"><figcaption><p class="expEdit">Những cây có tuổi đời hàng chục năm giờ đã chết khô và đang bị mục.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 8" height="413" data-id="1715990" data-detail="1" data-width="660" data-height="413" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/6--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17135951.JPG" class="lazy" data-index="7"><figcaption><p class="expEdit">Nhiều năm trước, các hộ nuôi trồng thủy sản làm đơn gửi các cấp chính quyền địa phương, song tình trạng ô nhiễm nguồn nước cũng không được giải quyết dứt điểm.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 9" height="371" data-id="1715991" data-detail="1" data-width="660" data-height="371" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/7--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17140022.jpg" class="lazy" data-index="8"><figcaption><p class="expEdit">Nước rỉ rác từ bãi rác Đình Vũ đen ngòm chảy xuống cánh rừng.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 10" height="389" data-id="1715999" data-detail="1" data-width="660" data-height="389" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/8--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17140659.jpg" class="lazy" data-index="9"><figcaption><p class="expEdit">Mặt nước nổi nhiều váng dầu mỡ, mùi hôi thốc nồng nặc bốc lên.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 11" height="387" data-id="1715996" data-detail="1" data-width="660" data-height="387" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/12--17140397.JPG" class="lazy" data-index="10"><figcaption><p class="expEdit">Trong khi đó, theo ghi nhận của PV VTC News, ở những điểm cao không bị nước ngập, gốc cây vẫn phát triển xanh tốt bình thường.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 12" height="404" data-id="1715997" data-detail="1" data-width="660" data-height="404" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/13--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17140489.JPG" class="lazy" data-index="11"><figcaption><p class="expEdit">Những cây bần chua mọc ở các gồ cao vẫn đang xanh tốt cạnh những cây bị chết khô ở vùng thấp, trũng.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 13" height="410" data-id="1715998" data-detail="1" data-width="660" data-height="410" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/14--canh-rung-phong-ho-bi-chet-oan-o-hai-phong-17140570.JPG" class="lazy" data-index="12"><figcaption><p class="expEdit">Đặc biệt, một số điểm lân cận cánh rừng chết không bị ảnh hưởng bởi nước rỉ rác từ bãi rác thải Đình Vũ thì cây bần chua và một số loài cây khác vẫn phát triển xanh tốt.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 14" height="392" data-id="1715993" data-detail="1" data-width="660" data-height="392" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/9-canh-rung-phong-ho-chet-oan-o-hai-phong-17140156.JPG" class="lazy" data-index="13"><figcaption><p class="expEdit">Theo ghi nhận của PV VTC News, toàn bộ khu đầm này nước được chảy qua một cống hộp bắc ngầm qua đường dẫn lên cầu Tân Vũ - Lạch Huyện sang khu vực hành lang lưu không đường dẫn lên cầu.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 15" height="376" data-id="1715994" data-detail="1" data-width="660" data-height="376" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/10-canh-rung-phong-ho-chet-oan-o-hai-phong-17140233.jpg" class="lazy" data-index="14"><figcaption><p class="expEdit">Tuy nhiên, do quá trình san lấp mặt bằng làm khu công nghiệp Nam Đình Vũ, không có quy hoạch để hệ thống mương thoát nước ra biển, đồng thời nước thủy triều cũng không chảy vào khu rừng, dẫn đến cánh rừng bị ngập úng, không được thau rửa thường xuyên. Mới đây, đơn vị chức năng mới khơi tạm con mương nhỏ qua khu công nghiệp để thoát nước mỗi khi phía trong các đầm ngập úng.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 16" height="361" data-id="1715995" data-detail="1" data-width="660" data-height="361" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/11--rung-phong-ho-bi-chet-oan-o-hai-phong-17140309.JPG" class="lazy" data-index="15"><figcaption><p class="expEdit">Theo UBND quận Hải An, tính đến tháng 2/2021, toàn bộ diện tích rừng 5,42ha đã chết, không có khả năng phục hồi, môi trường nước bị ô nhiễm nghiêm trọng. Theo kết quả giám định của Viện Nghiên cứu Sinh thái và Môi trường rừng thuộc Viện Khoa học Lâm nghiệp Việt Nam, nguyên nhân cây rừng bị chết là do việc san lấp thực hiện các dự án trong khu vực theo quy hoạch xây dựng khu kinh tế Đình Vũ - Cát Hải, dẫn tới phía ngoài sông bị lấp dòng chảy nên nước không lưu thông, làm bao bí xung quanh lô rừng, làm độ mặn của nước tăng cao, lô rừng bị ngập triều thường xuyên (>16 giờ/ngày), ngập triều sâu (trung bình từ 1,5-2,3m). </p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 17" height="371" data-id="1716054" data-detail="1" data-width="660" data-height="371" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/1-22171942.JPG" class="lazy" data-index="16"><figcaption><p class="expEdit">Thời gian bị ngập triều liên tục làm cho bộ rễ khí của cây bần, cây sú không thể hô hấp được dẫn đến cây bị chết. Khi cây chết làm gốc và bộ rễ bị thối, môi trường nước bao bí sẽ thúc đẩy quá trình phân hủy chất hữu cơ trong đất nhanh hơn gây ô nhiễm môi trường đất, nước, làm cây rừng bị chết hàng loạt.</p></figcaption></figure><figure class="expNoEdit"><img src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" alt="Cận cảnh cánh rừng phòng hộ ‘chết oan’ ở Hải Phòng - 18" height="371" data-id="1716055" data-detail="1" data-width="660" data-height="371" data-src="https://image.vtc.vn/resize/th/upload/2021/12/18/7-canh-rung-phong-ho-bi-chet-oan-o-hai-phong-22183648.jpg" class="lazy" data-index="17"><figcaption><p class="expEdit">Theo một cán bộ thuộc đơn vị chức năng của TP Hải Phòng, cánh rừng này đã có mấy chục năm nay, nó là lá phổi xanh của Khu công nghiệp Đình Vũ. Các cấp chính quyền như phường, quận và Chi cục kiểm lâm Hải Phòng phải có trách nhiệm quản lý, chăm sóc và bảo vệ vì rừng là tài nguyên quốc gia, nếu để rừng chết phải chịu trách nhiệm theo luật định.</p></figcaption></figure><p><em>VTC News sẽ tiếp tục thông tin vụ việc này!</em></p><input type="hidden" id="video-id" value="8RDK0yUZLlRCarAToa4Icga_b_ca_b_c"><div class="ads-item lh0" data-zone="inpage_pc_660x280"><ins data-ad="vtc" data-platform="1" data-zone="inpage_pc_660x280" data-width=660 data-height=280></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_1"><ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="relate-listnews mb15 font13 pt10 clearfix"><div class="mb10 line-red-title relative pl10 bold font18">Thêm thông tin</div><article class="items w-50-100  fl pr10  clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/anh-hang-chuc-cay-dau-rai-co-thu-trong-rung-phong-ho-o-quang-ngai-bi-xe-thit-ar636366.html" title="Ảnh: Hàng chục cây dầu rái cổ thụ trong rừng phòng hộ ở Quảng Ngãi bị ‘xẻ thịt’"><img alt="Ảnh: Hàng chục cây dầu rái cổ thụ trong rừng phòng hộ ở Quảng Ngãi bị ‘xẻ thịt’" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XqEvVjTER5QFdnL1G9lxaO-0/upload/2021/09/14/dau-rai-5-09294311.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/anh-hang-chuc-cay-dau-rai-co-thu-trong-rung-phong-ho-o-quang-ngai-bi-xe-thit-ar636366.html" title="Ảnh: Hàng chục cây dầu rái cổ thụ trong rừng phòng hộ ở Quảng Ngãi bị ‘xẻ thịt’">Ảnh: Hàng chục cây dầu rái cổ thụ trong rừng phòng hộ ở Quảng Ngãi bị ‘xẻ thịt’</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">10:27 14/09/2021</span><span class="cout-cmt  red font13" data-articleId="636366"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article><article class="items w-50-100  fr pl10 clearfix"><figure class="pic lh0 w110 h73 relative fl"><a class="w-full" href="/rung-phong-ho-bi-xe-thit-de-mo-duong-thi-cong-thuy-dien-thong-tin-moi-nhat-ar618230.html" title="Rừng phòng hộ bị 'xẻ thịt' để mở đường thi công thủy điện: Thông tin mới nhất"><img alt="Rừng phòng hộ bị 'xẻ thịt' để mở đường thi công thủy điện: Thông tin mới nhất" class="lazy"                             data-src="https://image.vtc.vn/resize/uCj_zPD28XoHygJFArUOP0f1GeXsQaOF0/upload/2021/06/13/chat-pha-23540076.jpg"                             src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="></a></figure><div class="pl120"><h3 class="font14 bold lh-1-4"><a href="/rung-phong-ho-bi-xe-thit-de-mo-duong-thi-cong-thuy-dien-thong-tin-moi-nhat-ar618230.html" title="Rừng phòng hộ bị 'xẻ thịt' để mở đường thi công thủy điện: Thông tin mới nhất">Rừng phòng hộ bị 'xẻ thịt' để mở đường thi công thủy điện: Thông tin mới nhất</a></h3></div><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">06:41 14/06/2021</span><span class="cout-cmt  red font13" data-articleId="618230"><i class="icon-comment-6 mr2"></i><span class="c-comment">                            0                        </span></span></div></article></div><div class="share-social lh0 relative  clearfix inline social-ar"></div><footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5"><span class="uppercase bold">Minh Khang</span></footer></div><ul class="keylink font13"><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/bao-ve-rung.html" title="bảo vệ rừng" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">bảo vệ rừng</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/hai-phong.html" title="Hải Ph&#242;ng" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">Hải Ph&#242;ng</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/o-nhiem-moi-truong.html" title="&#244; nhiễm m&#244;i trường" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">&#244; nhiễm m&#244;i trường</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/rung-phong-ho.html" title="rừng ph&#242;ng hộ" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">rừng ph&#242;ng hộ</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/quan-ly-rung.html" title="quản l&#253; rừng" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">quản l&#253; rừng</a></div></li><li class="inline mr5 mb5"><div class="inline font14"><a href="/tieu-diem/khu-rung-chet.html" title="khu rừng chết" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">khu rừng chết</a></div></li></ul></section><div class="sys-ads mg-auto"><div class="ads-item lh0" data-zone="native_2" style="min-height:300px;"><ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item lh0" data-zone="native_3"><ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500 style="text-decoration: none;"></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-red mb20"><div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative"><h5 class="font18 bold mb10"><i class="icon-comment-alt-1 mr2 red"></i>Bình luận                        <span class="font15 red  cmt-details-2"></span></h5><div class="div-send pb10 mb5 mt10"><label class="border clearfix"><textarea name="content" class="font14 w-full fl none-resize pd5 btn-open-cmt pl10 pt10 txt-content h100" id="txt_content" placeholder="Viết bình luận của bạn*"></textarea></label><p class="mt5 red span-error hide" id="span_content">Bạn chưa nhập nội dung bình luận</p><div class="div-head mt15"><a class="pic fl lh0 white pr10"><img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h35 w35 radius-circle overflow loading comment-img"></a><input type="text" class="w-50-100 h35 pl10 pr10 gray-51 txt-username font14" id="txt_uname" name="username" autocomplete="off" placeholder="Họ tên*"><a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor fr" id="send_cmt">Gửi bình luận</a><p class="red mt5 hide span-uname" id="span_uname">Họ tên tối thiểu 2 ký tự !</p></div></div></div><div class="contentcomment ds-comments-wrapper"></div></div><div class="same-cate " style="min-height:1000px;"></div><div class="trend-detail"></div></div><div class="fr w300 fit-right"><div class="sys-ads w300"><div class="ads-item tc lh0 mb15" data-zone="hot_banner_1" style="min-height:250px"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div><div class="ads-item tc lh0 mb15" data-zone="hot_banner_2"><ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><section class="target-news relative mb20 clearfix" id="hotid" style="min-height:480px"></section><section class="sys-ads w300 " data-ads-stype="scroll-style"><header class="title mb15 relative bg-red bor-3top-yellow font15 uppercase bold lh-38 pl10 pr10 white">Đọc tiếp</header><article class="items-video borbot-e0-doted pb10 mb10 clearfix "><a class="pic lh0 w110 h73 relative fl" href="/anh-hang-chuc-cay-dau-rai-co-thu-trong-rung-phong-ho-o-quang-ngai-bi-xe-thit-ar636366.html" title="Ảnh: Hàng chục cây dầu rái cổ thụ trong rừng phòng hộ ở Quảng Ngãi bị ‘xẻ thịt’"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XqEvVjTER5QFdnL1G9lxaO-0/upload/2021/09/14/dau-rai-5-09294311.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Ảnh: Hàng chục cây dầu rái cổ thụ trong rừng phòng hộ ở Quảng Ngãi bị ‘xẻ thịt’" /></a><h3 class="pl120 font14 semibold"><a href="/anh-hang-chuc-cay-dau-rai-co-thu-trong-rung-phong-ho-o-quang-ngai-bi-xe-thit-ar636366.html" title="Ảnh: Hàng chục cây dầu rái cổ thụ trong rừng phòng hộ ở Quảng Ngãi bị ‘xẻ thịt’">Ảnh: Hàng chục cây dầu rái cổ thụ trong rừng phòng hộ ở Quảng Ngãi bị ‘xẻ thịt’</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">10:27 14/09/2021</span><span class="cout-cmt  red" data-articleId="636366"></span></div></article><article class="items-video borbot-e0-doted pb10 mb10 clearfix last"><a class="pic lh0 w110 h73 relative fl" href="/rung-phong-ho-bi-xe-thit-de-mo-duong-thi-cong-thuy-dien-thong-tin-moi-nhat-ar618230.html" title="Rừng phòng hộ bị 'xẻ thịt' để mở đường thi công thủy điện: Thông tin mới nhất"><img  class="lazy"                      data-src="https://image.vtc.vn/resize/uCj_zPD28XoHygJFArUOP0f1GeXsQaOF0/upload/2021/06/13/chat-pha-23540076.jpg"                     src="data:image/gif;base64,R0lGODlhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="                     alt="Rừng phòng hộ bị 'xẻ thịt' để mở đường thi công thủy điện: Thông tin mới nhất" /></a><h3 class="pl120 font14 semibold"><a href="/rung-phong-ho-bi-xe-thit-de-mo-duong-thi-cong-thuy-dien-thong-tin-moi-nhat-ar618230.html" title="Rừng phòng hộ bị 'xẻ thịt' để mở đường thi công thủy điện: Thông tin mới nhất">Rừng phòng hộ bị 'xẻ thịt' để mở đường thi công thủy điện: Thông tin mới nhất</a></h3><div class="pl120 mt5 gray-91 font12"><span class="time-update mr10">06:41 14/06/2021</span><span class="cout-cmt  red" data-articleId="618230"></span></div></article><div class="ads-item tc lh0 mb15" data-type="rebuild" data-zone="large_banner_1"><ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></section></div></div><div class="sys-ads w970 mg-auto mt30"></div></div><script src="/js/pc/covid_detail?v=HgC8SX8psJkc8VgTkLUdgZzIxPu63blh12_K128DmH01" async></script></main><footer id="footer" class="is-footer "><div class="zone-menu" data-zone="zone_menu_bot"></div><div class="zone-menu" data-zone="zone_nav_footer"></div><div class="zone-menu" data-zone="zone_contact_info"></div></footer><div class="ads-item lh0" data-zone="balloon_pc_0x0" style="bottom: 0;right: 0;position: fixed;min-height: 1px;min-width: 1px;z-index:99"><ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins><script>(adsvtc = window.adsvtc || []).push();</script></div></div><script>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</script><script>        var aLazyLoad = new LazyLoad({});           </script><script src="/js/pc/detail?v=bOIdq7HLjp-GXPvKJPmnzKCb7qYJejwktMazyPZfB281" async></script><script src="https://delivery.vtc.vn/dist/adsbyvtc_ver1.js?v=1156" async defer onload="(adsvtc = window.adsvtc || []).push();"></script><script src="/js/pc/account?v=AqVWpL5AjGZScr7tvOsGrG7ILMHkHsS5B-gXUH8U8-E1" async></script><script src="/js/pc/menu?v=0QMKn1f_wkaO297uVeRf8XU4KWu3aXxCxNZVLePx0CY1" async></script></body></html>