<!DOCTYPE html> <html lang="vi" xmlns="http://www.w3.org/1999/xhtml"> <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"> <meta charset="UTF-8"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="theme-color" content="#b52234"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta http-equiv="content-language" itemprop="inLanguage" content="vi"/> <meta charset="utf-8"> <base url=""/> <link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> <title>Việt Nam thực hiện thành công ca ghép tay đầu tiên trên thế giới từ người cho còn sống - VTC News </title> <meta http-equiv="REFRESH" content="1800"/> <link rel="dns-prefetch" href="//delivery.vtcnew.com.vn"> <link rel="dns-prefetch" href="//tracking.vtcnew.com.vn"> <link rel="dns-prefetch" href="//rs.vtcns.com"> <link rel="dns-prefetch" href="//api2.vtcnew.com.vn"> <link rel="dns-prefetch" href="//img.vtcns.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="dns-prefetch" href="//www.googletagmanager.com"/> <meta name="description" content="(VTC News) - Sau 8 giờ phẫu thuật, cánh tay từ người cho còn sống hoạt động trở lại trên cơ thể của nam bệnh nhân trẻ tuổi người Hà Nội."> <meta name="keywords" content=""> <meta name="news_keywords" content=""> <meta name="tt_article_id" content="529516"/> <meta name="tt_page_type" content="article"/> <meta name="tt_category_id" content="68"/> <meta content="Báo điện tử VTC News" property="og:site_name"/> <link rel="canonical" href="https://vtc.vn/benh-va-thuoc/viet-nam-thuc-hien-thanh-cong-ca-ghep-tay-dau-tien-tren-the-gioi-tu-nguoi-cho-con-song-ar529516.html"/> <meta property="fb:app_id" content="979009352473398"/> <meta property="og:url" itemprop="url" content="https://vtc.vn/benh-va-thuoc/viet-nam-thuc-hien-thanh-cong-ca-ghep-tay-dau-tien-tren-the-gioi-tu-nguoi-cho-con-song-ar529516.html"/> <meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://cdn-img.vtcnew.com.vn/resize/C1MObpz_eHyJp0RY3XQSbg2/upload/2020/02/24/2-11553754.JPG"/> <meta property="og:image" itemprop="thumbnailUrl" content="http://cdn-img.vtcnew.com.vn/resize/C1MObpz_eHyJp0RY3XQSbg2/upload/2020/02/24/2-11553754.JPG"/> <meta property="og:image:width" content="600"> <meta property="og:image:height" content="315"> <meta content="Việt Nam thực hiện thành công ca ghép tay đầu tiên trên thế giới từ người cho còn sống - VTC News" itemprop="headline" property="og:title"/> <meta content="(VTC News) - Sau 8 giờ phẫu thuật, cánh tay từ người cho còn sống hoạt động trở lại trên cơ thể của nam bệnh nhân trẻ tuổi người Hà Nội." itemprop="description" property="og:description"/> <meta content="article" property="og:type"/> <meta property="fb:pages" content="162160003904301"/> <meta content="news" itemprop="genre" name="medium"/> <meta content="vi-VN" itemprop="inLanguage"/> <meta content="Bệnh và thuốc" itemprop="articleSection"/> <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source"/> <meta content="2020-02-24T12:18:00" itemprop="datePublished" name="pubdate"/> <meta content="2020-02-24T12:34:57" itemprop="dateModified" name="lastmod"/> <meta content="2020-02-24T11:41:02" itemprop="dateCreated"/> <meta name="copyright" content="VTCNews"/> <meta name="author" content="VTCNews"/> <meta name="robots" content="index,follow"/> <meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY"> <meta name="geo.region" content="VN-HN"/> <meta name="geo.position" content="21.030624;105.782431"/> <meta name="ICBM" content="21.030624, 105.782431"/> <meta name="revisit-after" content="days"> <link rel="alternate" href="https://vtc.vn/benh-va-thuoc/viet-nam-thuc-hien-thanh-cong-ca-ghep-tay-dau-tien-tren-the-gioi-tu-nguoi-cho-con-song-ar529516.html" hreflang="vi-VN"/> <meta name="twitter:card" value="summary"> <meta name="twitter:url" content="https://vtc.vn/benh-va-thuoc/viet-nam-thuc-hien-thanh-cong-ca-ghep-tay-dau-tien-tren-the-gioi-tu-nguoi-cho-con-song-ar529516.html"> <meta name="twitter:title" content="Việt Nam thực hiện thành công ca ghép tay đầu tiên trên thế giới từ người cho còn sống - VTC News"> <meta name="twitter:description" content="(VTC News) - Sau 8 giờ phẫu thuật, cánh tay từ người cho còn sống hoạt động trở lại trên cơ thể của nam bệnh nhân trẻ tuổi người Hà Nội."> <meta name="twitter:image" content="//cdn-img.vtcnew.com.vn/resize/C1MObpz_eHyJp0RY3XQSbg2/upload/2020/02/24/2-11553754.JPG"/> <meta name="twitter:site" content="@VTCNews"> <meta name="twitter:creator" content="@VTCNews"> <meta name="server_site" content="1"> <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Sau 8 giờ phẫu thuật, cánh tay từ người cho còn sống hoạt động trở lại trên cơ thể của nam bệnh nhân trẻ tuổi người Hà Nội.","image":{"@type":"ImageObject","url":"https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/02/24/2-11553754.JPG"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/benh-va-thuoc/viet-nam-thuc-hien-thanh-cong-ca-ghep-tay-dau-tien-tren-the-gioi-tu-nguoi-cho-con-song-529516.html"},"author":{"@type":"Person","name":"Phạm Quý"},"dateModified":"2020-02-24T12:18:00+07:00","datePublished":"2020-02-24T12:18:00+07:00","headline":"Việt Nam thực hiện thành công ca ghép tay đầu tiên trên thế giới từ người cho còn sống ","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://cdn-img.vtcnew.com.vn/Content/Images/logo-1.png"}}}
    </script> <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/benh-va-thuoc-68.html","name":"Bệnh và thuốc"},"position":2}]}
    </script> <script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTCNews","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTCNews"},"foundingDate":2013,"logo":"https://cdn-img.vtcnew.com.vn/Content/Images/logo-1.png"}
</script> <meta name="config_site" content="https://api2.vtcnew.com.vn|"> <meta property="article:author" content="https://www.facebook.com/vtcnewsvn"/> <meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script> <script>
    window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());

    gtag('config', 'UA-2442143-5');
</script> <script async src="https://cdn.hbplatform.com/adasia/tags/2/1020/adasia.js"></script> <script type="text/javascript" src="//bidgear-syndication.com/hd-adx?hid=207&t=1577076894&k=5e00489e49cd8" async></script> <meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563"/> <meta name="yandex-verification" content="c9ada2dd9c33da32"/> <style>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</style> </head> <body class="load-news-detail" data-ads="68"> <input type="hidden" class="resource-server" value=""/> <input type="hidden" id="tracking-server" value="https://tracking.vtcns.com"/> <input type="hidden" class="resource-logo" value="https://vtc.vn/vtcnews/images/logo.png"/> <div id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&autoLogAppEvents=1&version=v4.0&appId=979009352473398"></script> <div id="top-banner"> <ins data-ad="vtc" data-platform="2" data-zone="top_mobile_320x50" data-width=320 data-height=50></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div id="page" class="page home"> <header> <div class="top-header menu-pc clearfix"> <div class="container"> <div class="top-left"> <div class="timer-header"> <img src="/Content/news/images/icon-timer-header.png" alt="VTC-Thời gian"/> <div class="header-calendar"></div> </div> </div> <div class="top-right "> <div class="header-search"> <form style="margin-top:3px; width: 100%;" method="get" action="https://www.google.com/cse" target="_blank"> <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249"> <input type="hidden" name="ie" value="UTF-8"> <input class="input-search" type="text" name="q" placeholder="Tìm kiếm trên VTC News"> </form> <img src="/Content/news/images/search.png" alt="Tìm kiếm trên VTC News"/> </div> <a href="tel:+84-855-911-911" class="hot-line" title="Hotline: 0855.911.911"> <img src="/Content/news/images/cal.png" class="img-lazy-loading" alt="Hotline :0855.911.911"/> <span class="text-hotline">0855.911.911</span></a> </div> </div> </div> <div class="logo-banner fl-lt w-full clearfix"> <div class="container"> <div class="logo"> <a class="fl-lt w-full" href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"><img src="https://vtc.vn/Content/vtcnews/images/logo.png" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay" class="img-lazy-loading"/></a> </div> <div class="ads"> <ins data-ad="vtc" data-platform="1" data-zone="top_pc_728x90" data-width=728 data-height=90></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> </div> </div> <div class="main-menu clearfix"> <div class="container"> <ul> <li class="sub-menu-parent home"> <a href="/" title="Trang chủ" class="home-icon-f"> <img src="/Content/news/images/Homepage.png" class="img-lazy-loading" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"/> </a> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/thoi-su-28.html" title="Thời sự">Thời sự</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/the-gioi-30.html" title="Thế giới">Thế giới</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/the-thao-34.html" title="Thể thao">Thể thao</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent menu-active "> <a class="menu-item" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> <i class="line-menu"></i> </li> <li class="sub-menu-parent "> <a class="menu-item" href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a> </li> <li class="sub-menu-parent"> <a href="#"><span class="menu-other">&#9679;</span><span class="menu-other">&#9679;</span><span class="menu-other">&#9679;</span></a> <ul class="sub-menu-fix sub-menu"> <li class="sub-menu-item"> <a style=" " href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></li> <li class="sub-menu-item"> <a style=" " href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></li> <li class="sub-menu-item"> <a style=" " href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></li> <li class="sub-menu-item"> <a style=" " href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a></li> <li class="sub-menu-item"> <a style=" " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li> <li class="sub-menu-item"> <a style=" " href="/song-dep-98.html" title="Sống Đẹp">Sống Đẹp</a></li> </ul> </li> </ul> </div> <a id="menu">Menu</a> </div> </header> <input type="hidden" id="idAricle" value="529516"/> <input type="hidden" id="cateId" value="68"/> <section class="page-wrapper sport-detail-category fix-detail-news"> <div class="inside sub-category-mobile "> <div class="sub-category "> <img class="icon-sub-menu " src="/Content/news/images/icon-sub-menu.png"/> <ul class=""> <li> <a class="category-parent" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> </li> <li> <h1><a class="sub-menu-item selected" href="/benh-va-thuoc-68.html" title="Bệnh và thuốc">Bệnh và thuốc</a></h1> </li> <li> <a class="sub-menu-item " href="/dinh-duong-69.html" title="Dinh dưỡng">Dinh dưỡng</a> </li> <li> <a class="sub-menu-item " href="/an-toan-thuc-pham-67.html" title="An toàn thực phẩm">An toàn thực phẩm</a> </li> </ul> </div> </div> </section> <section class="page-wrapper"> <div class="inside news-details-article-content"> <div class="match-details-article"> <div class="fix-detail-news"> <div class="bread head-match-details-article"> <span style="line-height: 32px;"> <a href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> </span> <i class="bread-icon bread-sport"></i> <span style="line-height: 32px;"> <a href="/benh-va-thuoc-68.html" title="Bệnh và thuốc">Bệnh và thuốc</a> </span> </div> <h1 class="title-article-detail">Việt Nam thực hiện thành công ca ghép tay đầu tiên trên thế giới từ người cho còn sống </h1> <p class="time-posting">Thứ Hai, 24/02/2020 12:18:00 +07:00</p> <h2 class="detail-description"> (VTC News) - Sau 8 giờ phẫu thuật, cánh tay từ người cho còn sống hoạt động trở lại trên cơ thể của nam bệnh nhân trẻ tuổi người Hà Nội. </h2> </div> <div class="sapo_banner"> <ins data-platform="2" data-ad="vtc" data-zone="detail_below_description_300x250" data-width="300" data-height="250"></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div class="content-main-sport"> <p style="text-align: justify;">GS.TS.TTND Mai Hồng Bàng - Giám đốc Bệnh viện Trung ương Quân đội 108 cho biết, bệnh viện vừa thực hiện thành công ca ghép chi thể đầu tiên tại khu vực Đông Nam Á, đồng thời cũng là ca ghép chi thể đầu tiên trên thế giới lấy từ người cho sống.</p> <p style="text-align: justify;">Người được ghép là anh Phạm Văn Vương, 31 tuổi, trú tại Thanh Trì, Hà Nội. Cách đây 4 năm, trong quá trình lao động, anh bị tai nạn do máy đột dập khiến toàn bộ 1/3 dưới cẳng tay và bàn tay trái gây dập nát, biến dạng hoàn toàn. Anh được đưa đến Bệnh viện Trung ương quân đội 108 cấp cứu.</p> <figure class="expNoEdit"><img src="/Content/news/images/bgwait.jpg" alt="Việt Nam thực hiện thành công ca ghép tay đầu tiên trên thế giới từ người cho còn sống - 1" width="650" height="463" data-id="1314309" data-detail="1" data-original="https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/02/24/2-11553754.JPG" class="img-lazy-loading"> <figcaption> <p class="expEdit"><em>Anh Vương là người đầu tiên trên thế giới được ghép chi thể (tay) từ người cho còn sống.</em></p> </figcaption> </figure> <p style="text-align: justify;">Do vết thương quá nặng và cánh tay không còn khả năng bảo tồn, nên các bác sĩ buộc phải đưa ra chỉ định cắt cụt 1/3 dưới cẳng tay trái cho anh.</p> <p style="text-align: justify;">Vết thương mỏm cụt liền sẹo kỳ đầu và anh được xuất viện sau 2 tuần điều trị. Tuy nhiên nỗi đau tinh thần vìbị cụt một tay khi vẫn còn trẻ tuổi khiến anh luôn ám ảnh. Cuộc sống của anh Vương kể từ đó gặp nhiều khó khăn.</p> <p style="text-align: justify;">Ngày 3/1, Bệnh viện Trung ương quân đội 108 tiếp nhận một ca bệnh nặng và phức tạp do băng chuyền của máy tải gạch cuốn và đè ép trực tiếp lên tay trái từ vùng 1/3 dưới cẳng tay cho đến sát nách.</p> <p style="text-align: justify;">Trong 3 tuần điều trị với 3 lần mổ bệnh nhân được các bác sĩ khoa Chấn thương chi trên và Vi phẫu thuật nỗ lực để cứu cánh tay của bệnh nhân, nhưng tình trạng hoại tử vùng khuỷu tay và cơ, nhiễm trùng không cứu vãn được và đe dọa tính mạng của bệnh nhân.</p> <p style="text-align: justify;">Bệnh nhân được hội chẩn nhiều lần qua các cấp trong bệnh viện và thống nhất chỉ định phải cắt cụt chi thể ngang mức 1/3 trên cánh tay.</p> <p style="text-align: justify;">Khi thăm khám bệnh nhân, các bác sĩ nhận thấy phần thừa của chi thể sẽ bị cắt cụt (đoạn từ 1/3 dưới cẳng tay đến bàn tay) còn tương đối bình thường và có thể sử dụng để ghép cho những bệnh nhân bị cụt ở vị trí tương ứng.</p> <p style="text-align: justify;">Bệnh nhân và gia đình đồng ý và tự nguyện “hiến” một phần chi thể của mình cho anh Vương như một nghĩa cử nhân văn và cao đẹp.</p> <p style="text-align: justify;"> </p> <figure class="expNoEdit"><img src="/Content/news/images/bgwait.jpg" alt="Việt Nam thực hiện thành công ca ghép tay đầu tiên trên thế giới từ người cho còn sống - 2" width="650" height="463" data-id="1314308" data-detail="1" data-original="https://cdn-img.vtcnew.com.vn/resize/th/upload/2020/02/24/1-11553241.JPG" class="img-lazy-loading"> <figcaption> <p class="expEdit"><em>GS.TS.TTND Mai Hồng Bàng - Giám đốc Bệnh viện Trung ương Quân đội 108 cùng các y bác sĩ kiểm tra lại tình trạng đôi tay của bệnh nhân.</em></p> </figcaption> </figure> <p style="text-align: justify;">Vì phần chi thể từ cánh tay đến cẳng tay của chi thể chuẩn bị cắt cụt đang bị hoại tử và bội nhiễm thứ phát nên bàn tay sẽ được ghép đối diện với nguy cơ nhiễm trùng rất cao. Sau khi cân nhắc cẩn thận và kỹ lưỡng mọi nguy cơ có thể xảy ra, lãnh đạo bệnh viện và kíp phẫu thuật trong phiên hội chẩn đặc biệt trước mổ, quyết định sẽ thực hiện ca mổ “ghép bàn tay mới” cho bệnh nhân Phạm Văn Vương.</p> <p style="text-align: justify;">Kíp mổ do trực tiếp GS.TSKH.TTND Nguyễn Thế Hoàng, phó giám đốc bệnh viện cùng các bác sĩ của khoa Chấn thương Chi trên và Vi phẫu thuật của bệnh viện thực hiện.</p> <p style="text-align: justify;">Sau 8 giờ, ca mổ "ghép cẳng tay và bàn tay mới" từ người hiến sống thành công. Tất cả các cấu trúc giải phẫu đã phục hồi và bàn tay ghép đồng loại được tưới máu đầy đủ giống như tay bên lành. Ngay sau mổ, bệnh nhân có thể tự vận động nhúc nhích được các ngón tay của bàn tay ghép. Cho đến nay, chỉ hơn 1 tháng sau ghép, bệnh nhân có thể sử dụng bàn tay ghép để cầm nắm một số các đồ vật thô.</p> <p style="text-align: justify;">Thành công trên mở ra hướng điều trị mới trong tương lai, không chỉ ghép chi thể từ người hiến chết não mà còn từ người sống cho những người bệnh không may bị mất đi chi thể.</p> <p style="text-align: justify;"><em><strong>Theo dõi thông tin dịch cúm virus corona phát trên các bản tin của kênh VTC1, VTC14, VTC16, ứng dụng VTC Now và liên tục cập nhật trên VTC News.</strong></em></p> <ins data-ad="vtc" data-platform="2" data-zone="inpage_mobile_480x960" data-width=480 data-height=960></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div class="source-detail"> <span style="text-transform: uppercase;">Phạm Quý</span> </div> <div class="fix-detail-news"> <ul class="tag-list-match-details"> <li class="tag"> <a href="/tieu-diem/ghep-chi-the.html" title="gh&#233;p chi thể"> gh&#233;p chi thể </a> </li> <li class="tag"> <a href="/tieu-diem/ghep-tay.html" title="gh&#233;p tay"> gh&#233;p tay </a> </li> <li class="tag"> <a href="/tieu-diem/benh-vien-trung-uong-quan-doi-108.html" title="bệnh viện trung ương qu&#226;n đội 108"> bệnh viện trung ương qu&#226;n đội 108 </a> </li> </ul> <div class="like-share"> <div class="share_single">Bấm thích và chia sẻ bài viết này:</div> <div style="float:left;display:inline;padding-left:10px;"> <div class="fb-like" data-href="https://vtc.vn/benh-va-thuoc/viet-nam-thuc-hien-thanh-cong-ca-ghep-tay-dau-tien-tren-the-gioi-tu-nguoi-cho-con-song-ar529516.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"> </div> </div> <div style="" class="div-bt"> <a class="com-de" href="#cmt"> Bình luận </a> </div> </div> <section class="more-sport-news-wrapper" style="margin:10px;"> <div class="inside more-sport-news-inside"> <div class="list-more-sport-news" data-page="1"> <div class="article-item"> <div class="img-article"> <a href="/suc-khoe/5-gio-cang-thang-hoi-sinh-canh-tay-dut-roi-cho-nguoi-dan-ong-ar505214.html" title="5 giờ căng thẳng 'hồi sinh' cánh tay đứt rời cho người đàn ông"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HiBRNiFFfyUd_ovWavtKBBx0/files/huongntt/2019/10/19/benhnhan-1643536.jpg" alt="5 giờ căng thẳng 'hồi sinh' cánh tay đứt rời cho người đàn ông" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/suc-khoe/5-gio-cang-thang-hoi-sinh-canh-tay-dut-roi-cho-nguoi-dan-ong-ar505214.html" title="5 giờ căng thẳng 'hồi sinh' cánh tay đứt rời cho người đàn ông"> 5 giờ căng thẳng 'hồi sinh' cánh tay đứt rời cho người đàn ông </a> </div> <p class="meta">16:50 19/10/2019</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Anh H.V.N (40 tuổi, Quảng Ninh) bị tai nạn lao động do dây tời cuốn, khiến cánh tay phải bị đứt rời hoàn toàn. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/suc-khoe/tim-kiem-canh-tay-bi-dut-duoi-vuc-deo-hai-van-de-ghep-noi-cho-nu-sinh-20-tuoi-ar451285.html" title="Tìm kiếm cánh tay bị đứt dưới vực đèo Hải Vân để ghép nối cho nữ sinh 20 tuổi"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HjLjyDqxUJSUVDXuqahpggj0/files/ctv.congnghe4/2019/01/09/nhan2-5745-1547002460-1137460.jpg" alt="Tìm kiếm cánh tay bị đứt dưới vực đèo Hải Vân để ghép nối cho nữ sinh 20 tuổi" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/suc-khoe/tim-kiem-canh-tay-bi-dut-duoi-vuc-deo-hai-van-de-ghep-noi-cho-nu-sinh-20-tuoi-ar451285.html" title="Tìm kiếm cánh tay bị đứt dưới vực đèo Hải Vân để ghép nối cho nữ sinh 20 tuổi"> Tìm kiếm cánh tay bị đứt dưới vực đèo Hải Vân để ghép nối cho nữ sinh 20 tuổi </a> </div> <p class="meta">12:06 09/01/2019</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Ngô Thị Su Sal 20 tuổi, sinh viên ngành Du lịch, Trường Cao đẳng Kiên Giang, đứt cánh tay trong tai nạn xe khách rơi xuống vực đèo Hải Vân. </p> </div> </div> </div> </div> </section> <section class="ds-comments-wrapper"> </section> <div class="qctt"> <ins data-platform="1" data-ad="vtc" data-zone="detail_article_1x1" data-width=590 data-height=400></ins> <script>(adsvtc = window.adsvtc || []).push();</script> <ins data-platform="2" data-ad="vtc" data-zone="detail_article_mobile_1x1" data-width=1 data-height=850></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <section class="more-sport-news-wrapper"> <div class="inside more-sport-news-inside"> <div class="list-more-sport-news" data-page="1"> <div class="article-item"> <div class="img-article"> <a href="/benh-va-thuoc/infographic-cap-nhat-lien-tuc-dien-bien-dich-corona-tren-toan-cau-ar524601.html" title="Infographic: Cập nhật liên tục diễn biến dịch Covid-19 trên toàn cầu"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HhoEToannmOMPcAXNhJvIZV0/upload/2020/02/04/banner-baiviet (2)-17514031.jpg" alt="Infographic: Cập nhật liên tục diễn biến dịch Covid-19 trên toàn cầu" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/benh-va-thuoc/infographic-cap-nhat-lien-tuc-dien-bien-dich-corona-tren-toan-cau-ar524601.html" title="Infographic: Cập nhật liên tục diễn biến dịch Covid-19 trên toàn cầu"> Infographic: Cập nhật liên tục diễn biến dịch Covid-19 trên toàn cầu </a> </div> <p class="meta">09:31 24/02/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Đến 8h ngày 24/2, theo báo cáo của Bộ Y tế, số người nhiễm Covid-19 (nCoV) trên thế giới là 78.996 và 2.470 người thiệt mạng. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/benh-va-thuoc/7-thoi-quen-hang-ngay-dang-tan-pha-suc-khoe-cua-ban-ar529464.html" title="7 thói quen hàng ngày đang tàn phá sức khỏe của bạn"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177Hh1WGHp4G-Unw83Sg_1NLFl0/upload/2020/02/24/4-07164180.jpg" alt="7 thói quen hàng ngày đang tàn phá sức khỏe của bạn" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/benh-va-thuoc/7-thoi-quen-hang-ngay-dang-tan-pha-suc-khoe-cua-ban-ar529464.html" title="7 thói quen hàng ngày đang tàn phá sức khỏe của bạn"> 7 thói quen hàng ngày đang tàn phá sức khỏe của bạn </a> </div> <p class="meta">07:49 24/02/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Uống nước trong chai nhựa, dùng nước hoa, mỹ phẩm, nặn mụn là những thói quen đang bào mòn sức khỏe bạn. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/benh-va-thuoc/nguoi-dan-ong-tu-chua-benh-tram-cam-bang-cach-uong-nuoc-tieu-moi-ngay-ar528984.html" title="Người đàn ông tự chữa bệnh trầm cảm bằng cách uống nước tiểu mỗi ngày"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HjPQSbiL_5iLFgL-U2ZgsLj0/upload/2020/02/21/cats-08024816.jpg" alt="Người đàn ông tự chữa bệnh trầm cảm bằng cách uống nước tiểu mỗi ngày" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/benh-va-thuoc/nguoi-dan-ong-tu-chua-benh-tram-cam-bang-cach-uong-nuoc-tieu-moi-ngay-ar528984.html" title="Người đàn ông tự chữa bệnh trầm cảm bằng cách uống nước tiểu mỗi ngày"> Người đàn ông tự chữa bệnh trầm cảm bằng cách uống nước tiểu mỗi ngày </a> </div> <p class="meta">12:23 23/02/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Người này mỗi ngày uống 200ml nước tiểu của chính mình suốt hơn 4 năm qua vì cho rằng việc này sẽ giúp anh chữa được bệnh trầm cảm. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/benh-va-thuoc/bo-y-te-khuyen-cao-nguoi-ban-hang-han-che-tiep-xuc-voi-khach-hang-khoang-cach-duoi-mot-met-ar529418.html" title="Bộ Y tế khuyến cáo: Người bán hàng hạn chế tiếp xúc với khách hàng khoảng cách dưới một mét"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HjU989w2s4qi55oxgcSmvly0/upload/2020/02/23/1-17445355.jpg" alt="Bộ Y tế khuyến cáo: Người bán hàng hạn chế tiếp xúc với khách hàng khoảng cách dưới một mét" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/benh-va-thuoc/bo-y-te-khuyen-cao-nguoi-ban-hang-han-che-tiep-xuc-voi-khach-hang-khoang-cach-duoi-mot-met-ar529418.html" title="Bộ Y tế khuyến cáo: Người bán hàng hạn chế tiếp xúc với khách hàng khoảng cách dưới một mét"> Bộ Y tế khuyến cáo: Người bán hàng hạn chế tiếp xúc với khách hàng khoảng cách dưới một mét </a> </div> <p class="meta">20:50 23/02/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Người làm việc, người bán hàng tại các trung tâm thương mai, siêu thị, chợ, nhà hàng ... cần hạn chế bắt tay, tiếp xúc với khách hàng khoảng cách dưới một mét. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/benh-va-thuoc/xet-nghiem-covid-19-voi-nguoi-phu-nu-ho-sot-sau-khi-qua-canh-o-han-quoc-ar529434.html" title="Xét nghiệm Covid-19 với người phụ nữ ho, sốt sau khi quá cảnh ở Hàn Quốc"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177Hj7-9YhqMrU1lccMPAmdmzN0/upload/2020/02/23/84993168_2598685617076911_4705340086714105856_n-17462712-22014135.png" alt="Xét nghiệm Covid-19 với người phụ nữ ho, sốt sau khi quá cảnh ở Hàn Quốc" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/benh-va-thuoc/xet-nghiem-covid-19-voi-nguoi-phu-nu-ho-sot-sau-khi-qua-canh-o-han-quoc-ar529434.html" title="Xét nghiệm Covid-19 với người phụ nữ ho, sốt sau khi quá cảnh ở Hàn Quốc"> Xét nghiệm Covid-19 với người phụ nữ ho, sốt sau khi quá cảnh ở Hàn Quốc </a> </div> <p class="meta">22:33 23/02/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Trên đường bay từ Mỹ về Việt Nam, bà G. quá cảnh ở Hàn Quốc, khi về đến Thừa Thiên - Huế thì có dấu hiệu ho, sốt. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/benh-va-thuoc/3-anh-em-ruot-cung-mac-mot-benh-ung-thu-nguy-hiem-ar529465.html" title="3 anh em ruột cùng mắc một bệnh ung thư nguy hiểm"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HhaFaqZYQ5Bq5rLDvqy-D7d0/upload/2020/02/24/ungthu1-07212049.jpg" alt="3 anh em ruột cùng mắc một bệnh ung thư nguy hiểm" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/benh-va-thuoc/3-anh-em-ruot-cung-mac-mot-benh-ung-thu-nguy-hiem-ar529465.html" title="3 anh em ruột cùng mắc một bệnh ung thư nguy hiểm"> 3 anh em ruột cùng mắc một bệnh ung thư nguy hiểm </a> </div> <p class="meta">07:24 24/02/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Do người mẹ mắc bệnh ung thư nguyên bào võng mạc, nên 3 người con trai nhỏ tuổi đều bị thừa hưởng gen di truyền căn bệnh quái ác này. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/benh-va-thuoc/bo-y-te-khuyen-cao-dan-trong-vung-dich-van-tu-y-roi-dia-phuong-ar529283.html" title="Bộ Y tế khuyến cáo: Dân trong vùng dịch vẫn tự ý rời địa phương "> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HhVCdt1U-UEmx5taTyboU5r0/upload/2020/02/22/chot xa son loi 2-11300113-21582552.png" alt="Bộ Y tế khuyến cáo: Dân trong vùng dịch vẫn tự ý rời địa phương " src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/benh-va-thuoc/bo-y-te-khuyen-cao-dan-trong-vung-dich-van-tu-y-roi-dia-phuong-ar529283.html" title="Bộ Y tế khuyến cáo: Dân trong vùng dịch vẫn tự ý rời địa phương "> Bộ Y tế khuyến cáo: Dân trong vùng dịch vẫn tự ý rời địa phương </a> </div> <p class="meta">21:59 22/02/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Bộ Y tế khuyến cáo các địa phương phải thắt chặt kiểm soát, quản lý để người dân vùng dịch không tự ý rời đi. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/suc-khoe/chong-covid-19-nhieu-benh-vien-dung-hoat-dong-mung-ngay-thay-thuoc-ar529288.html" title="Chống Covid-19, nhiều bệnh viện dừng hoạt động mừng Ngày thầy thuốc "> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177HgF47t82qd1Kp6WiMsw6KYu0/upload/2020/02/22/anh_1_cum_zdpg-22142271.jpg" alt="Chống Covid-19, nhiều bệnh viện dừng hoạt động mừng Ngày thầy thuốc " src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/suc-khoe/chong-covid-19-nhieu-benh-vien-dung-hoat-dong-mung-ngay-thay-thuoc-ar529288.html" title="Chống Covid-19, nhiều bệnh viện dừng hoạt động mừng Ngày thầy thuốc "> Chống Covid-19, nhiều bệnh viện dừng hoạt động mừng Ngày thầy thuốc </a> </div> <p class="meta">18:27 22/02/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Để tập trung phòng chống dịch Covid-19, Bệnh viện Chợ Rẫy và Bệnh viện Đại học Y dược TP.HCM xin dừng các hoạt động chúc mừng Ngày thầy thuốc Việt Nam 27/2. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/benh-va-thuoc/10-thoi-quen-nguy-hiem-gay-ung-thu-ban-can-tranh-ar529308.html" title="10 thói quen nguy hiểm gây ung thư bạn cần tránh"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177Hj11sYXFK9bQezYhHT7IVwT0/upload/2020/02/23/5-06463296.jpg" alt="10 thói quen nguy hiểm gây ung thư bạn cần tránh" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/benh-va-thuoc/10-thoi-quen-nguy-hiem-gay-ung-thu-ban-can-tranh-ar529308.html" title="10 thói quen nguy hiểm gây ung thư bạn cần tránh"> 10 thói quen nguy hiểm gây ung thư bạn cần tránh </a> </div> <p class="meta">06:55 23/02/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Uống quá nhiều rượu, ăn thực phẩm bị cháy, dùng nến thơm hay sử dụng kem chống nắng... là những thói quen dễ gây ung thư bạn cần tránh. </p> </div> </div> <div class="article-item"> <div class="img-article"> <a href="/benh-va-thuoc/5-dau-hieu-canh-bao-suc-khoe-co-van-de-phu-nu-thuong-bo-qua-ar529312.html" title="5 dấu hiệu cảnh báo sức khỏe có vấn đề phụ nữ thường bỏ qua"> <img class="article-lazy-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/P2zkMy177Hh1WGHp4G-Un-fOjKCOpYuj0/upload/2020/02/23/1a-lqrw-07152632.jpg" alt="5 dấu hiệu cảnh báo sức khỏe có vấn đề phụ nữ thường bỏ qua" src="/Content/news/images/bgwait.jpg"> </a> </div> <div class="content-article"> <div class="title"> <a class="news-title-text" href="/benh-va-thuoc/5-dau-hieu-canh-bao-suc-khoe-co-van-de-phu-nu-thuong-bo-qua-ar529312.html" title="5 dấu hiệu cảnh báo sức khỏe có vấn đề phụ nữ thường bỏ qua"> 5 dấu hiệu cảnh báo sức khỏe có vấn đề phụ nữ thường bỏ qua </a> </div> <p class="meta">09:47 23/02/2020</p> </div> <div class="desription-article hide-onmobile description_news_detail"> <p class="news-description-text"> Đi tiểu nhiều, giảm cân không rõ nguyên nhân, ra máu sau khi mãn kinh... là những dấu hiệu cảnh báo sức khỏe gặp nguy hiểm nhiều phụ nữ hay bỏ qua. </p> </div> </div> </div> </div> </section> <div style="clear:both"></div> <div class="loading-more-area"> <img class="img-lazy-loading loading-more" data-original="/Content/news/images/loading.gif" src="/Content/news/images/bgwait.jpg"/> </div> <div class="list-suggest-showmore"> <a class="btn-show-news">Hiển thị thêm</a> </div> </div> </div> <div class="left-match-details-article"> <div class="ads-right-content-top"> <ins data-ad="vtc" data-platform="1" data-zone="vtc_news_large_1_300x250" data-width=300 data-height=250></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div class="read-usally read-usally-detail"> <h4> <span> <img src="/Content/news/images/white-arrr.png" alt=""> </span> tin đọc nhiều </h4> <ul class="list-read-usally"> <li> <a href="/benh-va-thuoc/pgsts-le-thi-quynh-mai-tai-tro-tu-vinif-xuat-hien-dung-luc-cap-bach-nhat-ar529515.html" title="PGS.TS Lê Thị Quỳnh Mai: Tài trợ từ VINIF xuất hiện đúng lúc cấp bách nhất"> <div class="img-article-readMuch"> <img class="article-lazy-ReadMuch" data-original="https://cdn-img.vtcnew.com.vn/resize/PzScdPdyN6GSAqLFD3zTq4Uuv3YjkGLp0/upload/2020/02/24/Ms Mai-11411129.jpg" alt="PGS.TS Lê Thị Quỳnh Mai: Tài trợ từ VINIF xuất hiện đúng lúc cấp bách nhất" src="/Content/news/images/bgwait.jpg"> </div> <p class="title"> PGS.TS Lê Thị Quỳnh Mai: Tài trợ từ VINIF xuất hiện đúng lúc cấp bách nhất </p> </a> </li> <li> <a href="/benh-va-thuoc/pgsts-nguyen-van-toai---nguoi-thay-thuoc-dat-het-tam-huyet-vao-chua-benh-cuu-nguoi-ar529520.html" title="PGS.TS Nguyễn Văn Toại - người thầy thuốc đặt hết tâm huyết vào chữa bệnh cứu người"> <div class="img-article-readMuch"> <img class="article-lazy-ReadMuch" data-original="https://cdn-img.vtcnew.com.vn/resize/PzScdPdyN6FUvfi-2oQcJsphUMLPpmH10/upload/2020/02/24/image001-11503894.png" alt="PGS.TS Nguyễn Văn Toại - người thầy thuốc đặt hết tâm huyết vào chữa bệnh cứu người" src="/Content/news/images/bgwait.jpg"> </div> <p class="title"> PGS.TS Nguyễn Văn Toại - người thầy thuốc đặt hết tâm huyết vào chữa bệnh cứu người </p> </a> </li> <li> <a href="/benh-va-thuoc/infographic-cap-nhat-lien-tuc-dien-bien-dich-corona-tren-toan-cau-ar524601.html" title="Infographic: Cập nhật liên tục diễn biến dịch Covid-19 trên toàn cầu"> <div class="img-article-readMuch"> <img class="article-lazy-ReadMuch" data-original="https://cdn-img.vtcnew.com.vn/resize/PzScdPdyN6E87-_xKKI8r_cAXNhJvIZV0/upload/2020/02/04/banner-baiviet (2)-17514031.jpg" alt="Infographic: Cập nhật liên tục diễn biến dịch Covid-19 trên toàn cầu" src="/Content/news/images/bgwait.jpg"> </div> <p class="title"> Infographic: Cập nhật liên tục diễn biến dịch Covid-19 trên toàn cầu </p> </a> </li> </ul> </div> <div class="ads-list-read-usally"> <ins data-platform="1" data-ad="vtc" data-zone="vtcnews_floatright_160x600" data-width=160 data-height=600></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div class="usual-video"> <h4 class="title-related"> <span> <img src="/Content/news/images/white-arrr.png" alt=""> </span> chủ đề được quan tâm nhiều </h4> <ul class="list-usual-video"> <li> <a href="/benh-va-thuoc/7-thoi-quen-hang-ngay-dang-tan-pha-suc-khoe-cua-ban-ar529464.html" title="7 thói quen hàng ngày đang tàn phá sức khỏe của bạn"> <div class="head-of-usual-video"> <img class="img-article img-article-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/1o7akIs3S9d1WGHp4G-Unw83Sg_1NLFl0/upload/2020/02/24/4-07164180.jpg" src="/Content/news/images/bgwait.jpg" alt="7 thói quen hàng ngày đang tàn phá sức khỏe của bạn"> </div> <div class="des-of-usual-video"> <h4> 7 thói quen hàng ngày đang tàn phá sức khỏe của bạn</h4> <h5>Bệnh và thuốc</h5> </div> </a> </li> <li> <a href="/benh-va-thuoc/3-anh-em-ruot-cung-mac-mot-benh-ung-thu-nguy-hiem-ar529465.html" title="3 anh em ruột cùng mắc một bệnh ung thư nguy hiểm"> <div class="head-of-usual-video"> <img class="img-article img-article-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/1o7akIs3S9daFaqZYQ5Bq5rLDvqy-D7d0/upload/2020/02/24/ungthu1-07212049.jpg" src="/Content/news/images/bgwait.jpg" alt="3 anh em ruột cùng mắc một bệnh ung thư nguy hiểm"> </div> <div class="des-of-usual-video"> <h4> 3 anh em ruột cùng mắc một bệnh ung thư nguy hiểm</h4> <h5>Bệnh và thuốc</h5> </div> </a> </li> <li> <a href="/benh-va-thuoc/nguoi-dan-ong-tu-chua-benh-tram-cam-bang-cach-uong-nuoc-tieu-moi-ngay-ar528984.html" title="Người đàn ông tự chữa bệnh trầm cảm bằng cách uống nước tiểu mỗi ngày"> <div class="head-of-usual-video"> <img class="img-article img-article-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/1o7akIs3S9fPQSbiL_5iLFgL-U2ZgsLj0/upload/2020/02/21/cats-08024816.jpg" src="/Content/news/images/bgwait.jpg" alt="Người đàn ông tự chữa bệnh trầm cảm bằng cách uống nước tiểu mỗi ngày"> </div> <div class="des-of-usual-video"> <h4> Người đàn ông tự chữa bệnh trầm cảm bằng cách uống nước tiểu mỗi ngày</h4> <h5>Bệnh và thuốc</h5> </div> </a> </li> <li> <a href="/benh-va-thuoc/bo-y-te-khuyen-cao-nguoi-ban-hang-han-che-tiep-xuc-voi-khach-hang-khoang-cach-duoi-mot-met-ar529418.html" title="Bộ Y tế khuyến cáo: Người bán hàng hạn chế tiếp xúc với khách hàng khoảng cách dưới một mét"> <div class="head-of-usual-video"> <img class="img-article img-article-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/1o7akIs3S9fU989w2s4qi55oxgcSmvly0/upload/2020/02/23/1-17445355.jpg" src="/Content/news/images/bgwait.jpg" alt="Bộ Y tế khuyến cáo: Người bán hàng hạn chế tiếp xúc với khách hàng khoảng cách dưới một mét"> </div> <div class="des-of-usual-video"> <h4> Bộ Y tế khuyến cáo: Người bán hàng hạn chế tiếp xúc với khách hàng khoảng cách dưới một mét</h4> <h5>Bệnh và thuốc</h5> </div> </a> </li> <li> <a href="/benh-va-thuoc/xet-nghiem-covid-19-voi-nguoi-phu-nu-ho-sot-sau-khi-qua-canh-o-han-quoc-ar529434.html" title="Xét nghiệm Covid-19 với người phụ nữ ho, sốt sau khi quá cảnh ở Hàn Quốc"> <div class="head-of-usual-video"> <img class="img-article img-article-loading" data-original="https://cdn-img.vtcnew.com.vn/resize/1o7akIs3S9f7-9YhqMrU1lccMPAmdmzN0/upload/2020/02/23/84993168_2598685617076911_4705340086714105856_n-17462712-22014135.png" src="/Content/news/images/bgwait.jpg" alt="Xét nghiệm Covid-19 với người phụ nữ ho, sốt sau khi quá cảnh ở Hàn Quốc"> </div> <div class="des-of-usual-video"> <h4> Xét nghiệm Covid-19 với người phụ nữ ho, sốt sau khi quá cảnh ở Hàn Quốc</h4> <h5>Bệnh và thuốc</h5> </div> </a> </li> </ul> </div> <div class="ads-right-content"> <ins data-ad="vtc" data-platform="1" data-zone="vtcnews_sidebanner_300x600" data-width=300 data-height=600></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> </div> </div> </section> <div id="alert-modal" target="modal" class="alert-modal"> <div class="modal-content-alert"> <span class="close-btn">&times;</span> <div class="modal-header-alert"> <p></p> </div> </div> </div> <div id="sign-in-popup" class="modal"> <div class="modal-content-sigin-in"> <span class="close">&times;</span> <div class="frm-login clearfix"> <a class="btn-login-user btn-login">Bình luận ngay</a> <a class="sign-in-btn btn-login">Bình luận với Facebook</a> </div> <ul class="clearfix frm-comment" style="display:none"> <li class="mb5 clearfix tl"> <textarea name="content" class="w-full h100 none-resize pd5 radius-3 txt-content error input-form " placeholder="Viết bình luận"></textarea> <p class="mt2 red font12 hide error-content">Lỗi: Nhập bình luận</p> </li> <li class="mb10 clearfix tl"> <input type="text" class="w-full h40 pl10 pr10 gray-51 radius-3 txt-username input-form " name="username" placeholder="Họ tên"> </li> <li class="mb10 clearfix tl"> <input type="text" class="w-full h40 pl10 pr10 gray-51 radius-3 txt-email input-form " name="email" placeholder="Email (Nhận thông báo khi bình luận được đăng)"> <p class="mt2 red font12 hide error-email">Lỗi: Email không hợp lệ</p> </li> <li class="mb10 clearfix tl"> <a class="cursor radius-3 bg-red white w-full mb5 lh-40 opensans-bold font15 btn-send-comment" data-id="0">Gửi bình luận</a> </li> </ul> </div> </div> <div class="fixed-left ad6h ad check-ads-1 scrolled"> <ins data-ad="vtc" data-platform="1" data-zone="vtcnews_bg_floatleft_160x600" data-width=160 data-height=600></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <div class="fixed-right ad6h ad check-ads-1 scrolled"> <ins data-ad="vtc" data-platform="1" data-zone="vtcnews_bg_floatright_160x600" data-width=160 data-height=600></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=0 data-height=0></ins> <script>(adsvtc = window.adsvtc || []).push();</script> <ins data-ad="vtc" data-platform="2" data-zone="sticky_footer_mobile_320x50" data-width=320 data-height=50></ins> <script>(adsvtc = window.adsvtc || []).push();</script> <div class="container"> <div class="fl-lt w-full"> <ins data-ad="vtc" data-platform="1" data-zone="vtcnews_footer_970x250" data-width=970 data-height=250></ins> <script>(adsvtc = window.adsvtc || []).push();</script> </div> </div> <footer class="site-footer clearfix fix-detail-news"> <div class="footer-menu"> <div class="container"> <div class="footer-coregory"> <ul> <li> <a href="/thoi-su-28.html" title="Thời sự">Thời sự</a> </li> <li> <a href="/truyen-hinh-27.html" title="Truyền hình">Truyền hình</a> </li> <li> <a href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a> </li> <li> <a href="/the-gioi-30.html" title="Thế giới">Thế giới</a> </li> <li> <a href="/gioi-tre-85.html" title="Giới trẻ">Giới trẻ</a> </li> <li> <a href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a> </li> <li> <a href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a> </li> <li> <a href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a> </li> <li> <a href="/the-thao-34.html" title="Thể thao">Thể thao</a> </li> <li> <a href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a> </li> <li> <a href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a> </li> <li> <a href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a> </li> <li> <a href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a> </li> <li> <a href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a> </li> <li> <a href="/gia-dinh-78.html" title="Đời sống">Đời sống</a> </li> <li> <a href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a> </li> </ul> </div> </div> </div> <div class="main-footer-info"> <div class="container"> <div class="main-logo-info"> <a href="/" title="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"> <img data-original="/Content/news/images/logo-footer.png" class="img-lazy-loading" alt="Báo điện tử VTC News - Đọc tin tức 24h trong ngày hôm nay"/> </a> </div> <div class="main-governing-info"> <div class="governing-info"> <div class="title-vtc"> <span>BÁO ĐIỆN TỬ VTC NEWS</span> </div> <div class="info-vtc"> <span>Cơ quan chủ quản:</span> Đài Truyền hình KTS VTC <br> Giấy phép cấp lại số 268/GP-BTTTT ngày 11/07/2013 </div> <div class="info-vtc editor"> <span>Tổng biên tập:</span> Ngô Văn Hải <br> <span>Phó tổng biên tập:</span> Trần Anh Thư, Dương Quang Tùng </div> </div> <div class="address-info"> <div class="title-vtc"> <span>Trụ sở chính:</span> </div> <div class=""> <span>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</span> <br> <a href="tel:+84-24-3632-1588" title="Điện thoại: 024.3632 1588">Điện thoại: 024.3632 1588.</a> <a href="fax:+84-24-3632-1582" title="Fax: 024.3632 1582"> Fax: 024.3632 1582.</a> <br> <a href="mailto:toasoan@vtc.gov.vn" title="Email: toasoan@vtc.gov.vn">Email: toasoan@vtc.gov.vn</a> </div> </div> <div class="represent-info"> <div class="title-vtc"> <span>VPĐD phía Nam: </span> </div> <div class=""> <span>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</span> <br> <a href="tel:+84-28-3811-1705" title="Điện thoại: 028.3811 1705">Điện thoại: 028.3811 1705.</a> <br> <a href="tel:+84-911-84-81-86" title="Hotline:0911 84 81 86">Hotline:0911 84 81 86.</a> <a href="mailto:vpphianam@vtc.gov.vn" title="Email: vpphianam@vtc.gov.vn">Email: vpphianam@vtc.gov.vn</a> </div> </div> </div> <div class="last-info"> <div class="logo-vov"> <a href="https://vov.vn/" title="BÁO ĐIỆN TỬ VOV - ĐÀI TIẾNG NÓI VIỆT NAM" rel="nofollow" target="_blank"> <img data-original="/Content/news/images/Untitled-1_0004_logo-vov-1525111.png" class="img-lazy-loading" alt="BÁO ĐIỆN TỬ VOV - ĐÀI TIẾNG NÓI VIỆT NAM"/> </a> </div> <div class="logo-adv-con"> <span class="ct-lb"> Liên hệ đặt quảng cáo </span> <span class="ct-nb"> <a style="color:#a10a09;" href="tel:+8490-830-9989" title="+8490-830-9989">090 830 9989</a> </span> <div class="ct-ic"> <img src="/Content/news/images/contact.png" alt="+8490-830-9989"/> </div> </div> <div class="info-detail"> <a href="tel:+84-855-911-911" class="phone-info" title="Hotline: 0855.911.911"> <img data-original="/Content/news/images/cal.png" class="img-lazy-loading" alt="Hotline: 0855.911.911"/> 0855.911.911</a> <div class="social"> <a title="Facebook" rel="nofollow" href="https://www.facebook.com/vtcnewsvn/"><img data-original="/Content/news/images/Untitled-1_0005_Layer-4.png" class="img-lazy-loading"/></a> <a title="Twitter" rel="nofollow" href="https://twitter.com/VTCNewsVN"><img data-original="/Content/news/images/Untitled-1_0006_Vector-Smart-Object.png" class="img-lazy-loading"/></a> <a title="Instagram"><img data-original="/Content/news/images/Untitled-1_0003_Layer-3.png" class="img-lazy-loading"/></a> <a title="Pinterest"><img data-original="/Content/news/images/Untitled-1_0002_Layer-2.png" class="img-lazy-loading"/></a> <a title="Gplus" rel="nofollow" href="https://plus.google.com/102015469830654227787"><img data-original="/Content/news/images/Untitled-1_0001_Layer-1.png" class="img-lazy-loading"/></a> </div> </div> </div> </div> <div class="footerseo" style="margin-top: 10px;border-top: 1px solid #a79f9f;float: left;width: 100%;font-weight: bold;"> <p style="font-size: 12px;margin-top: 10px;text-align: -webkit-center;"> <strong> <a title="VTC News" href="/">VTC</a> - <a href="/">Đọc Báo</a> - <a href="/tin-tuc-trong-ngay-105.html" target="_blank">Tin tức trong ngày</a> - <a href="/an-ninh-hinh-su-110.html">An ninh 24h</a>&nbsp;- <a href="/xa-hoi-28.html">Xã hội</a> -&nbsp;<a title="Tin tức pháp luật" href="/phap-luat-32.html">Tin tức pháp luật</a> - <a title="Lịch thi đấu bóng đá hôm nay" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html">Lịch thi đấu bóng đá</a>&nbsp;- <a href="/tin-nhanh-24h-111.html">Tin nhanh 24h</a>&nbsp;-&nbsp;<a href="/tai-nan-giao-thong-moi-nhat-channel459/">Tai nạn giao thông</a> - <a title="Tin Mới" href="https://www.tinmoi.vn/" target="_blank">Tin Mới</a> - <a title="Thể Thao 24/7" href="https://thethao247.vn/" target="_blank">Thể Thao 247</a> </strong> </p> </div> <div class="copy-right"> <a href="/" title="Lịch thi đấu trực tiếp bóng đá hôm nay và ngày mai - VTC News" class="sub-logo"> <img src="/Content/news/images/logo_footer_whitepc.png" alt=""> </a> <p> <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-d314634.html" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/_dmca_premi_badge_4.png?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd" alt="DMCA.com Protection Status"></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"></script> Nghiêm cấm sao chép dưới mọi hình thức nếu không được VTC News chấp thuận bằng văn bản. </p> </div> </div> </footer> </div> <div class="sport-menu"> <a class="btn_sport_menu"> <img class="icon-sport-menu menu_hide img_sport_menu" data-original="/Content/news/images/icon-after-page.png"/> <img class="icon-sport-menu menu_show img_sport_menu" data-original="/Content/news/images/icon-before-page.png"/> </a> <div class="btn_show_menu "> <a class="btn_item "> <img class="img_sport_menu" data-original="/Content/news/images/icon-schedule.png"/> <p>Lịch <br/>thi đấu</p> </a> <a class="btn_item item_center "> <img class="img_sport_menu" data-original="/Content/news/images/icon-result.png"/> <p>Kết quả</p> </a> <a class="btn_item " href="/the-thao/bang-xep-hang-la-liga.html"> <img class="img_sport_menu" data-original="/Content/news/images/icon-ranking.png"/> <p>Bảng <br/> xếp hạng</p> </a> </div> </div> <script async src="https://cse.google.com/cse.js?cx=007822303847252837515:gje6xcrjlgp"></script> <script type="application/javascript">
        (function(w,d,p,c){var r='ptag',o='script',s=function(u){var a=d.createElement(o),
        m=d.getElementsByTagName(o)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m);};
        w[r]=w[r]||function(){(w[r].q = w[r].q || []).push(arguments)};s(p);s(c);})
        (window, document, '//tag.adbro.me/tags/ptag.js', '//tag.adbro.me/configs/v0bvchap.js');
    </script> <script>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</script> <script async>
        var aLazyLoad = new LazyLoad({
            data_src: 'original'
        });
    </script> <script type="text/javascript" src="https://vtc.vn/vtcnews/js/newsdetail?v=2033" async></script> <script src="https://delivery.vtcnew.com.vn/dist/adsbyvtc.min.js?v=2033" async defer onload="(adsvtc = window.adsvtc || []).push();"></script> </body> </html>