

<!doctype html>
<html lang="vi">
<head>
    <meta charset="utf-8">

<title>Xe khách, tàu hỏa, máy bay hoạt động thế nào từ ngày 29/4 </title>
<meta http-equiv="REFRESH" content="1800" />

<link rel="dns-prefetch" href="//delivery.vtcnew.com.vn">
<link rel="dns-prefetch" href="//tracking.vtcnew.com.vn">
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />

<meta name="description" content="Thứ trưởng Lê Anh Tuấn (Bộ Giao thông Vận tải) vừa ký công văn hỏa tốc về việc Tiếp tục triển khai các giải pháp bảo đảm vận tải hành khách.">
<meta name="keywords" content="ô tô, hàng không, Máy bay, doanh nghiệp vận tải, giao thông công cộng">
<meta name="news_keywords" content="ô tô, hàng không, Máy bay, doanh nghiệp vận tải, giao thông công cộng">

    <meta name="tt_category_id" content="51" />
<meta content="Báo điện tử VTC News" property="og:site_name" />

<link rel="canonical" href="https://vtc.vn/bao-ve-nguoi-tieu-dung/xe-khach-tau-hoa-may-bay-hoat-dong-the-nao-tu-ngay-294-ar543001.html" />


    <link rel="amphtml" href="https://vtc.vn/amp/bao-ve-nguoi-tieu-dung/xe-khach-tau-hoa-may-bay-hoat-dong-the-nao-tu-ngay-294-ar543001.html">
<meta property="fb:app_id" content="979009352473398" />
<meta property="og:url" itemprop="url" content="https://vtc.vn/bao-ve-nguoi-tieu-dung/xe-khach-tau-hoa-may-bay-hoat-dong-the-nao-tu-ngay-294-ar543001.html" />
<meta property="og:image:secure_url" itemprop="thumbnailUrl" content="https://img.vtcnew.com.vn/resize/wfPCfFXtfn3aNhdXFaUfxg2/upload/2020/04/28/xe-khach-22310834.jpg" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.vtcnew.com.vn/resize/wfPCfFXtfn3aNhdXFaUfxg2/upload/2020/04/28/xe-khach-22310834.jpg" />
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="315">

<meta content="Xe khách, tàu hỏa, máy bay hoạt động thế nào từ ngày 29/4" itemprop="headline" property="og:title" />
<meta content="Thứ trưởng Lê Anh Tuấn (Bộ Giao thông Vận tải) vừa ký công văn hỏa tốc về việc Tiếp tục triển khai các giải pháp bảo đảm vận tải hành khách." itemprop="description" property="og:description" />
<meta content="article" property="og:type" />

<meta property="fb:pages" content="162160003904301" />
    <meta content="news" itemprop="genre" name="medium" />
    <meta content="vi-VN" itemprop="inLanguage" />
    <meta content="Thị trường - Tiêu dùng" itemprop="articleSection" />
    <meta content="Báo điện tử VTC News" itemprop="sourceOrganization" name="source" />
    <meta content="2020-04-28T22:34:00" itemprop="datePublished" name="pubdate" />
    <meta content="2020-04-28T22:59:07" itemprop="dateModified" name="lastmod" />
    <meta content="2020-04-28T22:24:25" itemprop="dateCreated" />
    <meta property="dable:item_id" content="543001">
        <meta property="dable:author" content="Hòa Bình">
    <meta property="article:section" content="Thị trường - Tiêu dùng">
    <meta property="article:published_time" content="2020-04-28T22:34:00">
<meta name="copyright" content="VTC News" />
<meta name="author" content="VTC News" />
<meta name="robots" content="index,follow" />

<meta name="google-site-verification" content="0Ph6eFQZQRH2FR4_oTtjkW1hhJQYkfaPS_7_lRvY5bY">

    <meta name="geo.region" content="VN-HN" />
    <meta name="geo.position" content="21.030624;105.782431" />
    <meta name="ICBM" content="21.030624, 105.782431" />
<meta name="revisit-after" content="days">
<link rel="alternate" href="https://vtc.vn/bao-ve-nguoi-tieu-dung/xe-khach-tau-hoa-may-bay-hoat-dong-the-nao-tu-ngay-294-ar543001.html" hreflang="vi-VN" />

<meta name="twitter:card" value="summary">
<meta name="twitter:url" content="https://vtc.vn/bao-ve-nguoi-tieu-dung/xe-khach-tau-hoa-may-bay-hoat-dong-the-nao-tu-ngay-294-ar543001.html">
<meta name="twitter:title" content="Xe khách, tàu hỏa, máy bay hoạt động thế nào từ ngày 29/4">
<meta name="twitter:description" content="Thứ trưởng Lê Anh Tuấn (Bộ Giao thông Vận tải) vừa ký công văn hỏa tốc về việc Tiếp tục triển khai các giải pháp bảo đảm vận tải hành khách.">
<meta name="twitter:image" content="//img.vtcnew.com.vn/resize/wfPCfFXtfn3aNhdXFaUfxg2/upload/2020/04/28/xe-khach-22310834.jpg" />
<meta name="twitter:site" content="@VTC News">
<meta name="twitter:creator" content="@VTC News">

<meta name="server_site" content="1">

    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","description":"Thứ trưởng Lê Anh Tuấn (Bộ Giao thông Vận tải) vừa ký công văn hỏa tốc về việc Tiếp tục triển khai các giải pháp bảo đảm vận tải hành khách.","image":{"@type":"ImageObject","url":"https://img.vtcnew.com.vn/resize/th/upload/2020/04/28/xe-khach-22310834.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://vtc.vn/bao-ve-nguoi-tieu-dung/xe-khach-tau-hoa-may-bay-hoat-dong-the-nao-tu-ngay-294-543001.html"},"author":{"@type":"Person","name":"Hòa Bình"},"dateModified":"2020-04-28T22:34:00+07:00","datePublished":"2020-04-28T22:34:00+07:00","headline":"Xe khách, tàu hỏa, máy bay hoạt động thế nào từ ngày 29/4","publisher":{"@type":"Organization","name":"VTC News","logo":{"@type":"ImageObject","url":"https://img.vtcnew.com.vn/Content/Images/logo-1.png"}}}
    </script>
    <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn","name":"Trang chủ"},"position":1},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/kinh-te-29.html","name":"Kinh tế"},"position":2},{"@type":"ListItem","item":{"@type":"Thing","@id":"https://vtc.vn/bao-ve-nguoi-tieu-dung-51.html","name":"Thị trường - Tiêu dùng"},"position":3}]}
    </script>


<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Organization","name":"VTC News","sameAs":"https://vi-vn.facebook.com/vtcnewsvn/","url":"https://vtc.vn","address":[{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hà Nội City","addressRegion":"Northeast","postalCode":"100000","streetAddress":"Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội."},{"@type":"PostalAddress","addressCountry":"VNM","addressLocality":"Hồ Chí Minh City","addressRegion":"Southeast","postalCode":"70000","streetAddress":"Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM."}],"contactPoint":{"@type":"ContactPoint","contactType":"Customer Service","telephone":"+84-855.911.911"},"founder":{"@type":"Person","name":"VTC News"},"foundingDate":2013,"logo":"https://img.vtcnew.com.vn/Content/Images/logo-1.png"}
</script>


<meta property="article:author" content="https://www.facebook.com/vtcnewsvn" />
<meta property="article:publisher" content="https://www.facebook.com/vtcnewsvn">





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2442143-5"></script>


<script type="text/javascript" src="//bidgear-syndication.com/hd-adx?hid=207&t=1577076894&k=5e00489e49cd8" async></script>


<!-- Bắt đầu Dable Script / Xin liên hệ http://dable.io -->

<!-- Kết thúc Dable Script / Xin liên hệ http://dable.io -->
<script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[];gtag("js",new Date);gtag("config","UA-2442143-5"),function(n,t,i,r,u,f){n[i]=n[i]||function(){(n[i].q=n[i].q||[]).push(arguments)};u=t.createElement(r);u.async=1;u.charset="utf-8";u.src="//static.dable.io/dist/plugin.min.js";f=t.getElementsByTagName(r)[0];f.parentNode.insertBefore(u,f)}(window,document,"dable","script");dable("setService","vtc.vn");dable("sendLogOnce")</script>


<meta name="msvalidate.01" content="AD0263860F9013D4175387C3C63E8563" />
<meta name="yandex-verification" content="c9ada2dd9c33da32" />
<script data-ad-client="ca-pub-2579189069606201" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <style>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</style>


</head>
<body data-page="detail" data-ads="51" class="load-news-detail noads">
    <a href="javascript:;" class="gotop" title="Lên trên"><i class="icon-up-1 font16 white"></i></a>
    <div id="wrapper">
        <div class="popup-done w-full z-9 abs23 cursor hide">
            <div class="bg-white mg-auto w480 relative">
                <a class="close-popup cursor abs24" title="Đóng popup"><i class="icon-cancel-circle white font22"></i></a>
                <div class="font16 bold tc pd15 white uppercase bg-red">Thông báo</div>
                <div class="pd20 tc">
                    <p class="font20 mb5 popup-text-1">Gửi bình luận thành công</p>
                    <p class="gray-51 popup-text-2 font16">Mời bạn quay lại bài viết xem bình luận sau ít phút</p>
                </div>
            </div>
        </div>
        <div class="opacity-scrollpage z-8 transition-ef hide"></div>
        <header id="header">
            <div class="topbar bg-gray-f5">
                <div class="main clearfix">
                    <ul class="addon-link font12 lh-35 fl clearfix">
                        <li class="fl mr10 pr10 semibold bor-right-e5"><a href="javascript:;" class="gray-51" title="Hotline tòa soạn báo điện tử VTC News"><i class="icon-phone mr2 red"></i>Hotline: 0855 911 911</a></li>
                        <li class="fl mr10 pr10 bor-right-e5"><a href="/main-rss.html" class="gray-51" title="Rss VTC News"><i class="icon-rss-alt-1 mr2 orange"></i>RSS</a></li>
                        <li class="fl mr10 pr10 picker-time bor-right-e5 last"><span class="gray-51"></span></li>
                    </ul>
                    <div class="search-top w250 fr lh-35 bg-gray-e5 clearfix">
                        <form method="get" action="https://www.google.com/cse" target="_blank" class="frm-search">
                            <input type="hidden" name="cx" value="partner-pub-2579189069606201:4583669249">
                            <input type="hidden" name="ie" value="UTF-8">
                            <input class="input-search font12 nobor w220 h35 fl pl10 bg-gray-e5" type="text" name="q" placeholder="Tìm kiếm trên VTC News">
                            <a class="btn-search cursor" title="Tìm kiếm từ khóa"><i class="icon-search gray-71 font16"></i></a>
                        </form>

                    </div>
                </div>
            </div>
            <div class="ms-head">
                <div class="main clearfix">
                        <h2 class="logo fl lh0">
                            <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo.png" alt="Báo điện tử VTC News"></a>
                        </h2>

                    <div class="sys-ads w728 fl mt10 ml80 relative">
                        <div class="ads-item lh0">
                            <ins data-ad="vtc" data-platform="1" data-zone="top_banner" data-width=728 data-height=90></ins>
                            <script>(adsvtc = window.adsvtc || []).push();</script>
                        </div>
                    </div>
                </div>
            </div>
            <nav class="navigation bg-red relative z-6 w-full list-category">


    <div class="ms-menu abs20 bg-white pt20 pb20 shadow-box transition-ef w-full clearfix hide box-other-menu">
        <div class="w1110 mg-auto">
            <div class="all-catelink">
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/thoi-su-28.html" class="cate-mt-link">Thời sự</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-trong-ngay-105.html" class="gray-51" title="Tin nóng">Tin nóng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/chinh-tri-47.html" class="gray-51" title="Chính trị">Chính trị</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-24h-138.html" class="gray-51" title="Tin tức 24h qua">Tin tức 24h qua</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/binh-luan-184.html" class="gray-51" title="Bình luận">Bình luận</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-doc-viet-181.html" class="gray-51" title="Bạn đọc viết">Bạn đọc viết</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doi-song-48.html" class="gray-51" title="Đời sống">Đời sống</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/truyen-hinh-27.html" class="cate-mt-link">Video</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/vtc-news-tv-99.html" class="gray-51" title="VTC News TV">VTC News TV</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-chinh-tri-xa-hoi-38.html" class="gray-51" title="Chính trị xã hội">Chính trị xã hội</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-the-thao-42.html" class="gray-51" title="Thể thao">Thể thao</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-van-hoa-giai-tri-41.html" class="gray-51" title="Giải trí">Giải trí</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-quoc-te-40.html" class="gray-51" title="Quốc tế">Quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-kinh-te-39.html" class="gray-51" title="Kinh tế">Kinh tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/truyen-hinh-goc-thu-gian-44.html" class="gray-51" title="Góc thư giãn">Góc thư giãn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/kinh-te-29.html" class="cate-mt-link">Kinh tế</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/dau-tu-199.html" class="gray-51" title="Đầu Tư">Đầu Tư</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tai-chinh-200.html" class="gray-51" title="Tài chính">Tài chính</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bat-dong-san-112.html" class="gray-51" title="Bất động sản">Bất động sản</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bao-ve-nguoi-tieu-dung-51.html" class="gray-51" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/doanh-nhan-201.html" class="gray-51" title="Doanh nhân">Doanh nhân</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/the-thao-34.html" class="cate-mt-link">Thể thao</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/lich-thi-dau-bong-da-101.html" class="gray-51" title="Lịch bóng đá">Lịch bóng đá</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-anh-66.html" class="gray-51" title="Bóng đá Anh">Bóng đá Anh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/bong-da-viet-nam-115.html" class="gray-51" title="Bóng đá Việt Nam">Bóng đá Việt Nam</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 pr0">
                            <h4 class="bold relative"><a href="/the-gioi-30.html" class="cate-mt-link">Thế giới</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-bien-dong-55.html" class="gray-51" title="Tin tức Biển Đông">Tin tức Biển Đông</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-su-quoc-te-53.html" class="gray-51" title="Thời sự quốc tế">Thời sự quốc tế</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/quan-su-49.html" class="gray-51" title="Quân sự">Quân sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-lieu-54.html" class="gray-51" title="Tư liệu">Tư liệu</a></h6></li>

                                </ul>

                        </aside>
                </div>
                <div class="row-cate mb25 clearfix">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giao-duc-31.html" class="cate-mt-link">Giáo dục</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-su-kien-56.html" class="gray-51" title="Tin tức - Sự kiện">Tin tức - Sự kiện</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/kinh-nghiem-song-57.html" class="gray-51" title="Kinh nghiệm sống">Kinh nghiệm sống</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tuyen-sinh-2018-104.html" class="gray-51" title="Tuyển sinh">Tuyển sinh</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoi-dap-206.html" class="gray-51" title="Hỏi - Đáp">Hỏi - Đáp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dien-dan-207.html" class="gray-51" title="Diễn đàn">Diễn đàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/du-hoc-208.html" class="gray-51" title="Du học">Du học</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phap-luat-32.html" class="cate-mt-link">Pháp luật</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-ninh-hinh-su-110.html" class="gray-51" title="An ninh hình sự">An ninh hình sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/ban-tin-113-online-58.html" class="gray-51" title="Bản tin 113">Bản tin 113</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/giai-tri-33.html" class="cate-mt-link">Văn hóa - Giải trí</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/sao-viet-64.html" class="gray-51" title="Sao Việt">Sao Việt</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gioi-tre-85.html" class="gray-51" title="Giới trẻ">Giới trẻ</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/hoa-hau-60.html" class="gray-51" title="Hoa hậu">Hoa hậu</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-han-114.html" class="gray-51" title="Sao Hàn">Sao Hàn</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/sao-the-gioi-63.html" class="gray-51" title="Sao thế giới">Sao thế giới</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/nhac-62.html" class="gray-51" title="Ca Nhạc">Ca Nhạc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/thoi-trang-61.html" class="gray-51" title="Thời trang">Thời trang</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/suc-khoe-35.html" class="cate-mt-link">Sức khỏe</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/an-toan-thuc-pham-67.html" class="gray-51" title="An toàn thực phẩm">An toàn thực phẩm</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/benh-va-thuoc-68.html" class="gray-51" title="Bệnh và thuốc">Bệnh và thuốc</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/dinh-duong-69.html" class="gray-51" title="Dinh dưỡng">Dinh dưỡng</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tin-tuc-202.html" class="gray-51" title="Tin tức">Tin tức</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/khoe-dep-203.html" class="gray-51" title="Khỏe đẹp">Khỏe đẹp</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tu-van-204.html" class="gray-51" title="Tư vấn">Tư vấn</a></h6></li>

                                </ul>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/gia-dinh-78.html" class="cate-mt-link">Đời sống</a></h4>
                                <ul class="mt10">
                                        <li class="mb5"><h6 class="font13"><a href="/chuyen-bon-phuong-209.html" class="gray-51" title="Chuyện bốn phương">Chuyện bốn phương</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/tam-su-210.html" class="gray-51" title="Tâm sự">Tâm sự</a></h6></li>
                                        <li class="mb5"><h6 class="font13"><a href="/gia-dinh-212.html" class="gray-51" title="Gia đình">Gia đình</a></h6></li>

                                </ul>

                        </aside>

                </div>
                <div class="row-cate mb25 clearfix last">
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/phong-su-kham-pha-36.html" class="cate-mt-link">Phóng sự - Khám phá</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/oto-xe-may-37.html" class="cate-mt-link">Ôtô - Xe máy</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/khoa-hoc-cong-nghe-82.html" class="cate-mt-link">Khoa học - Công nghệ</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/doanh-nghiep-doanh-nhan-83.html" class="cate-mt-link">Doanh nghiệp - Doanh nhân</a></h4>

                        </aside>
                        <aside class="w-20-100 fl pr25 ">
                            <h4 class="bold relative"><a href="/dia-oc-52.html" class="cate-mt-link">Bất động sản</a></h4>

                        </aside>
                </div>
                
            </div>
        </div>
    </div>
    <div class="main z-6 clearfix">
        <ul class="ms-navigation uppercase lh-38 font12 semibold clearfix">
            <li class="fl relative"><a class="white pl9 pr9 " href="/" title="vtc.vn"><i class="icon-home-3 white font18"></i></a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/thoi-su-28.html" title="Thời sự">Thời sự</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/truyen-hinh-27.html" title="Video">Video</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 active" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-thao-34.html" title="Thể thao">Thể thao</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/the-gioi-30.html" title="Thế giới">Thế giới</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></li>
                        <li class="fl relative  "><a class="white pl9 pr9 " href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></li>
                            <li class="fl relative ">
                        <a class="white pl9 pr9 " href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a>
                </li>
            <li class="fl relative"><a class="white pl9 pr9 btn-menu-other" href="javascript:;" title="vtc.vn"><i class="icon-dot-3 white font18"></i></a></li>
        </ul>
    </div>

            </nav>
                <nav class="sub-navigation bg-gray-f0">

    <div class="main clearfix">
        <ul class="ms-sub-navigation uppercase lh-35 font11 semibold clearfix">
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/chinh-sach-thue-va-cuoc-song-50.html" title="Chính sách thuế và cuộc sống">Chính sách thuế và cuộc sống</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/tin-gia-vang-113.html" title="Tin giá vàng">Tin giá vàng</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/dau-tu-199.html" title="Đầu Tư">Đầu Tư</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/tai-chinh-200.html" title="Tài chính">Tài chính</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/bat-dong-san-112.html" title="Bất động sản">Bất động sản</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 active" href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Tiêu dùng">Thị trường - Tiêu dùng</a>

                </li>
                <li class="fl relative">
                        <a class="gray-51 pl9 pr9 " href="/doanh-nhan-201.html" title="Doanh nhân">Doanh nhân</a>

                </li>
        </ul>
        <label class="callto-ads abs01 gray-51 font11">Liên hệ quảng cáo:<span class="bold ml2 red">0908 309 989</span></label>
    </div>

                </nav>
        </header>


        <main id="container">
            



<div class="sys-ads w160 fixed-left">
    
    <div class="ads-item lh0">
        <ins data-ad="vtc" data-platform="1" data-zone="float_left" data-width=160 data-height=600></ins>
        <script>(adsvtc = window.adsvtc || []).push();</script>
    </div>
</div>
<div class="sys-ads w160 fixed-right">
    
    <div class="ads-item lh0">
        <ins data-ad="vtc" data-platform="1" data-zone="float_right" data-width=160 data-height=600></ins>
        <script>(adsvtc = window.adsvtc || []).push();</script>
    </div>
</div>
<input class="cmt-id" hidden value="H0lJNrAZXEA=" />
<input type="hidden" id="idAricle" value="543001" data-se="XrPn1EcxV79UsJJwy0vi1Xdfycmt9LwMQRVxN6Z1ta4L6aFBbdo8Sz4pVhQWMEIx" />
<input type="hidden" id="cateId" value="51" />
<div class="main pb50 clearfix">
    <div class="ms-detail relative mt20 pl80 clearfix">
        <ul class="abs-action gray-51 w70 abs19 clearfix transition-ef">
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-comment h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" title="vtc.vn"><i class="icon-comment-alt-1 font16 red"></i></a>
                <label class="font12 mt2 gray-71">Bình luận</label>
                <span class="number-cmt bg-red font10 white radius-circle cmt-details"></span>

            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-fb h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-sharefb" href="javascript:;" title="vtc.vn"><i class="icon-facebook font16 cl-fb"></i></a>
                <label class="font12 mt2 gray-71">Facebook</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5">
                <a class="act-share-tw h40 w40 lh-40 gray-51 radius-circle bg-gray-f0 btn-shareTwitter" href="javascript:;" title="vtc.vn"><i class="icon-twitter font16 cl-tw"></i></a>
                <label class="font12 mt2 gray-71">Twitter</label>
            </li>
            <li class="pb5 mb5 tc relative bor-bot-e5 last">
                <a class="zalo-share-button act-share-ins h40 w40 lh-40 gray-51 radius-circle bg-gray-f0" href="javascript:;" data-href="https://vtc.vn/bao-ve-nguoi-tieu-dung/xe-khach-tau-hoa-may-bay-hoat-dong-the-nao-tu-ngay-294-ar543001.html" data-oaid="3959198513071212894" data-layout="icon-text" data-color="blue" data-customize="true">
                    <span class="fix-zalo">Zalo</span>
                    <i class="icon-comment-alt-2 font16 cl-zalo"></i>
                </a>
                <label class="font12 mt2 gray-71">Zalo</label>
            </li>
        </ul>
        <div class="fl w700">
            <section class="nd-detail pl20 pr20 mb15 clearfix">
                <header class="mb5">
                    <h1 class="font28 bold lh-1-3">
                        Xe khách, tàu hỏa, máy bay hoạt động thế nào từ ngày 29/4
                    </h1>
                </header>
                <div class="mb15 gray-91 font12">
                    <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Tiêu dùng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Tiêu dùng</a>
                    <span class="time-update mr10">Thứ Ba, 28/04/2020 22:34:00 +07:00</span>
                    <span class="cout-cmt red font13 total-comment-video">
                    </span>
                </div>
                <div class="share-social lh0 clearfix">

                    <a class="fb-like fl mr5" data-href="https://vtc.vn/bao-ve-nguoi-tieu-dung/xe-khach-tau-hoa-may-bay-hoat-dong-the-nao-tu-ngay-294-ar543001.html" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></a>
                    <a class="zalo-share-button fl mr5" data-href="https://vtc.vn/bao-ve-nguoi-tieu-dung/xe-khach-tau-hoa-may-bay-hoat-dong-the-nao-tu-ngay-294-ar543001.html" data-oaid="3959198513071212894" data-layout="1" data-color="blue" data-customize="false" style="overflow: hidden; display: inline-block; width: 90px; height: 20px;"></a>
                    <a class="twitter-share-button"
                       href="https://twitter.com/intent/tweet">
                    </a>


                </div>

                <div class="content-wrapper pt15 mt15 font16 gray-31 bor-4top-e5 lh-1-5">
                    <h4 class="font16 bold mb15">
                        (VTC News) - Thứ trưởng Lê Anh Tuấn (Bộ Giao thông Vận tải) vừa ký công văn hỏa tốc về việc Tiếp tục triển khai các giải pháp bảo đảm vận tải hành khách.
                    </h4>


        <input class="cmt-id" hidden value="gTxfXjKsslxgt9NoHJaPMw==" />
        <aside class="relate-listnews mb15 font13">
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/bao-ve-nguoi-tieu-dung/hang-khong-van-tai-lien-tinh-duoc-noi-long-sau-go-cach-ly-xa-hoi-ar541864.html" class="relate-listnews-link blue-bold02" title="Hàng không, vận tải liên tỉnh được 'nới lỏng' sau 'gỡ' cách ly xã hội">Hàng không, vận tải liên tỉnh được 'nới lỏng' sau 'gỡ' cách ly xã hội</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="541864">
                    </span>
                </h3>
                <h3 class="borbot-e0-doted pb5 mb5 font14 pl15 relative">
                    <a href="/bao-ve-nguoi-tieu-dung/de-nghi-giam-phi-dich-vu-trong-ben-cho-doanh-nghiep-van-tai-sau-dich-covid-19-ar541785.html" class="relate-listnews-link blue-bold02" title="Đề nghị giảm phí dịch vụ trong bến cho doanh nghiệp vận tải sau dịch COVID-19">Đề nghị giảm phí dịch vụ trong bến cho doanh nghiệp vận tải sau dịch COVID-19</a>
                    <span class="cout-cmt red opensans-regular font13 ml2" data-articleId="541785">
                    </span>
                </h3>
        </aside>

                    <div class="edittor-content box-cont clearfix" itemprop="articleBody">
                        <p style="text-align: justify;">Theo quy định mới, với hàng không, từ 0h ngày 29/4 đến hết 30/4, đường bay Hà Nội - TP.HCM khai thác với tổng tần suất 28 chuyến khứ hồi/ngày. Các đường bay Hà Nội/TP.HCM - Đà Nẵng và ngược lại khai thác 8 chuyến khứ hồi/ngày/đường bay. Các đường bay đi các địa phương khác sẽ căn cứ theo nhu cầu của hãng hàng không.</p>
<figure class="expNoEdit" style="text-align: justify;"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" alt="Xe khách, tàu hỏa, máy bay hoạt động thế nào từ ngày 29/4 - 1" data-id="1354027" data-detail="1" data-src="https://img.vtcnew.com.vn/resize/th/upload/2020/04/28/xe-khach-22310834.jpg" class="lazy" data-index="0">
<figcaption>
<p class="expEdit">Bộ GTVT vừa có văn bản mới quy định tần suất các loại hình vận tải áp dụng từ 0h ngày 29/4.</p>
</figcaption>
</figure>
<p style="text-align: justify;">Từ 7h giờ 1/5 đến hết ngày 1/5, đường bay Hà Nội - TP.HCM sẽ khai thác 36 chuyến khứ hồi/ngày. Đường bay Hà Nội/TP.HCM - Đà Nẵng khai thác 12 chuyến khứ hồi/ngày/đường bay. Các đường bay khác khai thác căn cứ theo nhu cầu của hãng hàng không.</p>
<p style="text-align: justify;">Từ 0h ngày 16/5, đường bay Hà Nội - TP.HCM khai thác 52 chuyển khứ hồi/ngày. Các đường bay Hà Nội/TP.HCM - Đà Nẵng khai thác 20 chuyến khứ hồi/ngày/đường bay. Các đường bay khác căn cứ theo nhu cầu của hãng hàng không.</p>
<p style="text-align: justify;">Trong khi đó, với đường bộ, UBND cấp tỉnh, thành phố trực thuộc trung ương 2 đầu tuyến thống nhất việc hoạt động đối với tuyến vận tải hành khách bằng xe buýt liên tỉnh. Các tỉnh trong nhóm có nguy cơ, xe khách cố định liên tỉnh được hoạt động nhưng không quá 50% số chuyến xe trong biểu đồ chạy xe đã được phê duyệt; tuân thủ các biện pháp đảm bảo phòng, chống dịch.</p>
<p style="text-align: justify;">Đối với vận chuyển hành khách thuộc nhóm có nguy cơ thấp, các đơn vị kinh doanh vận tải cố định liên tỉnh được hoạt động 100% số chuyến xe theo biểu đồ chạy xe đã được phê duyệt, tuân thủ các biện pháp đảm bảo phòng chống dịch.</p>
<p style="text-align: justify;">Đường sắt được khai thác mỗi ngày 5 đôi tàu thống nhất Bắc - Nam từ 29.4 đến hết 3/5. Tuyến Hà Nội - Thanh Hóa chỉ khai thác tối đa 1 đôi tàu khách/ngày. Tuyến Hà Nội - Vinh khai thác tối đa 3 đôi tàu khách/ngày, tuyến Hà Nội - Đồng Hới 1 đôi tàu khách/ngày. tuyến Hà Nội - Đà Nẵng 1 đôi tàu khách/ngày. Tuyến Sài Gòn - Nha Trang khai thác tối đa 3 đôi tàu khách/ngày, tuyến Sài Gòn - Phan Thiết tối đa 2 đôi tàu khách/ngày, tuyến Sài Gòn - Quy Nhơn/Quảng Ngãi 1 đôi tàu khách/ngày.</p>
<p style="text-align: justify;">Riêng hàng hải và dường thủy nội địa, vận tải hành khách nội tỉnh do chủ tịch UBND tỉnh, thành phố quyết định.</p>
<p style="text-align: justify;">Đặc biệt trong vận tải hành khách liên tỉnh, chủ tịch UBND các tỉnh, thành phố chủ động phối hợp triển khai các tuyến vận tải hành khách theo tuyến cố định liên tỉnh, vận tải hành khách ngang sông liên tỉnh nhưng phải tuân thủ các biện pháp đảm bảo về phòng, chống dịch bệnh theo quy định.</p>

                        <ins data-ad="vtc" data-platform="1" data-zone="native_1" data-width=500 data-height=500></ins>
                        <script>(adsvtc = window.adsvtc || []).push();</script>

                    </div>

                    

        <input class="cmt-id" hidden value="qkDcfw5gFQ8xPKJ8V8cBzQ==" />
        <aside class="relate-listnews mb15 font13 pt10 clearfix">
            <header class="mb10 line-red-title relative pl10"><h3 class="bold font18">Thêm thông tin</h3></header>
                <article class="items w-50-100  fl pr10  clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/bao-ve-nguoi-tieu-dung/de-xuat-cho-xe-khach-chay-xuyen-tam-ha-noi-bo-giao-thong-van-tai-noi-gi-ar541093.html" title="Đề xuất cho xe khách chạy xuyên tâm Hà Nội: Bộ Giao thông Vận tải nói gì?">
                            <img alt="Đề xuất cho xe khách chạy xuyên tâm Hà Nội: Bộ Giao thông Vận tải nói gì?" class="lazy" data-src="https://img.vtcnew.com.vn/resize/uCj_zPD28Xr_0W01dDCoFfIv4KVSXjq90/upload/2020/04/19/xe-14383462.png" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/bao-ve-nguoi-tieu-dung/de-xuat-cho-xe-khach-chay-xuyen-tam-ha-noi-bo-giao-thong-van-tai-noi-gi-ar541093.html" title="Đề xuất cho xe khách chạy xuyên tâm Hà Nội: Bộ Giao thông Vận tải nói gì?">Đề xuất cho xe khách chạy xuyên tâm Hà Nội: Bộ Giao thông Vận tải nói gì?</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">14:38 19/04/2020</span>
                        <span class="cout-cmt  red font13">
                        </span>
                    </footer>
                </article>
                <article class="items w-50-100  fr pl10 clearfix">
                    <figure class="pic lh0 w110 h73 relative fl">
                        <a class="w-full" href="/bao-ve-nguoi-tieu-dung/huy-dong-may-bay-van-tai-lon-nhat-the-gioi-cho-do-y-te-mua-covid-19-ar540468.html" title="Huy động máy bay vận tải lớn nhất thế giới chở đồ y tế mùa COVID-19">
                            <img alt="Huy động máy bay vận tải lớn nhất thế giới chở đồ y tế mùa COVID-19" class="lazy" data-src="https://img.vtcnew.com.vn/resize/uCj_zPD28XquXSbd4MDZJSZROa6LqMi-0/upload/2020/04/16/maybay1-09085692.jpg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                        </a>
                    </figure>
                    <header class="pl120">
                        <h2 class="font14 bold lh-1-4">
                            <a href="/bao-ve-nguoi-tieu-dung/huy-dong-may-bay-van-tai-lon-nhat-the-gioi-cho-do-y-te-mua-covid-19-ar540468.html" title="Huy động máy bay vận tải lớn nhất thế giới chở đồ y tế mùa COVID-19">Huy động máy bay vận tải lớn nhất thế giới chở đồ y tế mùa COVID-19</a>
                        </h2>
                    </header>
                    <footer class="pl120 mt5 gray-91 font12">
                        <span class="time-update mr10">11:21 16/04/2020</span>
                        <span class="cout-cmt  red font13">
                        </span>
                    </footer>
                </article>


        </aside>

                    <div class="share-social lh0 relative  clearfix inline social-ar">
                        

                    </div>
                    <footer class="author-make tr font13 mb15 pb5 pt10 bor-bot-e5">
                            <span class="uppercase bold">Hòa Bình</span>
                                                                    </footer>
                </div>

                <ul class="keylink font13">
                            <li class="inline mr5 mb5"><h2 class="inline font14"><a href="/tieu-diem/o-to.html" title="&#244; t&#244;" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">&#244; t&#244;</a></h2></li>
                            <li class="inline mr5 mb5"><h2 class="inline font14"><a href="/tieu-diem/hang-khong.html" title="h&#224;ng kh&#244;ng" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">h&#224;ng kh&#244;ng</a></h2></li>
                            <li class="inline mr5 mb5"><h2 class="inline font14"><a href="/tieu-diem/may-bay.html" title="M&#225;y bay" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">M&#225;y bay</a></h2></li>
                            <li class="inline mr5 mb5"><h2 class="inline font14"><a href="/tieu-diem/doanh-nghiep-van-tai.html" title="doanh nghiệp vận tải" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">doanh nghiệp vận tải</a></h2></li>
                            <li class="inline mr5 mb5"><h2 class="inline font14"><a href="/tieu-diem/giao-thong-cong-cong.html" title="giao th&#244;ng c&#244;ng cộng" class="h30 pl10 pr10 bg-gray-e9 lh-30 radius-3 gray-51">giao th&#244;ng c&#244;ng cộng</a></h2></li>
                </ul>
            </section>

            <div class="sys-ads mg-auto">
                
                <div class="ads-item lh0">
                    <ins data-ad="vtc" data-platform="1" data-zone="native_2" data-width=500 data-height=500></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                    <ins data-ad="vtc" data-platform="1" data-zone="native_3" data-width=500 data-height=500></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                </div>
            </div>
            <div class="comment-boxmt bor-bot-e5 bor-left-e5 bor-right-e5 bor-4top-e5">
                <div class="headcomment pd15 bg-gray-f3 bor-bot-e5 relative">
                    <h5 class="font18 bold mb15">
                        <i class="icon-comment-alt-1 mr2 red"></i>Bình luận
                        <span class="font15 red  cmt-details-2"></span>
                    </h5>
                    <div class="editor-comment tr clearfix frm-comment">
                        <p class="red font11 tl mb2 error-required hide">Bạn chưa nhập đủ thông tin</p>
                        <div class="mb5 clearfix">
                            <label class="w-50-100 fl pr5">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-username required "  value="" placeholder="Họ tên*">

                            </label>
                            <label class="w-50-100 fl pl5">

                                <input type="text" class="w-full font13 h35 pd5 gray-51 txt-email"  placeholder="Email">

                            </label>
                        </div>
                        <div class="border lh0 mb5 pd5 bg-white clearfix boder-content">
                            <a class="white fl" href="javascript:;" title="Ảnh đại diện">
                                <img src="/Content/pc/images/no-avatar.png" alt="vtc.vn" class="h45 w45 radius-circle overflow comment-img">
                            </a>
                            <label class="fr"><textarea name="content" class="h55 w600 font13 none-resize pd5 nobor txt-content " placeholder="Bình luận của bạn*" data-id-comment="0"></textarea></label>
                        </div>
                        <div class="tr clearfix">
                            <a class="send-cmt bold bg-red h35 lh-35 pl10 pr10 white font13 btn-send-comment cursor" data-id-comment="0">Gửi bình luận</a>
                        </div>
                    </div>
                </div>
                <div class="contentcomment ds-comments-wrapper">

                </div>
                <div class="fl w700 mt30 ">
                    <section class="list-allnews clearfix list-articles" data-page="1">
                        <header class="title relative mb15 bg-gray-f0 bor-2top-red">
                            <h3 class="font15 uppercase bold lh-38 pl10 pr10 red">Cùng chuyên mục</h3>
                        </header>


<input class="cmt-id" hidden value="5KFUBkPKCACJ3rVFL+k97FsMt+nbD4QSXTFSYnUKns+5W/HBray0choWN1t9Dram1896FJ9JycochcrTdvFHsMzIzytrw9lf" />
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-ve-nguoi-tieu-dung/thit-lon-60-ngankg-50000-tan-nhap-cang-thu-truong-di-kiem-hang-ar542994.html" title="Thịt lợn 60 ngàn/kg, 50.000 tấn nhập cảng, Thứ trưởng đi kiểm hàng">
                    <img alt="Thịt lợn 60 ngàn/kg, 50.000 tấn nhập cảng, Thứ trưởng đi kiểm hàng" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruqphUGx40C-btTMKVW2Kd5V0/upload/2020/04/28/nhap-khau-thit-lon-21372775.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-ve-nguoi-tieu-dung/thit-lon-60-ngankg-50000-tan-nhap-cang-thu-truong-di-kiem-hang-ar542994.html" title="Thịt lợn 60 ngàn/kg, 50.000 tấn nhập cảng, Thứ trưởng đi kiểm hàng">Thịt lợn 60 ngàn/kg, 50.000 tấn nhập cảng, Thứ trưởng đi kiểm hàng</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">22:15 28/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="542994">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">Từ đầu năm đến nay Việt Nam đã nhập khẩu gần 50.000 tấn thịt lợn và sản phẩm lợn các loại. </p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-ve-nguoi-tieu-dung/cua-hang-kinh-doanh-nao-o-ha-noi-chi-duoc-mo-cua-sau-9h-ar542990.html" title="Cửa hàng kinh doanh nào ở Hà Nội chỉ được mở cửa sau 9h?">
                    <img alt="Cửa hàng kinh doanh nào ở Hà Nội chỉ được mở cửa sau 9h?" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rup9o24DM7NU4ERNvlB9u3i_0/upload/2020/04/28/nguyen-duc-chung-20363554.png"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-ve-nguoi-tieu-dung/cua-hang-kinh-doanh-nao-o-ha-noi-chi-duoc-mo-cua-sau-9h-ar542990.html" title="Cửa hàng kinh doanh nào ở Hà Nội chỉ được mở cửa sau 9h?">Cửa hàng kinh doanh nào ở Hà Nội chỉ được mở cửa sau 9h?</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">20:58 28/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="542990">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Một số ngành, cửa hàng chỉ mở cửa kinh doanh sau 9h, trong đó có kinh doanh đồ thời trang, mỹ phẩm.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-ve-nguoi-tieu-dung/doc-dao-vach-ngan-phong-chong-dich-covid-19-o-cac-quan-an-ha-noi-ar542797.html" title="Độc đáo vách ngăn phòng, chống dịch COVID-19 ở các quán ăn Hà Nội">
                    <img alt="Độc đáo vách ngăn phòng, chống dịch COVID-19 ở các quán ăn Hà Nội" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruqKyetHaQjWOqtSbQZgSxcF0/upload/2020/04/28/vach-ngan-1-00571724.JPG"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-ve-nguoi-tieu-dung/doc-dao-vach-ngan-phong-chong-dich-covid-19-o-cac-quan-an-ha-noi-ar542797.html" title="Độc đáo vách ngăn phòng, chống dịch COVID-19 ở các quán ăn Hà Nội">Độc đáo vách ngăn phòng, chống dịch COVID-19 ở các quán ăn Hà Nội</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">16:43 28/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="542797">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Nhiều hàng quán tại Hà Nội đang triển khai lắp đặt các vách ngăn để phòng chống giọt bắn giữ an toàn cho khách.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-ve-nguoi-tieu-dung/ve-so-mien-nam-mo-ban-lai-tu-ngay-mai-294-ar542929.html" title="Vé số miền Nam mở bán lại từ ngày mai 29/4">
                    <img alt="Vé số miền Nam mở bán lại từ ngày mai 29/4" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rup7vwX2w4Xg3H5DsacWGZWj0/upload/2020/04/28/158-15305146.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-ve-nguoi-tieu-dung/ve-so-mien-nam-mo-ban-lai-tu-ngay-mai-294-ar542929.html" title="Vé số miền Nam mở bán lại từ ngày mai 29/4">Vé số miền Nam mở bán lại từ ngày mai 29/4</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">16:06 28/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="542929">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">Hội đồng Xổ số kiến thiết (XSKT) khu vực miền Nam quyết định phát hành vé số trở lại từ ngày 29/4, sau gần một tháng tạm dừng để phòng chống dịch COVID-19.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-ve-nguoi-tieu-dung/doanh-nghiep-dang-ky-von-63-ty-usd-khong-con-ton-tai-ar542933.html" title="Doanh nghiệp đăng ký vốn 6,3 tỷ USD không còn tồn tại">
                    <img alt="Doanh nghiệp đăng ký vốn 6,3 tỷ USD không còn tồn tại" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rup7vwX2w4Xg3C57LzrzkvKy0/upload/2020/04/28/3zing1-15322310.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-ve-nguoi-tieu-dung/doanh-nghiep-dang-ky-von-63-ty-usd-khong-con-ton-tai-ar542933.html" title="Doanh nghiệp đăng ký vốn 6,3 tỷ USD không còn tồn tại">Doanh nghiệp đăng ký vốn 6,3 tỷ USD không còn tồn tại</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">15:46 28/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="542933">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">Đại diện Tổng cục Thống kê thông tin doanh nghiệp thành lập mới với số vốn 144.000 tỷ đồng, tương đương 6,3 tỷ USD hồi tháng 1 hiện không còn tồn tại.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-ve-nguoi-tieu-dung/gia-xang-giam-xuong-duoi-11000-donglit-thap-nhat-13-nam-qua-ar542915.html" title="Giá xăng giảm xuống dưới 11.000 đồng/lít, thấp nhất 13 năm qua">
                    <img alt="Giá xăng giảm xuống dưới 11.000 đồng/lít, thấp nhất 13 năm qua" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruo6aXuSsTP04wlcGgf8eves0/upload/2020/04/28/ghf-15014467.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-ve-nguoi-tieu-dung/gia-xang-giam-xuong-duoi-11000-donglit-thap-nhat-13-nam-qua-ar542915.html" title="Giá xăng giảm xuống dưới 11.000 đồng/lít, thấp nhất 13 năm qua">Giá xăng giảm xuống dưới 11.000 đồng/lít, thấp nhất 13 năm qua</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">15:32 28/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="542915">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Thông tin từ liên Bộ Công Thương - Tài chính cho biết, từ 15h hôm nay 28/4, mỗi lít xăng giảm 308-401 đồng, trong khi các loại dầu giảm 674-882 đồng/ lít.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-ve-nguoi-tieu-dung/evnhanoi-tham-lang-giu-sang-nguon-dien-thu-do-ar542909.html" title="EVNHANOI thầm lặng giữ sáng nguồn điện Thủ đô">
                    <img alt="EVNHANOI thầm lặng giữ sáng nguồn điện Thủ đô" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruqwZS4Puc0KhJVg3KXryu0x0/upload/2020/04/28/dsc3257-14580112.JPG"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-ve-nguoi-tieu-dung/evnhanoi-tham-lang-giu-sang-nguon-dien-thu-do-ar542909.html" title="EVNHANOI thầm lặng giữ sáng nguồn điện Thủ đô">EVNHANOI thầm lặng giữ sáng nguồn điện Thủ đô</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">15:05 28/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="542909">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Tính đến thời điểm này, Tổng công ty Điện lực TP Hà Nội (EVNHANOI) thực hiện tốt công tác đảm bảo điện, phòng chống dịch tại các Bệnh viện dã chiến, cơ sở cách ly.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-ve-nguoi-tieu-dung/da-nang-cho-phep-mo-cua-khu-du-lich-sun-world-ba-na-hills-tu-ngay-304-ar542864.html" title="Đà Nẵng cho phép mở cửa Khu du lịch Sun World Bà Nà Hills từ ngày 30/4">
                    <img alt="Đà Nẵng cho phép mở cửa Khu du lịch Sun World Bà Nà Hills từ ngày 30/4" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruqggKEEZgk8Ila7WMtgEswb0/upload/2020/04/28/anh-ba-na-1-12082039.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-ve-nguoi-tieu-dung/da-nang-cho-phep-mo-cua-khu-du-lich-sun-world-ba-na-hills-tu-ngay-304-ar542864.html" title="Đà Nẵng cho phép mở cửa Khu du lịch Sun World Bà Nà Hills từ ngày 30/4">Đà Nẵng cho phép mở cửa Khu du lịch Sun World Bà Nà Hills từ ngày 30/4</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">14:41 28/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="542864">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Đà Nẵng sẽ cho mở cửa Khu du lịch Bà Nà Hills từ ngày 30/4 với điều kiện từ nay đến 29/4 Việt Nam không phát sinh thêm ca nhiễm COVID-19 thứ phát trong cộng đồng.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-ve-nguoi-tieu-dung/se-tang-tan-suat-bay-noi-dia-phuc-vu-di-lai-dip-le-304-ar542861.html" title="Sẽ tăng tần suất bay nội địa phục vụ đi lại dịp Lễ 30/4">
                    <img alt="Sẽ tăng tần suất bay nội địa phục vụ đi lại dịp Lễ 30/4" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-rur4vE4VOJjgt_4OzefSObA00/upload/2020/04/28/hangkhong-11443557.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-ve-nguoi-tieu-dung/se-tang-tan-suat-bay-noi-dia-phuc-vu-di-lai-dip-le-304-ar542861.html" title="Sẽ tăng tần suất bay nội địa phục vụ đi lại dịp Lễ 30/4">Sẽ tăng tần suất bay nội địa phục vụ đi lại dịp Lễ 30/4</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">12:33 28/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="542861">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Văn bản hỏa tốc của Cục Hàng không Việt Nam đề nghị Bộ GTVT cho phép tăng tần suất chuyến trên các đường bay nội địa.</p>
        </article>
        <article class="items bor-bot-e5 pb15 mb15 clearfix">
            <figure class="pic lh0 w240 h157 relative fl">
                <a class="w-full" href="/bao-ve-nguoi-tieu-dung/vingroup-hoan-thanh-than-toc-2-mau-may-tho-phuc-vu-dieu-tri-covid-19-ar542877.html" title="Vingroup hoàn thành 'thần tốc' 2 mẫu máy thở phục vụ điều trị COVID-19">
                    <img alt="Vingroup hoàn thành 'thần tốc' 2 mẫu máy thở phục vụ điều trị COVID-19" class="lazy" data-src="https://img.vtcnew.com.vn/resize/CANbelY-ruorTNqnNsGducQ-WIrHicWD0/upload/2020/04/28/vfs-410-12235573.jpg"
                         src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==">
                </a>
            </figure>
            <header class="pl255 mb5">
                <h3 class="font18 bold lh-1-3">
                    <a href="/bao-ve-nguoi-tieu-dung/vingroup-hoan-thanh-than-toc-2-mau-may-tho-phuc-vu-dieu-tri-covid-19-ar542877.html" title="Vingroup hoàn thành 'thần tốc' 2 mẫu máy thở phục vụ điều trị COVID-19">Vingroup hoàn thành 'thần tốc' 2 mẫu máy thở phục vụ điều trị COVID-19</a>
                </h3>
            </header>
            <footer class="pl255 mb10 gray-91 font12">
                <a href="/bao-ve-nguoi-tieu-dung-51.html" title="Thị trường - Ti&#234;u d&#249;ng" class="mt-category red uppercase semibold font11 relative pr10">Thị trường - Ti&#234;u d&#249;ng</a>
                <span class="time-update mr10">12:15 28/04/2020</span>
                <span class="cout-cmt red font13" data-articleId="542877">
                </span>

            </footer>
            <p class="pl255 gray-51 font13">(VTC News) - Sau hơn 3 tuần công bố kế hoạch sản xuất, sáng 28/4, Tập đoàn Vingroup chính thức công bố hoàn thành 2 mẫu máy thở phục vụ điều trị COVID-19.</p>
        </article>
<div class="view-more tc">
    <a class="w250 lh-40 font13 bg-vm bor-vm btn-show-news" href="javascript:;">Xem thêm<i class="icon-down-open-big font12 ml2"></i></a>
</div>

                    </section>
                </div>
            </div>
        </div>

        <div class="fr w300">
            <div class="sys-ads w300 h525">
                
                <div class="ads-item tc lh0 mb15">
                    <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_1" data-width=300 data-height=250></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                </div>
                <div class="ads-item tc lh0 mb15">
                    <ins data-ad="vtc" data-platform="1" data-zone="hot_banner_2" data-width=300 data-height=250></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                </div>
            </div>
            
            <aside class="target-news relative mb20 clearfix">
            </aside>
            <div class="sys-ads w300">
                
                <div class="ads-item tc lh0 mb15">
                    <ins data-ad="vtc" data-platform="1" data-zone="large_banner_1" data-width=300 data-height=600></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                </div>
            </div>

            
            <aside class="target-video relative mb30 clearfix">
            </aside>
            <div class="sys-ads w300 ">
                
                <div class="ads-item tc lh0 mb15">
                    <ins data-ad="vtc" data-platform="1" data-zone="large_banner_2" data-width=300 data-height=600></ins>
                    <script>(adsvtc = window.adsvtc || []).push();</script>
                </div>
            </div>
            <aside class="topnew-news relative mb30 clearfix ads-right-content">
            </aside>
            
        </div>
    </div>

    <div class="sys-ads w970 mg-auto mt30">
        
        <div class="ads-item lh0">
            <ins data-ad="vtc" data-platform="1" data-zone="bottom_billboard" data-width=970 data-height=250></ins>
            <script>(adsvtc = window.adsvtc || []).push();</script>
        </div>
    </div>
</div>



<style>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</style>




        </main>

        <footer id="footer">
            <div class="link-footer pt15 pb15 bor-2top-e5">
                <div class="main clearfix">


<aside class="w220 fl uppercase bold lh-40 mr65">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/thoi-su-28.html" title="Thời sự">Thời sự</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/kinh-te-29.html" title="Kinh tế">Kinh tế</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/the-gioi-30.html" title="Thế giới">Thế giới</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/gioi-tre-85.html" title="Giới trẻ">Giới trẻ</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giao-duc-31.html" title="Giáo dục">Giáo dục</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phap-luat-32.html" title="Pháp luật">Pháp luật</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/giai-tri-33.html" title="Văn hóa - Giải trí">Văn hóa - Giải trí</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/the-thao-34.html" title="Thể thao">Thể thao</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 ">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/suc-khoe-35.html" title="Sức khỏe">Sức khỏe</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/phong-su-kham-pha-36.html" title="Phóng sự - Khám phá">Phóng sự - Khám phá</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/oto-xe-may-37.html" title="Ôtô - Xe máy">Ôtô - Xe máy</a></h5>
        <h5 class="font13 borbot-e0-doted  last"><a class="block" href="/dia-oc-52.html" title="Bất động sản">Bất động sản</a></h5>
</aside><aside class="w220 fl uppercase bold lh-40 mr65 last">        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/khoa-hoc-cong-nghe-82.html" title="Khoa học - Công nghệ">Khoa học - Công nghệ</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/gia-dinh-78.html" title="Đời sống">Đời sống</a></h5>
        <h5 class="font13 borbot-e0-doted  "><a class="block" href="/doanh-nghiep-doanh-nhan-83.html" title="Doanh nghiệp - Doanh nhân">Doanh nghiệp - Doanh nhân</a></h5>

                </div>
            </div>
            <div class="navfooter bg-red">
                <div class="main">
                    <ul class="tc font12 lh-38 uppercase">
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/" title="Đọc Báo">Đọc Báo</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/tin-tuc-trong-ngay-105.html" title="Tin tức trong ngày">Tin tức trong ngày</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/phap-luat-32.html" title="Tin tức pháp luật">Tin tức pháp luật</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="Tin nhanh 24h">Tin nhanh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/an-ninh-hinh-su-110.html" title="An ninh 24h">An ninh 24h</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="/lich-thi-dau-bong-da-hom-nay-va-ngay-mai-moi-nhat-ar314634.html" title="Lịch thi đấu bóng đá">Lịch thi đấu bóng đá</a></li>
                        <li class="inline relative"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ tòa soạn">Liên hệ tòa soạn</a></li>
                        <li class="inline relative last"><a class="nav-link white pl10 pr10" href="mailto:toasoan@vtc.gov.vn" title="Liên hệ quảng cáo">Liên hệ quảng cáo</a></li>
                    </ul>
                </div>
            </div>
            <div class="ndfooter bg-gray-f9 pt30 pb30">
                <div class="main clearfix">
                    <div class="w385 fl tc pt40">
                        <a href="/" title="Báo điện tử VTC News - Đọc báo tin tức trong ngày hôm nay"><img src="/Content/pc/theme/images/logo-footer.png" alt="Báo điện tử VTC News"></a>
                        <label class="font12 gray-51 mb20 mt5">Cơ quan chủ quản: Đài Truyền hình KTS VTC</label>
                        <a href="https://www.dmca.com/Protection/Status.aspx?ID=b29597e9-d3b3-4c54-b301-537d9e2bd0fd&amp;refurl=https://vtc.vn/"
                           title="DMCA.com" class="lh0"><img src="/Content/pc/theme/images/protected.png" alt="DMCA.com Protection Status"></a>
                        <ul class="social-footer font18 lh-40 mt20 mb20">
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.facebook.com/vtcnewsvn/" title="Facebook" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a>
                            </li>
                            
                            <li class="inline mr5">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://www.youtube.com/user/BAODIENTUVTCNEWS" rel="nofollow" title="Youtube"><i class="icon-youtube"></i></a>
                            </li>
                            <li class="inline">
                                <a class="blue bg-gray-e9 radius-circle w40 h40" href="https://twitter.com/baovtcnews" title="Twitter" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a>
                            </li>
                        </ul>
                        
                        <a href="https://play.google.com/store/apps/details?id=com.vtc.ctv" title="Báo điện tử vtc news android" class="lh0"><img src="/Content/pc/theme/images/ggplay.png" alt="Báo điện tử vtc news android"></a>
                    </div>
                    <address class="w720 fr pl30 bor-left-e5">
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">BÁO ĐIỆN TỬ VTC NEWS. GIẤY PHÉP CẤP LẠI SỐ 268/GP-BTTTT NGÀY 11/07/2013.</li>
                            <li class="mb5">Tổng biên tập: <span class="semibold gray-21">Ngô Văn Hải</span></li>
                            <li class="mb5">Phó tổng biên tập: <span class="semibold gray-21">Trần Anh Thư</span>, <span class="semibold gray-21">Dương Quang Tùng</span>, <span class="semibold gray-21">Lê Mỹ Ái Linh</span></li>
                            <li class="red">Hotline: <a class="semibold red" href="tel:0855.911.911">0855.911.911</a> | Email: <a class="semibold red" href="mailto:toasoan@vtc.gov.vn" title="Email tòa soạn Báo điện tử VTC News">toasoan@vtc.gov.vn</a></li>
                        </ul>
                        <ul class="mb20 font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Trụ sở chính</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Tầng 12A, Tòa nhà 18 Tam Trinh, Hai Bà Trưng, Hà Nội.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 024.3632 1588</li>
                            <li><i class="icon-print gray-be mr5"></i>Fax: 024.3632 1582</li>
                        </ul>
                        <ul class="font13 gray-31 clearfix">
                            <li class="semibold uppercase mb5 font14 gray-21">Văn phòng đại diện khu vực phía Nam</li>
                            <li class="mb5"><i class="icon-location-6 gray-be mr5"></i>Lầu 10, tòa nhà VOV, số 7, đường Nguyễn Thị Minh Khai, phường Bến Nghé, Quận 1, TP.HCM.</li>
                            <li class="mb5"><i class="icon-fax gray-be mr5"></i>Điện thoại: 028.3811 1705</li>
                            <li class="mb5"><i class="icon-phone gray-be mr5"></i>Hotline: <a class="semibold red" href="tel:0911.84.81.86" title="Số hotline văn phòng phía Nam của Báo điện tử VTC News">0911.84.81.86</a></li>
                            <li><i class="icon-mail-alt gray-be mr5"></i>Email: <a class="semibold red" href="mailto:vpphianam@vtc.gov.vn" title="Email văn phòng phía Nam của Báo điện tử VTC News">vpphianam@vtc.gov.vn</a></li>
                        </ul>
                    </address>
                </div>
            </div>
            <div class="taglink bg-gray-e5">
                <div class="main">

                    <ul class="tc font13 lh-38">
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://vov.vn/" title="VOV">VOV</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://portal.vtc.gov.vn/" title="Đài truyền hình kỹ thuật số VTC">Đài truyền hình kỹ thuật số VTC</a></li>
                        <li class="inline relative"><a class="tag-link pl5 pr5" target="_blank" href="https://www.tinmoi.vn/" title="Tin Mới">Tin Mới</a></li>
                        <li class="inline relative last"><a class="tag-link pl5 pr5" target="_blank" href="https://thethao247.vn/" title="Thể Thao 247">Thể Thao 247</a></li>
                    </ul>
                </div>
            </div>
        </footer>


        <ins data-ad="vtc" data-platform="1" data-zone="balloon_pc_0x0" data-width=260 data-height=230></ins>
        <script>(adsvtc = window.adsvtc || []).push();</script>
    </div>

    <script>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</script>
    <script async>
        var aLazyLoad = new LazyLoad({});
    </script>
        <script src="/js/pc/detail?v=5009" async></script>
    <script src="https://delivery.vtcnew.com.vn/dist/adsbyvtc.min.js?v=5009" async defer onload="(adsvtc = window.adsvtc || []).push();"></script>

</body>
</html>



